<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Pár másodperc, mindössze ennyin múlt, hogy Bódi Csabi nem halt meg | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bódi Csabi luxusautója kigyulladt, miközben a zenész benne ült."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kemma.hu/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-3931048/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pár másodperc, mindössze ennyin múlt, hogy Bódi Csabi nem halt meg | VEOL" />
<meta property="og:description" content="Bódi Csabi luxusautója kigyulladt, miközben a zenész benne ült." />
<meta property="og:url" content="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1200x630/v7L+WxYF9J7el+xdAC5U+E5PVF9WRVJZX1NFQ5BeF9a4qr4EY8Al4P3HyTplBxW1XJiKKBe4aABZ8NzgZzF3zNTp1HY89wLp8__igAUWc32edmlBUB3q2yq42mEY=/160970420210203bodicsabi.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1200x630/v7L+WxYF9J7el+xdAC5U+E5PVF9WRVJZX1NFQ5BeF9a4qr4EY8Al4P3HyTplBxW1XJiKKBe4aABZ8NzgZzF3zNTp1HY89wLp8__igAUWc32edmlBUB3q2yq42mEY=/160970420210203bodicsabi.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bódi Csabi luxusautója kigyulladt, miközben a zenész benne ült." />
<meta name="twitter:title" content="Pár másodperc, mindössze ennyin múlt, hogy Bódi Csabi nem halt meg | VEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/160970420210203bodicsabi.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/05/160970420210203bodicsabi.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/#webpage","url":"https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/","inLanguage":"hu","name":"P\u00e1r m\u00e1sodperc, mind\u00f6ssze ennyin m\u00falt, hogy B\u00f3di Csabi nem halt meg | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/#primaryimage"},"datePublished":"2021-05-21T15:50:34+00:00","dateModified":"2021-05-21T16:04:27+00:00","description":"B\u00f3di Csabi luxusaut\u00f3ja kigyulladt, mik\u00f6zben a zen\u00e9sz benne \u00fclt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767984' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1614783855' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522012' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477316'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014597'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=4684711' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fbulvar-celeb%2Fhazai-bulvar-celeb%2Fpar-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fbulvar-celeb%2Fhazai-bulvar-celeb%2Fpar-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  
            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
  
        <script>
            if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                googlefc.callbackQueue.push({
                    'AD_BLOCK_DATA_READY':
                        () => {
                            switch (googlefc.getAdBlockerStatus())
                            {
                                case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                    // Insert handling for cases where the user is blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                    // Insert handling for cases where the user is not blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                    // Insert handling for unknown cases.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
                                    break;
                            }
                        }
                });
            }
        </script>

            <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4684711 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/veszprem-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ajka">Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/badacsonytomaj">Badacsonytomaj</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonalmadi">Balatonalmádi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonfured">Balatonfüred</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonfuzfo">Balatonfűzfő</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonkenese">Balatonkenese</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/berhida">Berhida</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/devecser">Devecser</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/herend">Herend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/papa">Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/sumeg">Sümeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/tapolca">Tapolca</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/varpalota">Várpalota</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/zirc">Zirc</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/hoya-pannon-egyetem-veszprem/">Hoya Pannon Egyetem Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balatonfuredi-kse/">Balatonfüredi KSE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/vkkft/">VKKFT</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/fc-ajka/">FC Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/vls-veszprem/">VLS Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/perutz-fc-papa/">Perutz FC Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balatonfuredi-fc/">Balatonfüredi FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/">Kék Hírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://veol.hu/tunderszepek">Tündérszépek 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            20°
        </div>
        <div class="header-current-weather-max-temperature">
            19°
        </div>
        <div class="header-current-weather-min-temperature">
            8°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Konstantin</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">21.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/249576" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.veol.hu/cimke/veszprem-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="/regio/ajka">Ajka</a><li class="menu-item"><a href="http://veol.hu/regio/badacsonytomaj">Badacsonytomaj</a><li class="menu-item"><a href="http://veol.hu/regio/balatonalmadi">Balatonalmádi</a><li class="menu-item"><a href="http://veol.hu/regio/balatonfured">Balatonfüred</a><li class="menu-item"><a href="http://veol.hu/regio/balatonfuzfo">Balatonfűzfő</a><li class="menu-item"><a href="http://veol.hu/regio/balatonkenese">Balatonkenese</a><li class="menu-item"><a href="http://veol.hu/regio/berhida">Berhida</a><li class="menu-item"><a href="http://veol.hu/regio/devecser">Devecser</a><li class="menu-item"><a href="http://veol.hu/regio/herend">Herend</a><li class="menu-item"><a href="http://veol.hu/regio/papa">Pápa</a><li class="menu-item"><a href="http://veol.hu/regio/sumeg">Sümeg</a><li class="menu-item"><a href="http://veol.hu/regio/tapolca">Tapolca</a><li class="menu-item"><a href="http://veol.hu/regio/varpalota">Várpalota</a><li class="menu-item"><a href="http://veol.hu/regio/zirc">Zirc</a></ul></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a><li class="menu-item"><a href="/napilap/">Veszprémi Napló Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.veol.hu/cimke/telekom-veszprem/">Telekom Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/hoya-pannon-egyetem-veszprem/">Hoya Pannon Egyetem Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/balatonfuredi-kse/">Balatonfüredi KSE</a><li class="menu-item"><a href="https://www.veol.hu/cimke/vkkft/">VKKFT</a><li class="menu-item"><a href="https://www.veol.hu/cimke/fc-ajka/">FC Ajka</a><li class="menu-item"><a href="https://www.veol.hu/cimke/vls-veszprem/">VLS Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/perutz-fc-papa/">Perutz FC Pápa</a><li class="menu-item"><a href="https://www.veol.hu/cimke/balatonfuredi-fc/">Balatonfüredi FC</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.veol.hu/gyasz/">Gyász</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/">Kék Hírek</a></li><li class=" menu-item  red-menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="http://veol.hu/tunderszepek">Tündérszépek 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/320x457/whipnEm0K4G9eLjkyOSuiU5PVF9WRVJZX1NFQ5BeEsn55bZ2eOVprqTfyjonFQOhF5aSYUiueFd2r+SZ/160970420210203bodicsabi.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/360x514/whipnEm0K4G9eLjkyOSuiU5PVF9WRVJZX1NFQ5BeEsn55bZ2eOVprqTfyjonFQOhF5aSYUiueFd2r+SZ/160970420210203bodicsabi.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/480x530/whipnEm0K4G9eLjkyOSuiU5PVF9WRVJZX1NFQ5BeEsn55bZ2eOVprqTfyjonFQOhF5aSYUiueFd2r+SZ/160970420210203bodicsabi.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/768x590/whipnEm0K4G9eLjkyOSuiU5PVF9WRVJZX1NFQ5BeEsn55bZ2eOVprqTfyjonFQOhF5aSYUiueFd2r+SZ/160970420210203bodicsabi.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/980x544/whipnEm0K4G9eLjkyOSuiU5PVF9WRVJZX1NFQ5BeEsn55bZ2eOVprqTfyjonFQOhF5aSYUiueFd2r+SZ/160970420210203bodicsabi.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1399x571/whipnEm0K4G9eLjkyOSuiU5PVF9WRVJZX1NFQ5BeEsn55bZ2eOVprqTfyjonFQOhF5aSYUiueFd2r+SZ/160970420210203bodicsabi.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1470x600/whipnEm0K4G9eLjkyOSuiU5PVF9WRVJZX1NFQ5BeEsn55bZ2eOVprqTfyjonFQOhF5aSYUiueFd2r+SZ/160970420210203bodicsabi.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1470x600/whipnEm0K4G9eLjkyOSuiU5PVF9WRVJZX1NFQ5BeEsn55bZ2eOVprqTfyjonFQOhF5aSYUiueFd2r+SZ/160970420210203bodicsabi.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Bors</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                döbbenetes baleset            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 05. 21. 17:50                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/"
                       data-share-title="Pár másodperc, mindössze ennyin múlt, hogy Bódi Csabi nem halt meg" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Pár másodperc, mindössze ennyin múlt, hogy Bódi Csabi nem halt meg        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4684711" class="post-4684711 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-bodi-csabi enews_article_tags-kiegett enews_article_tags-kocsi enews_article_columns-bulvar-celeb enews_article_columns-hazai-bulvar-celeb mw_dossier-bulvar-celeb" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Bódi Csabi luxusautója kigyulladt, miközben a zenész benne ült.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.veol.hu/orszag-vilag/karacsony-gergely-hatat-fordit-budapestnek-4682356/" class="content" target="">
                Karácsony Gergely hátat fordít Budapestnek
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A kis híján tragédiába torkollt eset 2018. június 8-án történt. Egy négysávos úton haladt Bódi Csabi kocsijával, amikor mellé került egy másik autó, aminek utasai integettek és kiabáltak neki. Amikor a zenész lehúzta az ablakot, teljesen megdöbbent:</p>
<blockquote><p>Szállj ki a kocsiból, önlik az olaj és ég az egész verda!</p></blockquote>
<p>&#8211; kiabálták neki, mire Csabi azonnal félreállt, kipattant az autójából, még gyorsan felnyitotta a csomagtartót, hogy lát-e benne drága hangtechnikai eszközöket, majd hirtelen lezárt a központi zár, amit nem lehetett kinyitni.</p>
<blockquote><p>Ha 15 másodperccel előtte még benne ülök, akkor örökre ott is maradok. Három év eltelt, de még mindig a történet hatása alatt vagyok. Meghalhattam volna&#8230;</p></blockquote>
<p>&#8211; mesélte a <a href="https://www.borsonline.hu/celeb/bodi-csabi-auto-kiegett/231429" target="_blank" rel="noopener noreferrer">Borsnak</a> Bódi Csabi.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="attachment_4684708" class="wp-caption alignnone size-medium wp-image-4684708 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6"><img aria-describedby="caption-attachment-4684708" class="size-medium wp-image-4684708 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/259w/16097022528831kepernyofoto20210520140129.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/299w/16097022528831kepernyofoto20210520140129.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314w/16097022528831kepernyofoto20210520140129.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/354w/16097022528831kepernyofoto20210520140129.jpg 354w, https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/246w/16097022528831kepernyofoto20210520140129.jpg 246w, https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/267w/16097022528831kepernyofoto20210520140129.jpg 267w, https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/461w/16097022528831kepernyofoto20210520140129.jpg 461w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 6), 812px" /><p id="caption-attachment-4684708" class="wp-caption-text">Azóta is félve ül kocsiba<br />Fotó: Bors</p></div>
<p>&nbsp;</p>
<p>Arra sosem derült fény, hogy mi okozta a majdnem a zenész életébe kerülő tragédiát, mivel az autót gyakorlatilag beleégett az aszfaltba, nem tudták alaposabban megvizsgálni. Bódi Csabiban azonban mély nyomot hagyott az eset.</p>
<p>A kiégett kocsin egyébként nem volt CASCO, olyan 4,5-5 millió forintot buktam rajta. De legalább élek! Azóta – tudom, bátor vagyok – vettem egy ugyanolyan típust, csak fehéret, és született egy csodálatos kislányom is. Úgy érzem, végtelenül szerencsés ember vagyok, hogy élhetek és szerető családom van – mondta.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Bulvár-celeb</span>
                                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/bodrogi-gyula-nem-hagyom-hogy-ez-megtorjon-4684642/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Bodrogi Gyula: „Nem hagyom, hogy ez megtörjön…”</span>
                        </div>
                    </a>
                                                        <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/eltartasi-szerzodest-kotott-az-idos-beteg-ferfivel-aki-aztan-furcsa-korulmenyek-kozott-halt-meg-4684399/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Eltartási szerződést kötött az idős, beteg férfivel, aki aztán furcsa körülmények között halt meg</span>
                        </div>
                    </a>
                                                        <a href="https://www.veol.hu/bulvar-celeb/ez-az-atveres-vezetett-diana-halalahoz-harry-es-vilmos-is-reagaltak-4682830/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Ez az átverés vezetett Diana halálához, Harry és Vilmos is reagáltak</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/bulvar-celeb/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/bodi-csabi" rel="tag">Bódi Csabi</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kiegett" rel="tag">kiégett</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kocsi" rel="tag">kocsi</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/845-843/VEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2550/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC9rYXJhY3NvbnktZ2VyZ2VseS1oYXRhdC1mb3JkaXQtYnVkYXBlc3RuZWstOTgyODcxNi8%2FdXRtX3NvdXJjZT12ZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAxX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Karácsony Gergely hátat fordít Budapestnek" alt="Karácsony Gergely hátat fordít Budapestnek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/845_resized.jpg?avcount=1621614606">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karácsony Gergely hátat fordít Budapestnek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210521-megerkezett-magyarorszagra-a-mercedes-uj-luxuslimuzinja-az-aratol-el-fog-ajulni.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Megérkezett Magyarországra a Mercedes új luxuslimuzinja, az árától el fog ájulni" alt="Megérkezett Magyarországra a Mercedes új luxuslimuzinja, az árától el fog ájulni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8404535_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megérkezett Magyarországra a Mercedes új luxuslimuzinja, az árától el fog ájulni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2544/aHR0cHM6Ly93d3cuZGVsbWFneWFyLmh1L3ByL3N6ZW1ldGVza3VrYXQtZXMtbG9raGFyaXRvdC1pcy1ob3pvdHQtYXotYXJhZG8tdGlzemEtYS1waWNpLXRldHRlay1hbHRhbC1qb25uZWstbGV0cmUtYS1uYWd5LWRvbGdvay03NTM3NzcxLz91dG1fc291cmNlPXZlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDNfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">delmagyar.hu</div>
                                <div class="item-image">
                                    <img title="Szemeteskukát és lökhárítót is hozott az áradó Tisza – A pici tettek által jönnek létre a nagy dolgok" alt="Szemeteskukát és lökhárítót is hozott az áradó Tisza – A pici tettek által jönnek létre a nagy dolgok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/843_resized.jpg?avcount=1621614606">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szemeteskukát és lökhárítót is hozott az áradó Tisza – A pici tettek által jönnek létre a nagy dolgok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/kulfold/szijjarto-peter-nem-akarunk-uj-hideghaborut-9830582/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szijjártó Péter: Nem akarunk új hidegháborút!" alt="Szijjártó Péter: Nem akarunk új hidegháborút!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8404932_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szijjártó Péter: Nem akarunk új hidegháborút!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210521-gyonyoru-gyari-allapotu-ladakat-talaltak-egy-magyar-udvaron-video.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Gyönyörű, gyári állapotú Ladákat találtak egy magyar udvaron - videó" alt="Gyönyörű, gyári állapotú Ladákat találtak egy magyar udvaron - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8405576_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyönyörű, gyári állapotú Ladákat találtak egy magyar udvaron - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210521-szabalyok-megvaltozasa-punkosd-utan.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Hogyan változik meg az életünk ötmillió beoltott után?" alt="Hogyan változik meg az életünk ötmillió beoltott után?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8405263_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hogyan változik meg az életünk ötmillió beoltott után?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/baleset-ujdorogdnel-lelepett-a-vetkes-sofor-4683445/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Baleset Újdörögdnél: lelépett a vétkes sofőr" alt="Baleset Újdörögdnél: lelépett a vétkes sofőr"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8405138_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Baleset Újdörögdnél: lelépett a vétkes sofőr</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sulilife.hu/iskolak/20210521-media-irasbeli-erettsegi-2021-itt-vannak-a-hivatalos-megoldasok.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Érettségi 2021: Mozgóképkultúra és médiaismeret középszintű írásbeli érettségi megoldások" alt="Érettségi 2021: Mozgóképkultúra és médiaismeret középszintű írásbeli érettségi megoldások"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8406416_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Érettségi 2021: Mozgóképkultúra és médiaismeret középszintű írásbeli érettségi megoldások</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210521_jakab_peter_belfold_penzbuntetes?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Rekordösszegű pénzbüntetést kapott Jakab Péter a ficsúrozásért" alt="Rekordösszegű pénzbüntetést kapott Jakab Péter a ficsúrozásért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8407413_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rekordösszegű pénzbüntetést kapott Jakab Péter a ficsúrozásért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/67-eves-ferfi-probalt-kirabolni-egy-veszpremi-dohanyboltot-4683877/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="67 éves férfi próbált kirabolni egy veszprémi dohányboltot" alt="67 éves férfi próbált kirabolni egy veszprémi dohányboltot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8406465_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">67 éves férfi próbált kirabolni egy veszprémi dohányboltot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/negy-auto-utkozott-ossze-a-8-as-fouton-2-4682896/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Négy autó ütközött össze a 8-as főúton" alt="Négy autó ütközött össze a 8-as főúton"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8402928_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Négy autó ütközött össze a 8-as főúton</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/mi-tortent-a-veszpremi-dohanybotban-4682572/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Mi történt a veszprémi dohánybotban?" alt="Mi történt a veszprémi dohánybotban?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8400895_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi történt a veszprémi dohánybotban?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268262" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/itthon/20210521-frontalisan-utkozott-ket-auto-gyulafiratot-es-hajmasker-kozott.html?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Frontális karambol Gyulafirátót és Hajmáskér között' class='title'>Frontális karambol Gyulafirátót és Hajmáskér között<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-05-21 15:48:32">53 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/pl-az-ideny-vegen-tavozik-a-wolverhampton-wanderers-vezetoedzoje-2827743?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='PL: az idény végén távozik a Wolverhampton Wanderers vezetőedzője' class='title'>PL: az idény végén távozik a Wolverhampton Wanderers vezetőedzője<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-05-21 16:50:11">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/kozelet/helyi-kozelet/vege-a-latogatasi-tilalomnak-2-5082628/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vége a látogatási tilalomnak' class='title'>Vége a látogatási tilalomnak<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-05-21 16:46:46">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/gazdasag/helyi-gazdasag/kaposmero-ipari-park-4130800/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ipari park csalogatja már a vállalkozókat Kaposmérőbe' class='title'>Ipari park csalogatja már a vállalkozókat Kaposmérőbe<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-05-21 15:37:30">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kozelet/helyi-kozelet/junius-1-tol-ismet-fizetos-lesz-a-parkolas-zalaegerszegen-is-5235988/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Június 1-től ismét fizetős lesz a parkolás Zalaegerszegen is!' class='title'>Június 1-től ismét fizetős lesz a parkolás Zalaegerszegen is!<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-05-21 15:45:52">56 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/nyitas-elokeszuletek-palatinus-2881623/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szombaton nyit a Palatinus, alpintechnikával tisztítják a hatalmas csúszdákat - fotók' class='title'>Szombaton nyit a Palatinus, alpintechnikával tisztítják a hatalmas csúszdákat - fotók<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-05-21 17:20:59">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/belfold/jovo-ev-elejen-nyithat-meg-a-szabadkigyosi-kastely-9831950/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jövőre megnyitja kapuit a szabadkígyósi kastély' class='title'>Jövőre megnyitja kapuit a szabadkígyósi kastély<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-05-21 17:51:08">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/15-katona-serult-meg-a-mh-papa-bazisrepuloter-kornyeken-4664134/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/mentohelikopterill.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/eL2RhJa+w46YDRVhv6h+dk5PVF9WRVJZX1NFQ3fMHADqqLW3V8GhntK+cJlF__66Bko23puDYaZ79oUEqnZJrag4iU0aVyZ99men3sOf3wlzsi+SoBVfr0gArBIQ=/mentohelikopterill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/15-katona-serult-meg-a-mh-papa-bazisrepuloter-kornyeken-4664134/">15 katona sérült meg a MH Pápa Bázisrepülőtér környékén</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/ven-diak-2021-itt-vannak-veszprem-megye-erettsegizo-diakjai-4663915/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/05/1006932pk0423ballagok16.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/05/+otf/80x80/E9B1ZZK8tNAwyOoxHhAhOk5PVF9WRVJZX1NFQ4Za48+JW0z+__9Py__4Le__0iMqXYi8qws3K23nIbgY7Q2pT0hnmkNneXXeRVSTiug78vcBxMd__95gQESf+bLfLUY=/1006932pk0423ballagok16.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/ven-diak-2021-itt-vannak-veszprem-megye-erettsegizo-diakjai-4663915/">Vén Diák 2021 – Itt vannak Veszprém megye érettségiző diákjai</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/negy-auto-utkozott-ossze-a-8-as-fouton-2-4682896/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/05/1593821ke0521utkozes.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/05/+otf/80x80/spWf4MFcDIbPg00j1r9tI05PVF9WRVJZX1NFQyZHxQdnSKk1bq9eOu5yzLc+vWsyLYzUhTh1BQ7CEaIRBfXkrdpqz23QaaEcxmu2jNcaGjXPFDC__PW4sP0i98hc=/1593821ke0521utkozes.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/negy-auto-utkozott-ossze-a-8-as-fouton-2-4682896/">Hat autó ütközött össze Veszprémnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/kisbaba-holttestet-talaltak-meg-egy-szombathelyi-lakasban-4666462/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/11051291074302210515halott3.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/T9SfPxpaKyv5P+6Fabjpgk5PVF9WRVJZX1NFQ41eFQNGL7+FBkPpkpvUBdaUq0xa8M14xsugcnaXeCiXdi93Vcd9IWtC7zemYiM5I27pmOFpVSlXajlCVLKh1ek=/11051291074302210515halott3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/kisbaba-holttestet-talaltak-meg-egy-szombathelyi-lakasban-4666462/">Felfoghatatlan fájdalom: halott kisbabát találtak egy lakásban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/megfestette-sajat-temeteset-az-ongyilkos-fiu-pontosan-leirta-a-szuleinek-hogyan-bucsuztassak-4668793/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/12290242524681xxx5039.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/43CMH+GAEtafncWXRRaThk5PVF9WRVJZX1NFQ92d6LclAFGpv06kuygvgQuld8Yy93JTlLGTnsP14zoC25UIbbLmWjH3wctd+1+4cBDZZvaOcge90jLcufCWh5k=/12290242524681xxx5039.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/megfestette-sajat-temeteset-az-ongyilkos-fiu-pontosan-leirta-a-szuleinek-hogyan-bucsuztassak-4668793/">Megfestette saját temetését az öngyilkos fiú – pontosan leírta a szüleinek, hogyan búcsúztassák</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/15-katona-serult-meg-a-mh-papa-bazisrepuloter-kornyeken-4664134/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/mentohelikopterill.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/eL2RhJa+w46YDRVhv6h+dk5PVF9WRVJZX1NFQ3fMHADqqLW3V8GhntK+cJlF__66Bko23puDYaZ79oUEqnZJrag4iU0aVyZ99men3sOf3wlzsi+SoBVfr0gArBIQ=/mentohelikopterill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/15-katona-serult-meg-a-mh-papa-bazisrepuloter-kornyeken-4664134/">15 katona sérült meg a MH Pápa Bázisrepülőtér környékén</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/ven-diak-2021-itt-vannak-veszprem-megye-erettsegizo-diakjai-4663915/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/05/1006932pk0423ballagok16.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/05/+otf/80x80/E9B1ZZK8tNAwyOoxHhAhOk5PVF9WRVJZX1NFQ4Za48+JW0z+__9Py__4Le__0iMqXYi8qws3K23nIbgY7Q2pT0hnmkNneXXeRVSTiug78vcBxMd__95gQESf+bLfLUY=/1006932pk0423ballagok16.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/ven-diak-2021-itt-vannak-veszprem-megye-erettsegizo-diakjai-4663915/">Vén Diák 2021 – Itt vannak Veszprém megye érettségiző diákjai</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/negy-auto-utkozott-ossze-a-8-as-fouton-2-4682896/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/05/1593821ke0521utkozes.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/05/+otf/80x80/spWf4MFcDIbPg00j1r9tI05PVF9WRVJZX1NFQyZHxQdnSKk1bq9eOu5yzLc+vWsyLYzUhTh1BQ7CEaIRBfXkrdpqz23QaaEcxmu2jNcaGjXPFDC__PW4sP0i98hc=/1593821ke0521utkozes.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/negy-auto-utkozott-ossze-a-8-as-fouton-2-4682896/">Hat autó ütközött össze Veszprémnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/kisbaba-holttestet-talaltak-meg-egy-szombathelyi-lakasban-4666462/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/11051291074302210515halott3.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/T9SfPxpaKyv5P+6Fabjpgk5PVF9WRVJZX1NFQ41eFQNGL7+FBkPpkpvUBdaUq0xa8M14xsugcnaXeCiXdi93Vcd9IWtC7zemYiM5I27pmOFpVSlXajlCVLKh1ek=/11051291074302210515halott3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/kisbaba-holttestet-talaltak-meg-egy-szombathelyi-lakasban-4666462/">Felfoghatatlan fájdalom: halott kisbabát találtak egy lakásban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/megfestette-sajat-temeteset-az-ongyilkos-fiu-pontosan-leirta-a-szuleinek-hogyan-bucsuztassak-4668793/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/12290242524681xxx5039.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/43CMH+GAEtafncWXRRaThk5PVF9WRVJZX1NFQ92d6LclAFGpv06kuygvgQuld8Yy93JTlLGTnsP14zoC25UIbbLmWjH3wctd+1+4cBDZZvaOcge90jLcufCWh5k=/12290242524681xxx5039.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/megfestette-sajat-temeteset-az-ongyilkos-fiu-pontosan-leirta-a-szuleinek-hogyan-bucsuztassak-4668793/">Megfestette saját temetését az öngyilkos fiú – pontosan leírta a szüleinek, hogyan búcsúztassák</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/lelle2-tanuljunk-meg-tanulni-kozepiskolasok-tanulasi-keszsegeinek-fejlesztese-4673494/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/05/1337794lellefokep.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/05/+otf/80x80/sUdhJygP__PsftMRTOlYQ8U5PVF9WRVJZX1NFQ4fsg__bwxwR2mTrpYiegkJgXYr__FcI75HawUXyQG24PQylL+EksqG08EW6FkE9qTZqnvEnzwo5FjvZ3i7uEK6__s=/1337794lellefokep.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/210x210/sUdhJygP__PsftMRTOlYQ8U5PVF9WRVJZX1NFQ4fsg__bwxwR2mTrpYiegkJgXYr__FcI75HawUXyQG24PQylL+EksqG08EW6FkE9qTZqnvEnzwo5FjvZ3i7uEK6__s=/1337794lellefokep.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/lelle2-tanuljunk-meg-tanulni-kozepiskolasok-tanulasi-keszsegeinek-fejlesztese-4673494/" class="title">LELLE2 – Tanuljunk meg tanulni! – Középiskolások tanulási készségeinek fejlesztése</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/gozerovel-keszulnek-a-balatonnal-a-nyarra-190378/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gőzerővel készülnek a Balatonnál a nyárra' class='title'>Gőzerővel készülnek a Balatonnál a nyárra</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/hireink/rendorbol-valt-festove-az-alsoorsi-muvesz-190226/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Rendőrből vált festővé az alsóörsi művész' class='title'>Rendőrből vált festővé az alsóörsi művész</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/megint-mozizhatunk-hevizen-190334/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megint mozizhatunk Hévízen' class='title'>Megint mozizhatunk Hévízen</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/elkerulhetetlenek-a-tomegjelenetek-a-magyar-turistaparadicsomokban-190357/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elkerülhetetlenek a tömegjelenetek a magyar turistaparadicsomokban' class='title'>Elkerülhetetlenek a tömegjelenetek a magyar turistaparadicsomokban</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/az-elmenyhez-hajo-visz-a-punkosdi-hosszuhetvegen-is-190350/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az élményhez hajó visz a pünkösdi hosszúhétvégén is!' class='title'>Az élményhez hajó visz a pünkösdi hosszúhétvégén is!</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/ujra-latogathato-a-tihanyi-illatok-haza-190333/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újra látogatható a tihanyi Illatok Háza' class='title'>Újra látogatható a tihanyi Illatok Háza</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/markonal-fogtak-embercsempeszt-a-rendorok-4684906/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/05/161451614523.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/05/+otf/80x80/sSeS2eF5K79sjl0O+5nQl05PVF9WRVJZX1NFQ9c15ZfTXKIM4EbY4XX__YeJRARSehYed1rdCt3v6TVvB/161451614523.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/210x210/sSeS2eF5K79sjl0O+5nQl05PVF9WRVJZX1NFQ9c15ZfTXKIM4EbY4XX__YeJRARSehYed1rdCt3v6TVvB/161451614523.jpg 210w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/314x314/sSeS2eF5K79sjl0O+5nQl05PVF9WRVJZX1NFQ9c15ZfTXKIM4EbY4XX__YeJRARSehYed1rdCt3v6TVvB/161451614523.jpg 314w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/556x556/sSeS2eF5K79sjl0O+5nQl05PVF9WRVJZX1NFQ9c15ZfTXKIM4EbY4XX__YeJRARSehYed1rdCt3v6TVvB/161451614523.jpg 556w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/752x752/sSeS2eF5K79sjl0O+5nQl05PVF9WRVJZX1NFQ9c15ZfTXKIM4EbY4XX__YeJRARSehYed1rdCt3v6TVvB/161451614523.jpg 752w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/1004x1004/sSeS2eF5K79sjl0O+5nQl05PVF9WRVJZX1NFQ9c15ZfTXKIM4EbY4XX__YeJRARSehYed1rdCt3v6TVvB/161451614523.jpg 1004w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/1354x1354/sSeS2eF5K79sjl0O+5nQl05PVF9WRVJZX1NFQ9c15ZfTXKIM4EbY4XX__YeJRARSehYed1rdCt3v6TVvB/161451614523.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                hét szír a szerb autóban                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/markonal-fogtak-embercsempeszt-a-rendorok-4684906/">Márkónál fogtak embercsempészt a rendőrök</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">újabb siker!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sport/nemzetkozi-sport/szabo-szebasztian-europa-bajnok-50-meteres-pillangon-4684912/">Szabó Szebasztián Európa-bajnok 50 méter pillangón!</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Szabó szenzációs úszásának köszönhetően újabb érmet szereztek a magyarok a Duna Arénában. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Szomorú szívvel tudatja családunk, hogy ESZENYI SÁNDORNÉ szül. Hepp Zsuzsanna &quot;Fuksi&quot; életének 86. évében eltávozott. Búcsúztatása 2021. május 27-én 15 órakor lesz a Vámosi úti temető ravatalozójában. Búcsúzzunk egy szál virággal! Gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttem értetek szívvel és erővel, de mint a büszke fák, végül ledőltem. Most szívemből kérem tőletek,  Szeressétek egymást, mert én már nem leszek...&quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>KENYERES ISTVÁNNÉ Szül.:Kozma Gizella </b>82. életévében türelemmel viselt betegségében elhunyt. Temetése 2021. május 25-én, kedden 12.15-kor kezdődő gyászmisét követően lesz a nyirádi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy IHÁSZ RÓBERTNÉ szül. Gombás Ildikó életének 61. évében örökre megpihent. Temetése 2021. május 27-én, csütörtökön 11 órakor lesz a pápai Alsóvárosi temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal, de a Feltámadás reményében tudatjuk, mindazokkal, akik ismerték és szerették, hogy szeretett szüleink, <b>KELLER ANTAL és KELLER ANTALNÉ </b>hamvait 2021. május 28-án 11 órakor helyezzük örök nyugalomra az aszófői temetőben. (Aszófő, Rákóczi u.) Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>PATAKI ISTVÁNNÉ szül. Lénárd Zsuzsanna </b>56 éves korában csendesen megpihent. Temetése 2021. május 26-án 15 órakor Balatonalmádiban a Pinkóczi úti temetőben lesz. Gyászmise 14 órakor a Vörösberényi római katolikus templomban. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>SCHMID FERENC </b>82. életévében csendesen megpihent. Végső búcsút 2021. május 26-án, szerdán 15 órakor veszünk a gyulafirátóti alsó temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BAKONYI LAJOS 78 éves korában örökre megpihent. Temetése 2021. május 25-én, kedden 13 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Fájdalmunkat nem enyhítik a múló évek, Mosoly mögött is ott vannak a fájó könnyek. Az tudja, hogy mi az igaz fájdalom, kinek édesapját, és gyermekét fedi sírhalom.&quot;  Szomorú szívvel emlékezünk STEINBACH FERENC                  STEINBACH RÓBERT halálának 21.                   halálának 19.  évfordulóján.  Szerető családotok</div>
                            <div class="swiper-slide">Dr. Acsay Józsefre emlékezünk. Dr. Acsay József főorvos - 4 év kórházi munka után - 1978-ban kötelezte el magát a mentőszolgálatnál. A sürgősségi ellátás mellett vezetői feladatait is irigylésre méltó pontossággal, emberséggel és szakszerűséggel látta el. Sokrétű tevékenységét szinte felsorolni sem lehet. A szakiskolai oktatás, továbbképzések szervezése, tudományos tevékenysége mellett jutott ideje a kollégáival történő túrák vezetésére is. Kimeríthetetlen tudásvággyal, utolérhetetlen tájékozottsággal rendelkezett. A komoly zene és a fényképezés iránti rajongása sokakat magával ragadott. A 04  Alapítvány felügyelő bizottsági tagjaként sokat tett a megye mentésügyi színvonalának emeléséért.  Búcsúzik tőle a Veszprém Megyei Mentőszervezet 04  Alapítvány kuratóriumának minden tagja. Emlékét szeretettel megőrizzük.</div>
                            <div class="swiper-slide">&quot;Itt hagytál mindent amiért küzdöttél, Elváltál azoktól, akiket szerettél. Istennek országa legyen a Te hazád, Nyugodj békében Drága Édesapánk.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették,  hogy drága édesapánk, nagypapánk, dédipapánk  KOVÁCS LŐRINC életének 93. évében csendesen megpihent. Végső búcsút 2021. május 20-án, csütörtökön 15 órakor veszünk a gyulafirátóti alsó temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Nélküled szomorú, üres a ház, Még most sem hisszük el, hogy Búcsú nélkül, végleg itt hagytál. Hiába várunk, nem jössz már, Jóságos szíved örökre pihen már. Betegségben is türelmes voltál, Fájdalmadban is csak hallgattál. Nehéz az életet élni Nélküled, Felejteni Téged soha nem lehet.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZÉP GYULA életének 70. évében elhunyt. Utolsó útjára 2021. május 21-én a 16.30-kor kezdődő gyászmise után 17 órakor kísérjük a szentgáli középső református temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>STÁHL KÁROLYNÉ </b>szül. Bierbauer Magdolna  életének 86. évében 2021. május 13-án elhunyt.  Temetése május 19-én, szerdán 13 óra 30 perckor kezdődő gyászmise után lesz 14 órától a nagyvázsonyi temetőben.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  AMBRUSNÉ DR. GYUGEL ERZSÉBET életének 63. évében elhunyt. Temetése 2021. május 20-án 16 órakor lesz a pulai temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Köszönjük mindazoknak, akik drága szerettünket BALOGH JÁNOST utolsó földi útjára személyesen elkísérték, vagy gondolatban velünk voltak és gyászunkban így osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;A múltba nézve valami fáj, valakit keresek, aki nincs már. Temető csendje ad neki nyugalmat, szívem fájdalma örökre megmarad.&quot;  Megemlékezés HERMÁN JÁNOS férjem halálának 3. évfordulóján. Szerető feleséged</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>STÁHL KÁROLYNÉ szül.: Bierbauer Magdolna </b>életének 86. évében 2021. május 13-án elhunyt. Temetése május 19-én, szerdán 13 óra 30 perckor kezdődő gyászmise után lesz, 14 órától a nagyvázsonyi temetőben.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ANGYAL LÁSZLÓNÉ szül. Simon Erzsébet 69 éves korában elhunyt. Temetése 2021. május 20-án, csütörtökön 11 órakor kezdődik a felsőörsi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Váratlanul ért halálod, búcsú nélkül mentél el. Aludd csendben örök álmod, soha nem felejtünk el.&quot; Emlékezünk BALÁZS KÁROLY volt pécselyi lakos tragikus halálának évfordulóján. Testvéreid</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SÖRÖS JÁNOSNÉ szül. Andok Julianna Katalin Juci óvónéni, Csipet életének 82. évében váratlanul itt hagyott bennünket. Temetése 2021. május 21-én, pénteken 11 órakor lesz a veszprémi Vámosi úti temetőben. Köszönjük mindazoknak, akik utolsó útjára elkísérik, gyászunkban együttérzéssel osztoznak. Kérjük a részvétnyilvánítás mellőzését! Gyászoló család</div>
                            <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, Nincsen szó az ajkadon. Szívünkben örökké élsz, Mert szerettünk nagyon.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>STEINER GYULA </b>89. életévében csendesen megpihent. Temetése 2021. május 21-én, pénteken 10.30 órakor kezdődő gyászmisét követően lesz a salföldi temetőben. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/digitalia/olcson-elerheto-a-jatekosoknak-szant-5g-mobil-4684651/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/boldogbuszkegyozelemoromorulokostelefonshutterstock1175233600-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/6tx3OzkPDbrKkgRyPdJf305PVF9WRVJZX1NFQ9WaAFgFgnChjHA4TOqSRgZ1IiIOidEcyvRNL__XQsG8HNkajYoSjwtw1Y+XFmyUWH+rTKRgfBDbqHHgomU4nogY=/boldogbuszkegyozelemoromorulokostelefonshutterstock1175233600-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/6tx3OzkPDbrKkgRyPdJf305PVF9WRVJZX1NFQ9WaAFgFgnChjHA4TOqSRgZ1IiIOidEcyvRNL__XQsG8HNkajYoSjwtw1Y+XFmyUWH+rTKRgfBDbqHHgomU4nogY=/boldogbuszkegyozelemoromorulokostelefonshutterstock1175233600-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/6tx3OzkPDbrKkgRyPdJf305PVF9WRVJZX1NFQ9WaAFgFgnChjHA4TOqSRgZ1IiIOidEcyvRNL__XQsG8HNkajYoSjwtw1Y+XFmyUWH+rTKRgfBDbqHHgomU4nogY=/boldogbuszkegyozelemoromorulokostelefonshutterstock1175233600-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/6tx3OzkPDbrKkgRyPdJf305PVF9WRVJZX1NFQ9WaAFgFgnChjHA4TOqSRgZ1IiIOidEcyvRNL__XQsG8HNkajYoSjwtw1Y+XFmyUWH+rTKRgfBDbqHHgomU4nogY=/boldogbuszkegyozelemoromorulokostelefonshutterstock1175233600-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/6tx3OzkPDbrKkgRyPdJf305PVF9WRVJZX1NFQ9WaAFgFgnChjHA4TOqSRgZ1IiIOidEcyvRNL__XQsG8HNkajYoSjwtw1Y+XFmyUWH+rTKRgfBDbqHHgomU4nogY=/boldogbuszkegyozelemoromorulokostelefonshutterstock1175233600-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/6tx3OzkPDbrKkgRyPdJf305PVF9WRVJZX1NFQ9WaAFgFgnChjHA4TOqSRgZ1IiIOidEcyvRNL__XQsG8HNkajYoSjwtw1Y+XFmyUWH+rTKRgfBDbqHHgomU4nogY=/boldogbuszkegyozelemoromorulokostelefonshutterstock1175233600-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/6tx3OzkPDbrKkgRyPdJf305PVF9WRVJZX1NFQ9WaAFgFgnChjHA4TOqSRgZ1IiIOidEcyvRNL__XQsG8HNkajYoSjwtw1Y+XFmyUWH+rTKRgfBDbqHHgomU4nogY=/boldogbuszkegyozelemoromorulokostelefonshutterstock1175233600-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Poco M3 Pro 5G</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/digitalia/olcson-elerheto-a-jatekosoknak-szant-5g-mobil-4684651/">Olcsón elérhető a játékosoknak szánt 5G mobil</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/az-erdobe-menekult-a-hamis-rendszammal-jogositvany-nelkul-kozlekedo-kamasz-4684018/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/05/15998351.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/05/+otf/80x80/R__ADxQuf9gv13ES2w3bLbk5PVF9WRVJZX1NFQ6__ZSHmJuVijdHZbftSN__G7jhQRoZRp8C84LLpviPQSdKZNx7wDvjAOIgAhAb+sFK1bdpSkVVeL9e5cB5yHNX8s=/15998351.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/210x210/R__ADxQuf9gv13ES2w3bLbk5PVF9WRVJZX1NFQ6__ZSHmJuVijdHZbftSN__G7jhQRoZRp8C84LLpviPQSdKZNx7wDvjAOIgAhAb+sFK1bdpSkVVeL9e5cB5yHNX8s=/15998351.jpg 210w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/314x314/R__ADxQuf9gv13ES2w3bLbk5PVF9WRVJZX1NFQ6__ZSHmJuVijdHZbftSN__G7jhQRoZRp8C84LLpviPQSdKZNx7wDvjAOIgAhAb+sFK1bdpSkVVeL9e5cB5yHNX8s=/15998351.jpg 314w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/556x556/R__ADxQuf9gv13ES2w3bLbk5PVF9WRVJZX1NFQ6__ZSHmJuVijdHZbftSN__G7jhQRoZRp8C84LLpviPQSdKZNx7wDvjAOIgAhAb+sFK1bdpSkVVeL9e5cB5yHNX8s=/15998351.jpg 556w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/752x752/R__ADxQuf9gv13ES2w3bLbk5PVF9WRVJZX1NFQ6__ZSHmJuVijdHZbftSN__G7jhQRoZRp8C84LLpviPQSdKZNx7wDvjAOIgAhAb+sFK1bdpSkVVeL9e5cB5yHNX8s=/15998351.jpg 752w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/1004x1004/R__ADxQuf9gv13ES2w3bLbk5PVF9WRVJZX1NFQ6__ZSHmJuVijdHZbftSN__G7jhQRoZRp8C84LLpviPQSdKZNx7wDvjAOIgAhAb+sFK1bdpSkVVeL9e5cB5yHNX8s=/15998351.jpg 1004w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/1354x1354/R__ADxQuf9gv13ES2w3bLbk5PVF9WRVJZX1NFQ6__ZSHmJuVijdHZbftSN__G7jhQRoZRp8C84LLpviPQSdKZNx7wDvjAOIgAhAb+sFK1bdpSkVVeL9e5cB5yHNX8s=/15998351.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">így is elkapták </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/az-erdobe-menekult-a-hamis-rendszammal-jogositvany-nelkul-kozlekedo-kamasz-4684018/">Az erdőbe menekült a hamis rendszámmal, jogosítvány nélkül közlekedő kamasz</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/160970420210203bodicsabi.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/nWCD3yT4+PmsKDNF2e__tN05PVF9WRVJZX1NFQ5BeF9a4qr4EY8Al4P3HyTplAwy7B8OSIlrpZkBpgMShPmst1N__u3HY89wLp8PmgAUWc32edmlBUB3q2yq42mEY=/160970420210203bodicsabi.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/nWCD3yT4+PmsKDNF2e__tN05PVF9WRVJZX1NFQ5BeF9a4qr4EY8Al4P3HyTplAwy7B8OSIlrpZkBpgMShPmst1N__u3HY89wLp8PmgAUWc32edmlBUB3q2yq42mEY=/160970420210203bodicsabi.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/nWCD3yT4+PmsKDNF2e__tN05PVF9WRVJZX1NFQ5BeF9a4qr4EY8Al4P3HyTplAwy7B8OSIlrpZkBpgMShPmst1N__u3HY89wLp8PmgAUWc32edmlBUB3q2yq42mEY=/160970420210203bodicsabi.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/nWCD3yT4+PmsKDNF2e__tN05PVF9WRVJZX1NFQ5BeF9a4qr4EY8Al4P3HyTplAwy7B8OSIlrpZkBpgMShPmst1N__u3HY89wLp8PmgAUWc32edmlBUB3q2yq42mEY=/160970420210203bodicsabi.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/nWCD3yT4+PmsKDNF2e__tN05PVF9WRVJZX1NFQ5BeF9a4qr4EY8Al4P3HyTplAwy7B8OSIlrpZkBpgMShPmst1N__u3HY89wLp8PmgAUWc32edmlBUB3q2yq42mEY=/160970420210203bodicsabi.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/nWCD3yT4+PmsKDNF2e__tN05PVF9WRVJZX1NFQ5BeF9a4qr4EY8Al4P3HyTplAwy7B8OSIlrpZkBpgMShPmst1N__u3HY89wLp8PmgAUWc32edmlBUB3q2yq42mEY=/160970420210203bodicsabi.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/nWCD3yT4+PmsKDNF2e__tN05PVF9WRVJZX1NFQ5BeF9a4qr4EY8Al4P3HyTplAwy7B8OSIlrpZkBpgMShPmst1N__u3HY89wLp8PmgAUWc32edmlBUB3q2yq42mEY=/160970420210203bodicsabi.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">döbbenetes baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">51 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711/">Pár másodperc, mindössze ennyin múlt, hogy Bódi Csabi nem halt meg</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/anyaorszagi-palyazatok-is-segitik-a-brindza-csaladot-topolyan-video-4684786/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/1611224brindzatopolya.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/PizXQQDxGspZ__uIB5vOVq05PVF9WRVJZX1NFQyAuavvdYAT4DUhfP6bIRX__NBPTQ3zVNe15kWvg__1kb1ziSzIdqZiww2k1XmFPWztwO6TiQwN6Za+vOEc07wEaw=/1611224brindzatopolya.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/PizXQQDxGspZ__uIB5vOVq05PVF9WRVJZX1NFQyAuavvdYAT4DUhfP6bIRX__NBPTQ3zVNe15kWvg__1kb1ziSzIdqZiww2k1XmFPWztwO6TiQwN6Za+vOEc07wEaw=/1611224brindzatopolya.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/PizXQQDxGspZ__uIB5vOVq05PVF9WRVJZX1NFQyAuavvdYAT4DUhfP6bIRX__NBPTQ3zVNe15kWvg__1kb1ziSzIdqZiww2k1XmFPWztwO6TiQwN6Za+vOEc07wEaw=/1611224brindzatopolya.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/PizXQQDxGspZ__uIB5vOVq05PVF9WRVJZX1NFQyAuavvdYAT4DUhfP6bIRX__NBPTQ3zVNe15kWvg__1kb1ziSzIdqZiww2k1XmFPWztwO6TiQwN6Za+vOEc07wEaw=/1611224brindzatopolya.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/PizXQQDxGspZ__uIB5vOVq05PVF9WRVJZX1NFQyAuavvdYAT4DUhfP6bIRX__NBPTQ3zVNe15kWvg__1kb1ziSzIdqZiww2k1XmFPWztwO6TiQwN6Za+vOEc07wEaw=/1611224brindzatopolya.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/PizXQQDxGspZ__uIB5vOVq05PVF9WRVJZX1NFQyAuavvdYAT4DUhfP6bIRX__NBPTQ3zVNe15kWvg__1kb1ziSzIdqZiww2k1XmFPWztwO6TiQwN6Za+vOEc07wEaw=/1611224brindzatopolya.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/PizXQQDxGspZ__uIB5vOVq05PVF9WRVJZX1NFQyAuavvdYAT4DUhfP6bIRX__NBPTQ3zVNe15kWvg__1kb1ziSzIdqZiww2k1XmFPWztwO6TiQwN6Za+vOEc07wEaw=/1611224brindzatopolya.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kárpát-medence</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/anyaorszagi-palyazatok-is-segitik-a-brindza-csaladot-topolyan-video-4684786/">Anyaországi pályázatok is segítik a Brindza családot Topolyán (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/nemzetkozi-sport/messi-mar-az-utolso-fordulo-elott-szabadsagra-ment-4683643/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/1595383075urbanandsportfcbarcel200516npsib.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/ncQjD5CuINTNcWxIFdJQ6E5PVF9WRVJZX1NFQwLK6TuG16ZMfMEoN4Yuik__Z__xRDm3CVBKrZxVZ3gbmFyd0helFJHA9HGO1b78r+D96sDU__AmfeSpPx67Y0nmSE=/1595383075urbanandsportfcbarcel200516npsib.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/ncQjD5CuINTNcWxIFdJQ6E5PVF9WRVJZX1NFQwLK6TuG16ZMfMEoN4Yuik__Z__xRDm3CVBKrZxVZ3gbmFyd0helFJHA9HGO1b78r+D96sDU__AmfeSpPx67Y0nmSE=/1595383075urbanandsportfcbarcel200516npsib.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/ncQjD5CuINTNcWxIFdJQ6E5PVF9WRVJZX1NFQwLK6TuG16ZMfMEoN4Yuik__Z__xRDm3CVBKrZxVZ3gbmFyd0helFJHA9HGO1b78r+D96sDU__AmfeSpPx67Y0nmSE=/1595383075urbanandsportfcbarcel200516npsib.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/ncQjD5CuINTNcWxIFdJQ6E5PVF9WRVJZX1NFQwLK6TuG16ZMfMEoN4Yuik__Z__xRDm3CVBKrZxVZ3gbmFyd0helFJHA9HGO1b78r+D96sDU__AmfeSpPx67Y0nmSE=/1595383075urbanandsportfcbarcel200516npsib.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/ncQjD5CuINTNcWxIFdJQ6E5PVF9WRVJZX1NFQwLK6TuG16ZMfMEoN4Yuik__Z__xRDm3CVBKrZxVZ3gbmFyd0helFJHA9HGO1b78r+D96sDU__AmfeSpPx67Y0nmSE=/1595383075urbanandsportfcbarcel200516npsib.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/ncQjD5CuINTNcWxIFdJQ6E5PVF9WRVJZX1NFQwLK6TuG16ZMfMEoN4Yuik__Z__xRDm3CVBKrZxVZ3gbmFyd0helFJHA9HGO1b78r+D96sDU__AmfeSpPx67Y0nmSE=/1595383075urbanandsportfcbarcel200516npsib.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/ncQjD5CuINTNcWxIFdJQ6E5PVF9WRVJZX1NFQwLK6TuG16ZMfMEoN4Yuik__Z__xRDm3CVBKrZxVZ3gbmFyd0helFJHA9HGO1b78r+D96sDU__AmfeSpPx67Y0nmSE=/1595383075urbanandsportfcbarcel200516npsib.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">barcelona</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/nemzetkozi-sport/messi-mar-az-utolso-fordulo-elott-szabadsagra-ment-4683643/">Messi már az utolsó forduló előtt szabadságra ment</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/vilagszinvonalu-autot-adtak-at-a-zirci-mentoallomason-4684165/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/05/1602064ba0521zircmentoautoatado1.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/05/+otf/80x80/7KFLBJhcaJ0xONdlRUmdEU5PVF9WRVJZX1NFQ1oJDM16DI8dZoe6HoRu6iRzfnO+xKL1__AfKhjjrr4pFPM33IvsfLkFYcibVOyCnYAt7BzF99e4yDYNaKKEfuKc=/1602064ba0521zircmentoautoatado1.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/210x210/7KFLBJhcaJ0xONdlRUmdEU5PVF9WRVJZX1NFQ1oJDM16DI8dZoe6HoRu6iRzfnO+xKL1__AfKhjjrr4pFPM33IvsfLkFYcibVOyCnYAt7BzF99e4yDYNaKKEfuKc=/1602064ba0521zircmentoautoatado1.jpg 210w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/314x314/7KFLBJhcaJ0xONdlRUmdEU5PVF9WRVJZX1NFQ1oJDM16DI8dZoe6HoRu6iRzfnO+xKL1__AfKhjjrr4pFPM33IvsfLkFYcibVOyCnYAt7BzF99e4yDYNaKKEfuKc=/1602064ba0521zircmentoautoatado1.jpg 314w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/556x556/7KFLBJhcaJ0xONdlRUmdEU5PVF9WRVJZX1NFQ1oJDM16DI8dZoe6HoRu6iRzfnO+xKL1__AfKhjjrr4pFPM33IvsfLkFYcibVOyCnYAt7BzF99e4yDYNaKKEfuKc=/1602064ba0521zircmentoautoatado1.jpg 556w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/752x752/7KFLBJhcaJ0xONdlRUmdEU5PVF9WRVJZX1NFQ1oJDM16DI8dZoe6HoRu6iRzfnO+xKL1__AfKhjjrr4pFPM33IvsfLkFYcibVOyCnYAt7BzF99e4yDYNaKKEfuKc=/1602064ba0521zircmentoautoatado1.jpg 752w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/1004x1004/7KFLBJhcaJ0xONdlRUmdEU5PVF9WRVJZX1NFQ1oJDM16DI8dZoe6HoRu6iRzfnO+xKL1__AfKhjjrr4pFPM33IvsfLkFYcibVOyCnYAt7BzF99e4yDYNaKKEfuKc=/1602064ba0521zircmentoautoatado1.jpg 1004w,https://www.veol.hu/wp-content/uploads/2021/05/+otf/1354x1354/7KFLBJhcaJ0xONdlRUmdEU5PVF9WRVJZX1NFQ1oJDM16DI8dZoe6HoRu6iRzfnO+xKL1__AfKhjjrr4pFPM33IvsfLkFYcibVOyCnYAt7BzF99e4yDYNaKKEfuKc=/1602064ba0521zircmentoautoatado1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">életmentés </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/vilagszinvonalu-autot-adtak-at-a-zirci-mentoallomason-4684165/">Világszínvonalú autót adtak át a zirci mentőállomáson</a>
                </div>
                                                    <span class="enews-article-offerer-author">Juhász-Léhi István</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4087537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4087537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#7a1e131d130e1b161309161b0a3a171f1e131b0d1508110954120f"><span class="__cf_email__" data-cfemail="34505d535d4055585d47585544745951505d55435b465f471a5c41">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1621520374'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194084'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8d3fd762bc","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"5673488a4e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4684711","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/bulvar-celeb\/hazai-bulvar-celeb\/par-masodperc-mindossze-ennyin-mult-hogy-bodi-csabi-nem-halt-meg-4684711\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4684711","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>