<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A világon először végig az űrben forgatnak egy játékfilmet | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Nemzetközi Űrállomáson (ISS) készít filmet Oroszország."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nool.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-4307507/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A világon először végig az űrben forgatnak egy játékfilmet | VEOL" />
<meta property="og:description" content="A Nemzetközi Űrállomáson (ISS) készít filmet Oroszország." />
<meta property="og:url" content="https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/OEpHSdY6jnvo+lG6k0CaOE5PVF9WRVJZX1NFQ5w6FFoCoA5y3DNAcrOp0uoRykEYHMS03fYSTqwxEh4xnNztVQ2eOSKwQ8ON1DZFyOiskukg__evLnPvaLpEfZdI=/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/OEpHSdY6jnvo+lG6k0CaOE5PVF9WRVJZX1NFQ5w6FFoCoA5y3DNAcrOp0uoRykEYHMS03fYSTqwxEh4xnNztVQ2eOSKwQ8ON1DZFyOiskukg__evLnPvaLpEfZdI=/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1935" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Nemzetközi Űrállomáson (ISS) készít filmet Oroszország." />
<meta name="twitter:title" content="A világon először végig az űrben forgatnak egy játékfilmet | VEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/09/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg","width":2560,"height":1935},{"@type":"WebPage","@id":"https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/#webpage","url":"https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/","inLanguage":"hu","name":"A vil\u00e1gon el\u0151sz\u00f6r v\u00e9gig az \u0171rben forgatnak egy j\u00e1t\u00e9kfilmet | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/#primaryimage"},"datePublished":"2021-09-30T13:15:42+00:00","dateModified":"2021-09-30T13:16:04+00:00","description":"A Nemzetk\u00f6zi \u0170r\u00e1llom\u00e1son (ISS) k\u00e9sz\u00edt filmet Oroszorsz\u00e1g."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.veol.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461230' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151783' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1630678504' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522012' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477316'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014597'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=5061467' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fdigitalia%2Fa-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fdigitalia%2Fa-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5061467 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/veszprem-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ajka">Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/badacsonytomaj">Badacsonytomaj</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonalmadi">Balatonalmádi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonfured">Balatonfüred</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonfuzfo">Balatonfűzfő</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonkenese">Balatonkenese</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/berhida">Berhida</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/devecser">Devecser</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/herend">Herend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/papa">Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/sumeg">Sümeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/tapolca">Tapolca</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/varpalota">Várpalota</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/zirc">Zirc</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/hoya-pannon-egyetem-veszprem/">Hoya Pannon Egyetem Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balatonfuredi-kse/">Balatonfüredi KSE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/vkkft/">VKKFT</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/fc-ajka/">FC Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/vls-veszprem/">VLS Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/perutz-fc-papa/">Perutz FC Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balatonfuredi-fc/">Balatonfüredi FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/">Kék Hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://veol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            17°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            13°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Jeromos</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">30.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/254053" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.veol.hu/cimke/veszprem-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="/regio/ajka">Ajka</a><li class="menu-item"><a href="http://veol.hu/regio/badacsonytomaj">Badacsonytomaj</a><li class="menu-item"><a href="http://veol.hu/regio/balatonalmadi">Balatonalmádi</a><li class="menu-item"><a href="http://veol.hu/regio/balatonfured">Balatonfüred</a><li class="menu-item"><a href="http://veol.hu/regio/balatonfuzfo">Balatonfűzfő</a><li class="menu-item"><a href="http://veol.hu/regio/balatonkenese">Balatonkenese</a><li class="menu-item"><a href="http://veol.hu/regio/berhida">Berhida</a><li class="menu-item"><a href="http://veol.hu/regio/devecser">Devecser</a><li class="menu-item"><a href="http://veol.hu/regio/herend">Herend</a><li class="menu-item"><a href="http://veol.hu/regio/papa">Pápa</a><li class="menu-item"><a href="http://veol.hu/regio/sumeg">Sümeg</a><li class="menu-item"><a href="http://veol.hu/regio/tapolca">Tapolca</a><li class="menu-item"><a href="http://veol.hu/regio/varpalota">Várpalota</a><li class="menu-item"><a href="http://veol.hu/regio/zirc">Zirc</a></ul></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a><li class="menu-item"><a href="/napilap/">Veszprémi Napló Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.veol.hu/cimke/telekom-veszprem/">Telekom Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/hoya-pannon-egyetem-veszprem/">Hoya Pannon Egyetem Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/balatonfuredi-kse/">Balatonfüredi KSE</a><li class="menu-item"><a href="https://www.veol.hu/cimke/vkkft/">VKKFT</a><li class="menu-item"><a href="https://www.veol.hu/cimke/fc-ajka/">FC Ajka</a><li class="menu-item"><a href="https://www.veol.hu/cimke/vls-veszprem/">VLS Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/perutz-fc-papa/">Perutz FC Pápa</a><li class="menu-item"><a href="https://www.veol.hu/cimke/balatonfuredi-fc/">Balatonfüredi FC</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.veol.hu/gyasz/">Gyász</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/">Kék Hírek</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="http://veol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/320x457/Tui8C+Z__zBRxQSbV9P6PPU5PVF9WRVJZX1NFQ5w6EUVD7wYAxxYMPOqx0epT2FcOXcqsleNVVb4uPT4J/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/360x514/Tui8C+Z__zBRxQSbV9P6PPU5PVF9WRVJZX1NFQ5w6EUVD7wYAxxYMPOqx0epT2FcOXcqsleNVVb4uPT4J/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/480x530/Tui8C+Z__zBRxQSbV9P6PPU5PVF9WRVJZX1NFQ5w6EUVD7wYAxxYMPOqx0epT2FcOXcqsleNVVb4uPT4J/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/768x590/Tui8C+Z__zBRxQSbV9P6PPU5PVF9WRVJZX1NFQ5w6EUVD7wYAxxYMPOqx0epT2FcOXcqsleNVVb4uPT4J/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/980x544/Tui8C+Z__zBRxQSbV9P6PPU5PVF9WRVJZX1NFQ5w6EUVD7wYAxxYMPOqx0epT2FcOXcqsleNVVb4uPT4J/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1399x571/Tui8C+Z__zBRxQSbV9P6PPU5PVF9WRVJZX1NFQ5w6EUVD7wYAxxYMPOqx0epT2FcOXcqsleNVVb4uPT4J/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/Tui8C+Z__zBRxQSbV9P6PPU5PVF9WRVJZX1NFQ5w6EUVD7wYAxxYMPOqx0epT2FcOXcqsleNVVb4uPT4J/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/Tui8C+Z__zBRxQSbV9P6PPU5PVF9WRVJZX1NFQ5w6EUVD7wYAxxYMPOqx0epT2FcOXcqsleNVVb4uPT4J/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Kirill Kallinikov</span>
                <span>/</span>
                <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Októberi start            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 09. 30. 15:15                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/"
                       data-share-title="A világon először végig az űrben forgatnak egy játékfilmet" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A világon először végig az űrben forgatnak egy játékfilmet        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5061467" class="post-5061467 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-iss enews_article_tags-jatekfilm-a-nemzetkozi-urallomason enews_article_tags-klim-sipenko enews_article_tags-rosszijszkaja-gazeta enews_article_tags-urverseny enews_article_columns-digitalia" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Nemzetközi Űrállomáson (ISS) készít filmet Oroszország.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.veol.hu/orszag-vilag/orban-kormanyoz-gyurcsany-showt-rendez-jakab-megsemmisul-de-a-valasztoi-adatbazis-elkeszult-5059766/" class="content" target="">
                Orbán kormányoz, Gyurcsány show-t rendez és a választói adatbázis elkészült
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Október másodikán indul útnak a filmstáb, Julia Peresszild orosz színésznő és Klim Sipenko rendező egy Szojuz-rakétával a kazahsztáni Bajkonur űrállomásról.</p>
<p>A cselekmény szerint egy kozmonauta megbetegszik az űrállomáson és elveszíti az eszméletét. Nem élné túl a visszautazást a Földre, ezért rövid időn belül egy doktornőt küldenek hozzá, hogy megmentsék.</p>
<blockquote><p>A súlytalanságban kell szívműtétet végrehajtania a férfin.</p></blockquote>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">👨‍🚀👩‍🚀 Preparations for shooting first ever feature film in <a href="https://twitter.com/hashtag/space?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener noreferrer">#space</a> are in full swing.</p>
<p>🚀 Russian actress Yulia <a href="https://twitter.com/hashtag/Peresild?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener noreferrer">#Peresild</a> &amp; director Klim <a href="https://twitter.com/hashtag/Shipenko?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener noreferrer">#Shipenko</a> are training at <a href="https://twitter.com/roscosmos?ref_src=twsrc%5Etfw" target="_blank" rel="noopener noreferrer">@roscosmos</a> facilities to fly aboard a Soyuz MS-19 spacecraft to <a href="https://twitter.com/Space_Station?ref_src=twsrc%5Etfw" target="_blank" rel="noopener noreferrer">@Space_Station</a> in October.<a href="https://twitter.com/TomCruise?ref_src=twsrc%5Etfw" target="_blank" rel="noopener noreferrer">@TomCruise</a>, where you at? <a href="https://t.co/vPA6f3IFev" target="_blank" rel="noopener noreferrer">pic.twitter.com/vPA6f3IFev</a></p>
<p>— Russia 🇷🇺 (@Russia) <a href="https://twitter.com/Russia/status/1424066212192006144?ref_src=twsrc%5Etfw" target="_blank" rel="noopener noreferrer">August 7, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Az orvost a 37 éves Peresszild alakítja, aki a hollywoodi színészekkel ellentétben valóban az űrbe utazik és nem egy stúdió kulisszái előtt játszik. Képünkön Julia Peresszild és Klim Sipenko egy Szojuz űrhajó szimulátorában.</p>
<div id="attachment_5061464" class="wp-caption aligncenter size-full wp-image-5061464 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-5061464" class="size-full wp-image-5061464 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/259w/3007397JuliaPeresszildesKlimSipenkoegySzojuzurhajoszimulatoraban033655696860ae583a4948a-scaled.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/299w/3007397JuliaPeresszildesKlimSipenkoegySzojuzurhajoszimulatoraban033655696860ae583a4948a-scaled.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314w/3007397JuliaPeresszildesKlimSipenkoegySzojuzurhajoszimulatoraban033655696860ae583a4948a-scaled.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/707w/3007397JuliaPeresszildesKlimSipenkoegySzojuzurhajoszimulatoraban033655696860ae583a4948a-scaled.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/491w/3007397JuliaPeresszildesKlimSipenkoegySzojuzurhajoszimulatoraban033655696860ae583a4948a-scaled.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/533w/3007397JuliaPeresszildesKlimSipenkoegySzojuzurhajoszimulatoraban033655696860ae583a4948a-scaled.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/922w/3007397JuliaPeresszildesKlimSipenkoegySzojuzurhajoszimulatoraban033655696860ae583a4948a-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-5061464" class="wp-caption-text">Julia Peresszild és Klim Sipenko egy Szojuz űrhajó szimulátorában<br />Fotó: Kirill Kallinikov / AFP</p></div>
<p>A 35 perces film teljesen az űrben játszódik – írta a Rosszijszkaja Gazeta című orosz napilap.</p>
<p>Már hónapok óta tartanak a film előkészületei. Mint minden más asztronautának, a két filmesnek is kemény tréningeken kellett részt vennie.</p>
<p>„Csodálatos világot ismertünk meg. Kemény volt, nehéz, kevés alvással” – mondta Sipenko. A rendező mindig magánál tartotta kameráját, hogy a kozmonautaprogramot is dokumentálja.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A Vüszov (Kihívás) munkacímű filmet az orosz űrhatóság, a Roszkozmosz a Pervij Kanal állami televízióval közösen készíti.</p>
<p>Peresszild és Sipenko 12 napot fognak az ISS-en tölteni az ott élő asztronautákkal, majd visszatérnek a Földre.</p>
<blockquote><p>A film újabb eleme az Oroszország és az Egyesült Államok közötti űrversenynek,</p></blockquote>
<p>Oroszország ismét gyorsabb volt. Tom Cruise hollywoodi színész ugyanis szintén az ISS-re készül filmforgatásra. A projektet eredetileg őszre tervezték, jelenleg azonban még mindig nincs pontos dátum, vélhetően 2022-re tolódik.</p>
<p>Már a hidegháborúban megkezdődött az orosz-amerikai verseny. Míg Moszkva Jurij Gagarin személyében 1961-ben felküldte az első embert az űrbe, 1969-ben az amerikai Neil Armstrong volt az első ember, aki a Holdra lépett.</p>
<p style="text-align: right;"><em>Borítóképünkön Julia Peresszild egy Szojuz űrhajó szimulátorában</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/iss" rel="tag">ISS</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/jatekfilm-a-nemzetkozi-urallomason" rel="tag">játékfilm a Nemzetközi Űrállomáson</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/klim-sipenko" rel="tag">Klim Sipenko</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/rosszijszkaja-gazeta" rel="tag">Rosszijszkaja Gazeta</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/urverseny" rel="tag">űrverseny</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1558-1560/VEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4689/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMS8wOS9icnV0YWxpcy1yZXpzaW5vdmVrZWRlc2JvbC1tYXJhZC1raS1tYWd5YXJvcnN6YWc%2FdXRtX3NvdXJjZT12ZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAxX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Brutális rezsinövekedésből marad ki Magyarország" alt="Brutális rezsinövekedésből marad ki Magyarország"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1558_resized.jpg?avcount=1633010406">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Brutális rezsinövekedésből marad ki Magyarország</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210930-karambol-utan-a-levegobe-emelkedett-egy-auto-budapesten-video.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Karambol után a levegőbe emelkedett egy autó Budapesten - videó" alt="Karambol után a levegőbe emelkedett egy autó Budapesten - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11156834_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karambol után a levegőbe emelkedett egy autó Budapesten - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/sport/2021/09/ronald-koeman-nyilatkozata-olaj-a-tuzre-barcelonaban?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ronald Koeman nyilatkozata olaj a tűzre Barcelonában" alt="Ronald Koeman nyilatkozata olaj a tűzre Barcelonában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11152175_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ronald Koeman nyilatkozata olaj a tűzre Barcelonában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/velemeny/2021/09/o-meg-nem-tudja?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ő még nem tudja" alt="Ő még nem tudja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11139747_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ő még nem tudja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210930-teljesen-uj-traffipaxokat-vezetnek-be-ki-nem-talalna-mire-lesznek-kepesek.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Teljesen új traffipaxokat vezetnek be, ki nem találná, mire lesznek képesek" alt="Teljesen új traffipaxokat vezetnek be, ki nem találná, mire lesznek képesek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11160424_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Teljesen új traffipaxokat vezetnek be, ki nem találná, mire lesznek képesek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4695/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjEwOTIyLW92amEtb3R0aG9uYXQtZXMtc3plcmV0dGVpdC1tb2Rlcm4tZGlnaXRhbGlzLWVzemtvem9ra2VsLmh0bWw%2FdXRtX3NvdXJjZT12ZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA2X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Óvja otthonát és szeretteit modern, digitális eszközökkel!" alt="Óvja otthonát és szeretteit modern, digitális eszközökkel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1560_resized.jpg?avcount=1633010406">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Óvja otthonát és szeretteit modern, digitális eszközökkel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/arokba-hajtott-egy-auto-a-84-esen-sumegnel-2-5060777/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Árokba hajtott egy autó a 84-esen Sümegnél" alt="Árokba hajtott egy autó a 84-esen Sümegnél"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11158238_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Árokba hajtott egy autó a 84-esen Sümegnél</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sportslife.hu/testlelek/20210928-home-fitness-avagy-mire-jo-meg-a-torlorongy.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sportslife.hu</div>
                                <div class="item-image">
                                    <img title="Home fitness - Avagy mire jó még a törlőrongy" alt="Home fitness - Avagy mire jó még a törlőrongy"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11135174_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Home fitness - Avagy mire jó még a törlőrongy</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210930_ungar_peter_nem_tudom_hogy_partlistan_lesz_e_bejuto_helyem?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Ungár Péter: Nem tudom, hogy pártlistán lesz-e bejutó helyem" alt="Ungár Péter: Nem tudom, hogy pártlistán lesz-e bejutó helyem"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11156819_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ungár Péter: Nem tudom, hogy pártlistán lesz-e bejutó helyem</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/csalad/szenior/20210928-ki-a-legfontosabb-a-csaladtag.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Ki a legfontosabb a családban?" alt="Ki a legfontosabb a családban?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11152653_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ki a legfontosabb a családban?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/teszteld-magad/kvizek/20210928-vedooltas-vakcina-immunitas-halalos-betegseg-kviz.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Kvíz: Mennyit tudsz az védőoltásokról?" alt="Kvíz: Mennyit tudsz az védőoltásokról?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11134132_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kvíz: Mennyit tudsz az védőoltásokról?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/dieta/20210927-arginin-aminosav-taplalekkiegeszito-sport-dieta.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Arginin, mi is ez? Tényleg fontos?" alt="Arginin, mi is ez? Tényleg fontos?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11154756_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Arginin, mi is ez? Tényleg fontos?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268262" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/kompost/nimfo-18/szegedi-recskarem-video-3025508/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nagyon durva videó készült a szegedi recskarémről, éjjel élvez rá a kirakatokra' class='title'>Nagyon durva videó készült a szegedi recskarémről, éjjel élvez rá a kirakatokra<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-09-30 14:00:07">25 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/spanyol_labdarugas/kuzman-ladinszky-szusza-dunai-igy-formaltak-a-magyarok-a-betis-tortenelmet-2852487?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kuzman, Ladinszky, Szusza, Dunai – így formálták a magyarok a Betis történelmét' class='title'>Kuzman, Ladinszky, Szusza, Dunai – így formálták a magyarok a Betis történelmét<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-09-30 13:41:31">44 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/konszenzusos-ugy-lett-az-instagram-szamonkeresebol-143540/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Konszenzusos ügy lett az Instagram számonkéréséből' class='title'>Konszenzusos ügy lett az Instagram számonkéréséből<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-09-30 14:39:11">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/kozelet/helyi-kozelet/a-sotet-triad-tagjat-nehez-felismerni-mert-megnyero-4440287/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A sötét triád tagját nehéz felismerni, mert megnyerő' class='title'>A sötét triád tagját nehéz felismerni, mert megnyerő<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-09-30 14:00:50">25 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vaol.hu/kozelet/helyi-kozelet/250-eve-nem-latott-ozonviz-zudult-szloveniara-megbenult-a-fovaros-5339837/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='250 éve nem látott özönvíz zúdult Szlovéniára, megbénult a főváros' class='title'>250 éve nem látott özönvíz zúdult Szlovéniára, megbénult a főváros<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2021-09-30 16:00:57">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/kek-hirek/helyi-kek-hirek/belvarosi-altalanos-iskolanal-mutogatta-magat-a-hajlektalan-4129028/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Belvárosi általános iskolánál mutogatta magát a hajléktalan' class='title'>Belvárosi általános iskolánál mutogatta magát a hajléktalan<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-09-30 13:24:28">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/feher-ferfi/egy-kepviselono-szerint-csak-a-noknek-lehet-mehnyakuk-kiakadtak-a-szelsobalosok-4335156/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egy képviselőnő szerint csak a nőknek lehet méhnyakuk, kiakadtak a szélsőbalosok' class='title'>Egy képviselőnő szerint csak a nőknek lehet méhnyakuk, kiakadtak a szélsőbalosok<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-09-30 14:05:50">20 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/hatalmas-tuz-van-a-hajmaskeri-loteren-5043323/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/24900512021092415473319A1203.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/B003Weq9+yBILBcS+XtJvU5PVF9WRVJZX1NFQ6ecGjK5jI__ItRzRKyxWzuzLpLNfO201wBs3f7If7p6jaJYM24txm4GO8dj4I3Dyq8siOSzgZYzkSRj+0L3qXJg=/24900512021092415473319A1203.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/hatalmas-tuz-van-a-hajmaskeri-loteren-5043323/">Hatalmas tűz volt a hajmáskéri lőtéren</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/nemzetkozi-kek-hirek/percekig-ment-a-forgalommal-szemben-a-81-eves-sofor-hiaba-dudaltak-neki-jott-a-halalos-karambol-5043725/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2497695shutterstock577056850-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/SQXtpd8Nf2+OThJuGbePm05PVF9WRVJZX1NFQ3tKbQ__TDn6HYQMtWKQ7VP0lR1fl5+7zIAumxJVoL1ft/2497695shutterstock577056850-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/nemzetkozi-kek-hirek/percekig-ment-a-forgalommal-szemben-a-81-eves-sofor-hiaba-dudaltak-neki-jott-a-halalos-karambol-5043725/">Percekig ment a forgalommal szemben a 81 éves sofőr, hiába dudáltak neki, jött a halálos karambol</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-5043263/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/24863602481984halalosbalesetmatetelke18.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/eslHIfadxSVxCILhzrotg05PVF9WRVJZX1NFQ2vGL2__X26x6+72VSE3eb2CmpXE0vbns4XVtmKyV651jJvBQ9Yq6pSPOJi9zPfLwZ+HsAQ1zm9EMC3bQ0W56ThY=/24863602481984halalosbalesetmatetelke18.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-5043263/">Megrázó fotók: darabokra szakadt a busszal ütköző kisteherautó, egy halott, sok sérült</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/rendszam-es-jogositvany-nelkul-krosszozott-a-halimbai-fiatal-5054459/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/rendorsegillusztracio1.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/IdvPgkEWo5MZ3BYCyyJuIU5PVF9WRVJZX1NFQ3mKMZQnf49fEsZXDyFfjUputN6MrlFGEvPDQsRna28kehDVPa7M6i1wn__Z9OmE7JEhOJ3ifsnFwFQ+5rA6sG4w=/rendorsegillusztracio1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/rendszam-es-jogositvany-nelkul-krosszozott-a-halimbai-fiatal-5054459/">Rendszám és jogosítvány nélkül krosszozott a halimbai fiatal</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/5054465-5054465/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/2832940DSC0935.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/ChTxS9efyOrXakqoAvEYvk5PVF9WRVJZX1NFQ3wyNZy5DxVKaLNZo+5UknoXuvKzqSCCzXClBNzL__2xoBCm__D0KHQnLrqXHV7RvWJCxHegKfInkQacSbcN1kgCI=/2832940DSC0935.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/5054465-5054465/">Nagyszabású rendvédelmi gyakorlatot hajtottak végre Veszprémben a hatóságok</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/hatalmas-tuz-van-a-hajmaskeri-loteren-5043323/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/24900512021092415473319A1203.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/B003Weq9+yBILBcS+XtJvU5PVF9WRVJZX1NFQ6ecGjK5jI__ItRzRKyxWzuzLpLNfO201wBs3f7If7p6jaJYM24txm4GO8dj4I3Dyq8siOSzgZYzkSRj+0L3qXJg=/24900512021092415473319A1203.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/hatalmas-tuz-van-a-hajmaskeri-loteren-5043323/">Hatalmas tűz volt a hajmáskéri lőtéren</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/nemzetkozi-kek-hirek/percekig-ment-a-forgalommal-szemben-a-81-eves-sofor-hiaba-dudaltak-neki-jott-a-halalos-karambol-5043725/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2497695shutterstock577056850-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/SQXtpd8Nf2+OThJuGbePm05PVF9WRVJZX1NFQ3tKbQ__TDn6HYQMtWKQ7VP0lR1fl5+7zIAumxJVoL1ft/2497695shutterstock577056850-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/nemzetkozi-kek-hirek/percekig-ment-a-forgalommal-szemben-a-81-eves-sofor-hiaba-dudaltak-neki-jott-a-halalos-karambol-5043725/">Percekig ment a forgalommal szemben a 81 éves sofőr, hiába dudáltak neki, jött a halálos karambol</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-5043263/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/24863602481984halalosbalesetmatetelke18.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/eslHIfadxSVxCILhzrotg05PVF9WRVJZX1NFQ2vGL2__X26x6+72VSE3eb2CmpXE0vbns4XVtmKyV651jJvBQ9Yq6pSPOJi9zPfLwZ+HsAQ1zm9EMC3bQ0W56ThY=/24863602481984halalosbalesetmatetelke18.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-5043263/">Megrázó fotók: darabokra szakadt a busszal ütköző kisteherautó, egy halott, sok sérült</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/rendszam-es-jogositvany-nelkul-krosszozott-a-halimbai-fiatal-5054459/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/rendorsegillusztracio1.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/IdvPgkEWo5MZ3BYCyyJuIU5PVF9WRVJZX1NFQ3mKMZQnf49fEsZXDyFfjUputN6MrlFGEvPDQsRna28kehDVPa7M6i1wn__Z9OmE7JEhOJ3ifsnFwFQ+5rA6sG4w=/rendorsegillusztracio1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/rendszam-es-jogositvany-nelkul-krosszozott-a-halimbai-fiatal-5054459/">Rendszám és jogosítvány nélkül krosszozott a halimbai fiatal</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/5054465-5054465/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/2832940DSC0935.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/ChTxS9efyOrXakqoAvEYvk5PVF9WRVJZX1NFQ3wyNZy5DxVKaLNZo+5UknoXuvKzqSCCzXClBNzL__2xoBCm__D0KHQnLrqXHV7RvWJCxHegKfInkQacSbcN1kgCI=/2832940DSC0935.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/5054465-5054465/">Nagyszabású rendvédelmi gyakorlatot hajtottak végre Veszprémben a hatóságok</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_17">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/indul-a-filharmonia-berlet-uj-evada-ajkan-5052251/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/2758417SebestyenMartaesAndrejszkiJudit-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/aknFtPJIrFZmEnL5bUHB6k5PVF9WRVJZX1NFQ+KMWR2ZqczTHdn5okc4kzK45DYczob4nOidMxu__9o7so4uLqg5wvtVBzBeUH2PCpDJALdnJ7YNYfQroMbmmSaw=/2758417SebestyenMartaesAndrejszkiJudit-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/210x210/aknFtPJIrFZmEnL5bUHB6k5PVF9WRVJZX1NFQ+KMWR2ZqczTHdn5okc4kzK45DYczob4nOidMxu__9o7so4uLqg5wvtVBzBeUH2PCpDJALdnJ7YNYfQroMbmmSaw=/2758417SebestyenMartaesAndrejszkiJudit-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/indul-a-filharmonia-berlet-uj-evada-ajkan-5052251/" class="title">Indul a Filharmónia bérlet új évada Ajkán</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/megabitek-harca-a-csucstechnologias-internet-ugye-nem-sci-fi-5051459/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/2750979ZnetVeol.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/04Aa1doAt+5aOZvUV7pyqE5PVF9WRVJZX1NFQ+JRmcGLRbAWYk__TjKX8kuTkR8HZlsLYPnK0X+2Gtq6nKL0oR87riAp3WNxtb0sbOhkIRtQN2COhXSMS7Pd5FUI=/2750979ZnetVeol.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/210x210/04Aa1doAt+5aOZvUV7pyqE5PVF9WRVJZX1NFQ+JRmcGLRbAWYk__TjKX8kuTkR8HZlsLYPnK0X+2Gtq6nKL0oR87riAp3WNxtb0sbOhkIRtQN2COhXSMS7Pd5FUI=/2750979ZnetVeol.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/megabitek-harca-a-csucstechnologias-internet-ugye-nem-sci-fi-5051459/" class="title">Megabitek harca – a csúcstechnológiás internet ugye nem sci-fi?</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-5031818/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-5031818/">Digitális tudásfejlesztés jelentős állami támogatással</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/megrazo-fotok-a-siofok-melletti-balesetrol-amelyben-harman-meghaltak-213068/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megrázó fotók a Siófok melletti balesetről, amelyben hárman meghaltak' class='title'>Megrázó fotók a Siófok melletti balesetről, amelyben hárman meghaltak</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/hireink/folytatodik-a-balaton-kotrasa-es-fejlesztik-a-vizellato-rendszert-212858/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Folytatódik a Balaton kotrása és fejlesztik a vízellátó-rendszert' class='title'>Folytatódik a Balaton kotrása és fejlesztik a vízellátó-rendszert</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/hireink/balatoni-halakbol-foztek-az-alsoorsi-strandon-212847/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatoni halakból főztek az alsóörsi strandon' class='title'>Balatoni halakból főztek az alsóörsi strandon</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/tragikus-baleset-siofok-kozeleben-harman-meghaltak-ket-ember-elete-valsagos-213037/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tragikus baleset Siófok közelében – hárman meghaltak, két ember élete válságos' class='title'>Tragikus baleset Siófok közelében – hárman meghaltak, két ember élete válságos</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-nyar-utolso-sugarai-keposszeallitas-a-balaton-partrol-212977/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A nyár utolsó sugarai – képösszeállítás a Balaton-partról' class='title'>A nyár utolsó sugarai – képösszeállítás a Balaton-partról</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/koveskal/hireink/kozos-szureti-felvonulast-tartott-mindszentkalla-es-szentbekkalla-212855/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Közös szüreti felvonulást tartott Mindszentkálla és Szentbékkálla' class='title'>Közös szüreti felvonulást tartott Mindszentkálla és Szentbékkálla</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/gazdasag/hazai-gazdasag/varga-az-europai-gazdasag-nem-lehet-sikeres-a-v4-ek-sikere-nelkul-5061629/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/3010987DMTZ20210617001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/cblngp6lteoVNoMmGaXh3E5PVF9WRVJZX1NFQw__x2+xtc+5mNa3Mx4Z9PkeYTDH9NkpHSNSEg__XF9D0K/3010987DMTZ20210617001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/cblngp6lteoVNoMmGaXh3E5PVF9WRVJZX1NFQw__x2+xtc+5mNa3Mx4Z9PkeYTDH9NkpHSNSEg__XF9D0K/3010987DMTZ20210617001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/cblngp6lteoVNoMmGaXh3E5PVF9WRVJZX1NFQw__x2+xtc+5mNa3Mx4Z9PkeYTDH9NkpHSNSEg__XF9D0K/3010987DMTZ20210617001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/cblngp6lteoVNoMmGaXh3E5PVF9WRVJZX1NFQw__x2+xtc+5mNa3Mx4Z9PkeYTDH9NkpHSNSEg__XF9D0K/3010987DMTZ20210617001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/cblngp6lteoVNoMmGaXh3E5PVF9WRVJZX1NFQw__x2+xtc+5mNa3Mx4Z9PkeYTDH9NkpHSNSEg__XF9D0K/3010987DMTZ20210617001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/cblngp6lteoVNoMmGaXh3E5PVF9WRVJZX1NFQw__x2+xtc+5mNa3Mx4Z9PkeYTDH9NkpHSNSEg__XF9D0K/3010987DMTZ20210617001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/cblngp6lteoVNoMmGaXh3E5PVF9WRVJZX1NFQw__x2+xtc+5mNa3Mx4Z9PkeYTDH9NkpHSNSEg__XF9D0K/3010987DMTZ20210617001-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Csúcstalálkozó                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/gazdasag/hazai-gazdasag/varga-az-europai-gazdasag-nem-lehet-sikeres-a-v4-ek-sikere-nelkul-5061629/">Varga: az európai gazdaság nem lehet sikeres a V4-ek sikere nélkül</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">sakk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sport/hazai-sport/az-oktatas-lesz-a-7-polgar-judit-vilagsakkfesztival-kozeppontjaban-5060849/">Az oktatás lesz a 7. Polgár Judit Világsakkfesztivál középpontjában</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az október 9-i esemény egyrészt a Magyar Nemzeti Galériában, másfelől két csatornán keresztül az online térben zajlik majd.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Küzdöttél, de már nem lehet, csend ölel át és szeretet. Csak az hal meg, kit felednek, örökké él, kit igazán szeretnek. Mély fájdalommal és megtört szívvel tudatjuk, hogy szeretett édesanyánk, nagymamánk TIKOVICS SÁNDORNÉ Emma néni 100 éves korában örökre lehunyta szemét. Utolsó útjára 2021. október 2-án kísérjük 15 órakor a padragi katolikus temetőben. Köszönjük mindazoknak, akik utoljára elkísérik, gyászunkban osztoznak. Emléke örökké szívünkben él! Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HORVÁTH ISTVÁNNÉ szül. Glück Rozália (Csöpi) életének 74. évében csendesen elhunyt. Örök nyugalomra helyezése október 4-én, hétfőn 15 órakor lesz a veszprémi Vámosi úti temetőben. Gyászoló férje</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MOHOS NÁNDOR 75 éves korában elhunyt. Temetése 2021. október 1-jén, pénteken 15 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet mindazoknak, akik VITÉZ SASS LAJOS temetésén megjelentek, sírjára a tisztelet, a kegyelet virágait elhelyezték, fájdalmunkban őszinte részvéttel osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Elbúcsúzom, ez a föld már nem az otthonom, De a szívemet örökre nálatok hagyom. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SÁRIK ISTVÁNNÉ szül. Rádl Erzsébet életének 90. évében csendesen megpihent. Utolsó útjára október 2-án, a 13.15-kor kezdődő gyászmise után, 14 órakor kísérjük a kolontári temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS KATALIN ZSÓFIA 39 éves korában, rövid betegség után elhunyt. Temetése 2021. október 1-én, pénteken 15 órakor a balatonfüredi köztemetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. WESZTERGOM ERZSÉBET orvos életének 89. évében örökre megpihent. Búcsúztatása 2021. október 2-án, szombaton 11 órakor lesz a veszprémi Vámosi úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Soha el nem múló fájdalommal emlékezünk <b>RÓLAND EDÉNÉ szül. Sleider Erzsébet </b>halálának 10. évfordulóján. Imádott férjed, gyermekeid, unokáid és a kis dédunokáid: Zsófika és Regina</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik BALATONI TIBOR temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély gyászunkban bármely módon osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS JÓZSEF cukrász, postagalambász 95 éves korában elhunyt. Temetése 2021. október 1-én 11 órakor lesz a vörösberényi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy Veszprém városának korábbi első embere - akit Veszprém városa saját halottjaként gyászol -, szerető férjem, drága édesapám, apósom és nagypapánk MARÓTI REZSŐ életének 85. évében csodálatos élet és hosszas küzdelem után 2021. szeptember 22-én meghajolt Isten akarata előtt. Utolsó útjára 2021. szeptember 29-én, szerdán 11 órakor kísérjük a Vámosi úti temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Megrendüléssel tudatjuk, hogy édesanyánk <b>DR. SÁRY GYULÁNÉ DR. DÉSAKNAI ANNA </b>2021. szeptember 23-án elhunyt. Temetése 2021. október 15-én, pénteken, a 14 órakor kezdődő gyászmisét követően lesz a tapolcai régi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GUBICZA ANTALNÉ életének 93. évében csendesen megpihent. Temetése 2021. szeptember 29-én 16 órakor lesz az úrkúti temetőben. Szerető családja</div>
                            <div class="swiper-slide">Nem így akartam, nem így szerettem volna, szerettem volna még élni, köztetek lenni, de a halál közbeszólt, el kellett menni. Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy TÓTH BÉLA a Balatonakali Fék Üzletház tulajdonosa életének 67. évében, méltósággal elköszönt földi életétől. Nyugalomra helyezése 2021. szeptember 30-án 11.30 órakor lesz a balatonakali temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban velünk éreznek. A személyes részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">Annyira akartam élni, a betegséget legyőzni,  Búcsúztam volna tőletek,  De erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek.&quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>TÓTH MIKLÓS Bauxitbánya volt dolgozója </b>85 éves korában csendesen megpihent. Temetése 2021. október 1-én, pénteken 13 órakor lesz a tapolcai új temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mikor a lelkem roskadozva vittem, Csöndesen és váratlanul Átölelt az Isten.&quot;  (Ady Endre)  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>SZÁNTAI IMRE </b>82 éves korában csendesen megpihent. Temetése 2021. szeptember 29-én, szerdán, a 14.30-kor kezdődő gyászmisét követően lesz a badacsonytomaji temetőben.   Gyászoló család</div>
                            <div class="swiper-slide">Tied a csend, a nyugalom, Mienk a könny, a fájdalom. Akartunk mi annyi jót és szépet, de a sors életünkben mindent összetépett. Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy GÁL ISTVÁN (Tulipán) 65 éves korában váratlanul elhunyt. Temetése 2021. szeptember 28-án, kedden 11 órakor lesz a kádártai temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Elbúcsúzom, ez a Föld már nem az otthonom, de a szívemet örökre nálatok hagyom. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TÓTH SÁNDOR 85 éves korában csendesen megpihent. Hamvasztás utáni temetése október 1-én 17 órakor lesz a padragkúti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Nyugszik a szív, mely értünk dobogott. Mély megrendüléssel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZŰCS BÉLA 76 éves korában, szeptember 15-én váratlanul elhunyt. Temetéséről később intézkedünk. Gyászoló család</div>
                            <div class="swiper-slide">Ott pihensz, ahol már nem fáj semmi, s nyugalmadat nem zavarja senki. Életed elszállt, mint a virágillat, de emléked ragyog, mint a fényes csillag. Lelked, mint a fehér galamb, csendesen messzire szállt, hiába keresünk, könnyes szemünk már többé nem talál. De tudjuk, hogy a csillagok közt a legfényesebb te vagy, utat mutatsz, mert szívünkben örökké itt maradsz.&quot; Megtört szívvel, de végtelen szeretettel emlékezünk <b>SOKHEGYI BRIGITTA </b>tragikus halálának 1 éves évfordulóján. Szerető családod</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/uj-kezeles-segiti-a-petefeszekrakban-szenvedo-noket-a-semmelweis-egyetemen-5060747/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2999373shutterstock593596031-scaled-e1632999390298.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/ji3ftRB1vlbeLKefDEUeRU5PVF9WRVJZX1NFQ3a9F0k__q9AAwAa7iD5BOaxUooKmCtp4JRUMMHo0csif5VDKXJtXBd+oP41d0LfXLwyUDUzlsnBpwvxlXHu0Kys=/2999373shutterstock593596031-scaled-e1632999390298.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/ji3ftRB1vlbeLKefDEUeRU5PVF9WRVJZX1NFQ3a9F0k__q9AAwAa7iD5BOaxUooKmCtp4JRUMMHo0csif5VDKXJtXBd+oP41d0LfXLwyUDUzlsnBpwvxlXHu0Kys=/2999373shutterstock593596031-scaled-e1632999390298.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/ji3ftRB1vlbeLKefDEUeRU5PVF9WRVJZX1NFQ3a9F0k__q9AAwAa7iD5BOaxUooKmCtp4JRUMMHo0csif5VDKXJtXBd+oP41d0LfXLwyUDUzlsnBpwvxlXHu0Kys=/2999373shutterstock593596031-scaled-e1632999390298.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/ji3ftRB1vlbeLKefDEUeRU5PVF9WRVJZX1NFQ3a9F0k__q9AAwAa7iD5BOaxUooKmCtp4JRUMMHo0csif5VDKXJtXBd+oP41d0LfXLwyUDUzlsnBpwvxlXHu0Kys=/2999373shutterstock593596031-scaled-e1632999390298.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/ji3ftRB1vlbeLKefDEUeRU5PVF9WRVJZX1NFQ3a9F0k__q9AAwAa7iD5BOaxUooKmCtp4JRUMMHo0csif5VDKXJtXBd+oP41d0LfXLwyUDUzlsnBpwvxlXHu0Kys=/2999373shutterstock593596031-scaled-e1632999390298.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/ji3ftRB1vlbeLKefDEUeRU5PVF9WRVJZX1NFQ3a9F0k__q9AAwAa7iD5BOaxUooKmCtp4JRUMMHo0csif5VDKXJtXBd+oP41d0LfXLwyUDUzlsnBpwvxlXHu0Kys=/2999373shutterstock593596031-scaled-e1632999390298.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/ji3ftRB1vlbeLKefDEUeRU5PVF9WRVJZX1NFQ3a9F0k__q9AAwAa7iD5BOaxUooKmCtp4JRUMMHo0csif5VDKXJtXBd+oP41d0LfXLwyUDUzlsnBpwvxlXHu0Kys=/2999373shutterstock593596031-scaled-e1632999390298.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">eredmények </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/uj-kezeles-segiti-a-petefeszekrakban-szenvedo-noket-a-semmelweis-egyetemen-5060747/">Új kezelés segíti a petefészekrákban szenvedő nőket a Semmelweis Egyetemen</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/falukozi-falunapi-szureti-vigassagokat-tartottak-nemesgulacson-5060921/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/3002819tb0930ngulszuret.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/D5LGZvOii1hV4e__jQj0r6E5PVF9WRVJZX1NFQ5O02u+qTmCDu1Ubwi8PJDx1OJewUF__3KFxlvcEKSrAkHTHDmLl8irAgZIZTrKAM8Ajxcw78q9BSCbbd7y0zVSk=/3002819tb0930ngulszuret.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/210x210/D5LGZvOii1hV4e__jQj0r6E5PVF9WRVJZX1NFQ5O02u+qTmCDu1Ubwi8PJDx1OJewUF__3KFxlvcEKSrAkHTHDmLl8irAgZIZTrKAM8Ajxcw78q9BSCbbd7y0zVSk=/3002819tb0930ngulszuret.jpg 210w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/314x314/D5LGZvOii1hV4e__jQj0r6E5PVF9WRVJZX1NFQ5O02u+qTmCDu1Ubwi8PJDx1OJewUF__3KFxlvcEKSrAkHTHDmLl8irAgZIZTrKAM8Ajxcw78q9BSCbbd7y0zVSk=/3002819tb0930ngulszuret.jpg 314w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/556x556/D5LGZvOii1hV4e__jQj0r6E5PVF9WRVJZX1NFQ5O02u+qTmCDu1Ubwi8PJDx1OJewUF__3KFxlvcEKSrAkHTHDmLl8irAgZIZTrKAM8Ajxcw78q9BSCbbd7y0zVSk=/3002819tb0930ngulszuret.jpg 556w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/752x752/D5LGZvOii1hV4e__jQj0r6E5PVF9WRVJZX1NFQ5O02u+qTmCDu1Ubwi8PJDx1OJewUF__3KFxlvcEKSrAkHTHDmLl8irAgZIZTrKAM8Ajxcw78q9BSCbbd7y0zVSk=/3002819tb0930ngulszuret.jpg 752w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/1004x1004/D5LGZvOii1hV4e__jQj0r6E5PVF9WRVJZX1NFQ5O02u+qTmCDu1Ubwi8PJDx1OJewUF__3KFxlvcEKSrAkHTHDmLl8irAgZIZTrKAM8Ajxcw78q9BSCbbd7y0zVSk=/3002819tb0930ngulszuret.jpg 1004w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/1354x1354/D5LGZvOii1hV4e__jQj0r6E5PVF9WRVJZX1NFQ5O02u+qTmCDu1Ubwi8PJDx1OJewUF__3KFxlvcEKSrAkHTHDmLl8irAgZIZTrKAM8Ajxcw78q9BSCbbd7y0zVSk=/3002819tb0930ngulszuret.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">mulattak </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/falukozi-falunapi-szureti-vigassagokat-tartottak-nemesgulacson-5060921/">Faluközi-Falunapi Szüreti Vigasságokat tartottak Nemesgulácson</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tóth B. Zsuzsa</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/csaknem-egymillio-latogatora-szamitanak-a-vilagkiallitas-magyar-pavilonjaban-5060420/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/29949822424059953970628152217418896450748899720566n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/IzbDaP8CaiLS5GNiAJ5__Lk5PVF9WRVJZX1NFQ9OeWDHLQem__ZfccCDnyexhPKWIat47__JhWV6FwxXoJdCcVjKdbPnSfKt8mQ3rSpMwo9bQYDnBxy5bW5Fu3xMak=/29949822424059953970628152217418896450748899720566n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/IzbDaP8CaiLS5GNiAJ5__Lk5PVF9WRVJZX1NFQ9OeWDHLQem__ZfccCDnyexhPKWIat47__JhWV6FwxXoJdCcVjKdbPnSfKt8mQ3rSpMwo9bQYDnBxy5bW5Fu3xMak=/29949822424059953970628152217418896450748899720566n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/IzbDaP8CaiLS5GNiAJ5__Lk5PVF9WRVJZX1NFQ9OeWDHLQem__ZfccCDnyexhPKWIat47__JhWV6FwxXoJdCcVjKdbPnSfKt8mQ3rSpMwo9bQYDnBxy5bW5Fu3xMak=/29949822424059953970628152217418896450748899720566n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/IzbDaP8CaiLS5GNiAJ5__Lk5PVF9WRVJZX1NFQ9OeWDHLQem__ZfccCDnyexhPKWIat47__JhWV6FwxXoJdCcVjKdbPnSfKt8mQ3rSpMwo9bQYDnBxy5bW5Fu3xMak=/29949822424059953970628152217418896450748899720566n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/IzbDaP8CaiLS5GNiAJ5__Lk5PVF9WRVJZX1NFQ9OeWDHLQem__ZfccCDnyexhPKWIat47__JhWV6FwxXoJdCcVjKdbPnSfKt8mQ3rSpMwo9bQYDnBxy5bW5Fu3xMak=/29949822424059953970628152217418896450748899720566n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/IzbDaP8CaiLS5GNiAJ5__Lk5PVF9WRVJZX1NFQ9OeWDHLQem__ZfccCDnyexhPKWIat47__JhWV6FwxXoJdCcVjKdbPnSfKt8mQ3rSpMwo9bQYDnBxy5bW5Fu3xMak=/29949822424059953970628152217418896450748899720566n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/IzbDaP8CaiLS5GNiAJ5__Lk5PVF9WRVJZX1NFQ9OeWDHLQem__ZfccCDnyexhPKWIat47__JhWV6FwxXoJdCcVjKdbPnSfKt8mQ3rSpMwo9bQYDnBxy5bW5Fu3xMak=/29949822424059953970628152217418896450748899720566n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Dubaj</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">43 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/csaknem-egymillio-latogatora-szamitanak-a-vilagkiallitas-magyar-pavilonjaban-5060420/">Csaknem egymillió látogatóra számítanak a világkiállítás magyar pavilonjában</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/hajmaskeren-tartott-kihelyezett-ulest-a-kormany-5061539/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/3008754DMTI20210930010-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/HXfbGoUBIxNirLaQFi1WYE5PVF9WRVJZX1NFQ702QPhnFuOE0nDsuYO__u5xjSQA9wno1G9kWRgpvbbjaMG__YbS2eyy8DkoFciJNGVWPpBkxSo7Jm__k+fhFI4Bzk=/3008754DMTI20210930010-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/210x210/HXfbGoUBIxNirLaQFi1WYE5PVF9WRVJZX1NFQ702QPhnFuOE0nDsuYO__u5xjSQA9wno1G9kWRgpvbbjaMG__YbS2eyy8DkoFciJNGVWPpBkxSo7Jm__k+fhFI4Bzk=/3008754DMTI20210930010-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/314x314/HXfbGoUBIxNirLaQFi1WYE5PVF9WRVJZX1NFQ702QPhnFuOE0nDsuYO__u5xjSQA9wno1G9kWRgpvbbjaMG__YbS2eyy8DkoFciJNGVWPpBkxSo7Jm__k+fhFI4Bzk=/3008754DMTI20210930010-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/556x556/HXfbGoUBIxNirLaQFi1WYE5PVF9WRVJZX1NFQ702QPhnFuOE0nDsuYO__u5xjSQA9wno1G9kWRgpvbbjaMG__YbS2eyy8DkoFciJNGVWPpBkxSo7Jm__k+fhFI4Bzk=/3008754DMTI20210930010-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/752x752/HXfbGoUBIxNirLaQFi1WYE5PVF9WRVJZX1NFQ702QPhnFuOE0nDsuYO__u5xjSQA9wno1G9kWRgpvbbjaMG__YbS2eyy8DkoFciJNGVWPpBkxSo7Jm__k+fhFI4Bzk=/3008754DMTI20210930010-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/1004x1004/HXfbGoUBIxNirLaQFi1WYE5PVF9WRVJZX1NFQ702QPhnFuOE0nDsuYO__u5xjSQA9wno1G9kWRgpvbbjaMG__YbS2eyy8DkoFciJNGVWPpBkxSo7Jm__k+fhFI4Bzk=/3008754DMTI20210930010-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2021/09/+otf/1354x1354/HXfbGoUBIxNirLaQFi1WYE5PVF9WRVJZX1NFQ702QPhnFuOE0nDsuYO__u5xjSQA9wno1G9kWRgpvbbjaMG__YbS2eyy8DkoFciJNGVWPpBkxSo7Jm__k+fhFI4Bzk=/3008754DMTI20210930010-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">áttekintették a haderőfejlesztést</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/hajmaskeren-tartott-kihelyezett-ulest-a-kormany-5061539/">Hajmáskéren tartott kihelyezett ülést a kormány</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/FaoTmAJSVBEwS2hyZJx31k5PVF9WRVJZX1NFQ5w6FFoCoA5y3DNAcrOp0uoRyF0WR5+s1vESTqwxEh4xnNztVQ2WPD6+GJiV3z5DyOiskukg__evLnPvaLpEfZdI=/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/FaoTmAJSVBEwS2hyZJx31k5PVF9WRVJZX1NFQ5w6FFoCoA5y3DNAcrOp0uoRyF0WR5+s1vESTqwxEh4xnNztVQ2WPD6+GJiV3z5DyOiskukg__evLnPvaLpEfZdI=/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/FaoTmAJSVBEwS2hyZJx31k5PVF9WRVJZX1NFQ5w6FFoCoA5y3DNAcrOp0uoRyF0WR5+s1vESTqwxEh4xnNztVQ2WPD6+GJiV3z5DyOiskukg__evLnPvaLpEfZdI=/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/FaoTmAJSVBEwS2hyZJx31k5PVF9WRVJZX1NFQ5w6FFoCoA5y3DNAcrOp0uoRyF0WR5+s1vESTqwxEh4xnNztVQ2WPD6+GJiV3z5DyOiskukg__evLnPvaLpEfZdI=/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/FaoTmAJSVBEwS2hyZJx31k5PVF9WRVJZX1NFQ5w6FFoCoA5y3DNAcrOp0uoRyF0WR5+s1vESTqwxEh4xnNztVQ2WPD6+GJiV3z5DyOiskukg__evLnPvaLpEfZdI=/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/FaoTmAJSVBEwS2hyZJx31k5PVF9WRVJZX1NFQ5w6FFoCoA5y3DNAcrOp0uoRyF0WR5+s1vESTqwxEh4xnNztVQ2WPD6+GJiV3z5DyOiskukg__evLnPvaLpEfZdI=/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/FaoTmAJSVBEwS2hyZJx31k5PVF9WRVJZX1NFQ5w6FFoCoA5y3DNAcrOp0uoRyF0WR5+s1vESTqwxEh4xnNztVQ2WPD6+GJiV3z5DyOiskukg__evLnPvaLpEfZdI=/3007511JuliaPeresszildegySzojuzurhajoszimulatoraban033655697060ae585562815-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Októberi start</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/digitalia/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467/">A világon először végig az űrben forgatnak egy játékfilmet</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/elkepeszto-berki-krisztian-es-mazsi-eloben-kozvetitik-a-szulest-5059907/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/64134292586454berkimazsiberkikrisztian.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/Jkhm5WPzWTA+JM+Y93cJ__E5PVF9WRVJZX1NFQ45s8wlG3t0ZMHE+0gIz8ZeaDuvxxlwFYn84GOHcOq1sb3whUT0GSBG9vW6LeRxwA2VO2D8FwhDoR93bEmtEJO0=/64134292586454berkimazsiberkikrisztian.jpeg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/Jkhm5WPzWTA+JM+Y93cJ__E5PVF9WRVJZX1NFQ45s8wlG3t0ZMHE+0gIz8ZeaDuvxxlwFYn84GOHcOq1sb3whUT0GSBG9vW6LeRxwA2VO2D8FwhDoR93bEmtEJO0=/64134292586454berkimazsiberkikrisztian.jpeg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/Jkhm5WPzWTA+JM+Y93cJ__E5PVF9WRVJZX1NFQ45s8wlG3t0ZMHE+0gIz8ZeaDuvxxlwFYn84GOHcOq1sb3whUT0GSBG9vW6LeRxwA2VO2D8FwhDoR93bEmtEJO0=/64134292586454berkimazsiberkikrisztian.jpeg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/Jkhm5WPzWTA+JM+Y93cJ__E5PVF9WRVJZX1NFQ45s8wlG3t0ZMHE+0gIz8ZeaDuvxxlwFYn84GOHcOq1sb3whUT0GSBG9vW6LeRxwA2VO2D8FwhDoR93bEmtEJO0=/64134292586454berkimazsiberkikrisztian.jpeg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/Jkhm5WPzWTA+JM+Y93cJ__E5PVF9WRVJZX1NFQ45s8wlG3t0ZMHE+0gIz8ZeaDuvxxlwFYn84GOHcOq1sb3whUT0GSBG9vW6LeRxwA2VO2D8FwhDoR93bEmtEJO0=/64134292586454berkimazsiberkikrisztian.jpeg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/Jkhm5WPzWTA+JM+Y93cJ__E5PVF9WRVJZX1NFQ45s8wlG3t0ZMHE+0gIz8ZeaDuvxxlwFYn84GOHcOq1sb3whUT0GSBG9vW6LeRxwA2VO2D8FwhDoR93bEmtEJO0=/64134292586454berkimazsiberkikrisztian.jpeg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/Jkhm5WPzWTA+JM+Y93cJ__E5PVF9WRVJZX1NFQ45s8wlG3t0ZMHE+0gIz8ZeaDuvxxlwFYn84GOHcOq1sb3whUT0GSBG9vW6LeRxwA2VO2D8FwhDoR93bEmtEJO0=/64134292586454berkimazsiberkikrisztian.jpeg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nem semmi</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/elkepeszto-berki-krisztian-es-mazsi-eloben-kozvetitik-a-szulest-5059907/">Elképesztő: Berki Krisztián és Mazsi élőben közvetítik a szülést</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4087537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4087537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#0d69646a64796c61647e616c7d4d606869646c7a627f667e236578"><span class="__cf_email__" data-cfemail="f5919c929c8194999c86999485b59890919c94829a879e86db9d80">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141245'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045371'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d3569d2902","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a391a9e60a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5061467","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/digitalia\/a-vilagon-eloszor-vegig-az-urben-forgatnak-egy-jatekfilmet-5061467\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5061467","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>