<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Szinte teljesen megsemmisült egy világhírű turistalátványosság | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Leomlott a hétfői erős földrengésben Puerto Rico híres tengeri „sziklaablaka”, a Punta Ventana."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-2592006/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szinte teljesen megsemmisült egy világhírű turistalátványosság | VEOL" />
<meta property="og:description" content="Leomlott Puerto Rico tengeri sziklaablaka." />
<meta property="og:url" content="https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2020/01/+otf/1200x630/tyXj07ZqC7iw0a8uNYTf6U5PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uz3rHu0PEehrLvMBGp0ZfefaVB4hI02QWO34lwvMlwqwfXKJSU5IPqVVu6XSTIFc=/shutterstock367030979.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2020/01/+otf/1200x630/tyXj07ZqC7iw0a8uNYTf6U5PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uz3rHu0PEehrLvMBGp0ZfefaVB4hI02QWO34lwvMlwqwfXKJSU5IPqVVu6XSTIFc=/shutterstock367030979.jpg" />
<meta property="og:image:width" content="7360" />
<meta property="og:image:height" content="4912" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Leomlott a hétfői erős földrengésben Puerto Rico híres tengeri „sziklaablaka”, a Punta Ventana." />
<meta name="twitter:title" content="Szinte teljesen megsemmisült egy világhírű turistalátványosság | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2020/01/shutterstock367030979.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/#primaryimage","url":"https://www.veol.hu/wp-content/uploads/2020/01/shutterstock367030979.jpg","width":7360,"height":4912},{"@type":"WebPage","@id":"https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/#webpage","url":"https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/","inLanguage":"hu","name":"Szinte teljesen megsemmis\u00fclt egy vil\u00e1gh\u00edr\u0171 turistal\u00e1tv\u00e1nyoss\u00e1g | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/#primaryimage"},"datePublished":"2020-01-07T13:48:13+00:00","dateModified":"2020-01-07T13:48:13+00:00","description":"Leomlott a h\u00e9tf\u0151i er\u0151s f\u00f6ldreng\u00e9sben Puerto Rico h\u00edres tengeri \u201esziklaablaka\u201d, a Punta Ventana."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.veol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.veol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313047' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864785' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1578409217' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497076'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457331'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527462341'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.veol.hu/?p=3259320' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fegyperces%2Fszinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fegyperces%2Fszinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "0b59a188-a8b0-4d4b-a995-e224386bd640", safari_web_id: "web.onesignal.auto.44228ff7-6812-4ce7-8396-b26a8a4cb6f4",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3259320 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/2023veszprem/">2023 VESZPRÉM</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/naplo-934">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/tunderszep/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/setater/">Sétatér</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            3°
        </div>
        <div class="header-current-weather-min-temperature">
            -7°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Attila</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item "><a href="https://www.veol.hu/2023veszprem/">2023 VESZPRÉM</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/naplo-934">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/tunderszep/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/setater/">Sétatér</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2020/01/+otf/320x457/x2egFeNMVUdGI+nKMEDRH05PVF9WRVJZX1NFQwbo69pJ8A8Jf7CPxPdrIl+W3WzS803cMQmMptBZiGZn/shutterstock367030979.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2020/01/+otf/360x514/x2egFeNMVUdGI+nKMEDRH05PVF9WRVJZX1NFQwbo69pJ8A8Jf7CPxPdrIl+W3WzS803cMQmMptBZiGZn/shutterstock367030979.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2020/01/+otf/480x530/x2egFeNMVUdGI+nKMEDRH05PVF9WRVJZX1NFQwbo69pJ8A8Jf7CPxPdrIl+W3WzS803cMQmMptBZiGZn/shutterstock367030979.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2020/01/+otf/768x590/x2egFeNMVUdGI+nKMEDRH05PVF9WRVJZX1NFQwbo69pJ8A8Jf7CPxPdrIl+W3WzS803cMQmMptBZiGZn/shutterstock367030979.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2020/01/+otf/980x544/x2egFeNMVUdGI+nKMEDRH05PVF9WRVJZX1NFQwbo69pJ8A8Jf7CPxPdrIl+W3WzS803cMQmMptBZiGZn/shutterstock367030979.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2020/01/+otf/1399x571/x2egFeNMVUdGI+nKMEDRH05PVF9WRVJZX1NFQwbo69pJ8A8Jf7CPxPdrIl+W3WzS803cMQmMptBZiGZn/shutterstock367030979.jpg 1399w">
        
        <img src="https://www.veol.hu/wp-content/uploads/2020/01/+otf/1470x600/x2egFeNMVUdGI+nKMEDRH05PVF9WRVJZX1NFQwbo69pJ8A8Jf7CPxPdrIl+W3WzS803cMQmMptBZiGZn/shutterstock367030979.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.veol.hu/wp-content/uploads/2020/01/+otf/1470x600/x2egFeNMVUdGI+nKMEDRH05PVF9WRVJZX1NFQwbo69pJ8A8Jf7CPxPdrIl+W3WzS803cMQmMptBZiGZn/shutterstock367030979.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                földrengés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 01. 07. 14:48                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/"
                       data-share-title="Szinte teljesen megsemmisült egy világhírű turistalátványosság" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Szinte teljesen megsemmisült egy világhírű turistalátványosság        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3259320" class="post-3259320 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-foldrenges enews_article_tags-puerto-rico enews_article_tags-sziklaablak enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Leomlott a hétfői erős földrengésben Puerto Rico híres tengeri „sziklaablaka”, a Punta Ventana.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                        
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Az 5,8-as erősségű földmozgás a karibi sziget déli partjainál pusztított helyi idő szerint hétfő hajnalban, áramkimaradást okozott, az épületekben súlyos károk keletkeztek. Szökőár miatt nem adtak ki riasztást – írta a BBC hírportálja kedden.</p>
<p>A földrengés után a közösségi hálóra feltöltött képeken a megrongált házak mellett látható az is, hogy mi maradt a Punta Ventana nevű turistalátványosságból.</p>
<div id="attachment_1670454" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1670454" class="size-full wp-image-1670454" src="https://kpi.mediaworks.hu/wp-content/uploads/2020/01/0001NI2JB1.jpg" alt="" width="5852" height="3901" /><p id="caption-attachment-1670454" class="wp-caption-text">Fotó: Ricardo ARDUENGO / AFP</p></div>
<p>A tengerbe nyúló, természetes ablakot formáló sziklaképződmény Guayanilla város közelében állt.</p>
<p>A városi önkormányzat sajtósa, Glidden López Facebook-bejegyzésében írta:</p>
<p>„A Ventana összeomlott. Mindannyian őrizzük emlékezetünkben”.</p>
<p>Egy korábbi bejegyzésében arról tudósított, hogy a Ventanát az elmúlt napok kisebb rengései már megrongálták.</p>
<p>Az Egyesült Államok társult államát, a 3,2 millió lakosú Puerto Ricót december 28. óta egy sor földmozgás rázta meg, a legerősebb a hétfői volt az amerikai Földtani Intézet (U.S. Geological Survey) szerint.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/foldrenges" rel="tag">földrengés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/puerto-rico" rel="tag">puerto rico</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/sziklaablak" rel="tag">sziklaablak</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/variaciok-futocipokre-36304/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Variációk futócipőkre" alt="Variációk futócipőkre" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3903155_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Variációk futócipőkre</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/felujitas/mit-csinalhatunk-fenyofaval-karacsony-utan/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Mit csinálhatunk a fenyőfával karácsony után?" alt="Mit csinálhatunk a fenyőfával karácsony után?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7356_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mit csinálhatunk a fenyőfával karácsony után?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/feszivalszezon-2020-mutatjuk-hol-es-mire-bulizol-iden-a-balatonnal-136225/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Fesztiválszezon 2020! Mutatjuk, hol és mire bulizol idén a Balatonnál" alt="Fesztiválszezon 2020! Mutatjuk, hol és mire bulizol idén a Balatonnál" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7346_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fesztiválszezon 2020! Mutatjuk, hol és mire bulizol idén a Balatonnál</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/angol_labdarugas/pl-idenyenkent-30-millio-fontert-mezgyartot-valt-a-bl-gyoztes-2740783?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="PL: idényenként 30 millió fontért mezszállítót vált a BL-győztes" alt="PL: idényenként 30 millió fontért mezszállítót vált a BL-győztes" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3907902_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">PL: idényenként 30 millió fontért mezszállítót vált a BL-győztes</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/oktatas/igy-valtozik-iden-az-okj-kepzes-1963410/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Így változik idén az OKJ-képzés" alt="Így változik idén az OKJ-képzés" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3904687_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így változik idén az OKJ-képzés</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/elnezte-az-autopalya-kijaratat-nem-akart-varni-inkabb-hatalmas-balesetet-okozott-video/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Elnézte az autópálya kijáratát, nem akart várni, inkább hatalmas balesetet okozott – VIDEÓ" alt="Elnézte az autópálya kijáratát, nem akart várni, inkább hatalmas balesetet okozott – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3903219_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Elnézte az autópálya kijáratát, nem akart várni, inkább hatalmas balesetet okozott – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/sztarvilag/hazai-sztarvilag/meghalt-gesztesi-karoly-3255405/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/01/gesztesikaroly-1.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/01/+otf/80x80/mHQH__IkAloge6CRMVYNcaE5PVF9WRVJZX1NFQ75k1ZPC8rF+TB2exUKpIlMpfeiwRBWXg__nmjnj4Is1u9mC5etPtRdplha3FsWJI0mVdKoUDDJOpV__tSNwNrtLA=/gesztesikaroly-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/sztarvilag/hazai-sztarvilag/meghalt-gesztesi-karoly-3255405/">Meghalt Gesztesi Károly</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/papan-talaltak-meg-a-rendorok-az-eltunt-varpalotai-lanyt-3252216/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/rendorsegillusztracio2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/ma+G33IWjt5LeDSWBvR0OU5PVF9WRVJZX1NFQ8eUPT0YnVP8vFTV0YKXCJajky1OOFalSdNtQJ9sg9KEZhwoaWzPr6HveYnx2mxQ6Uq1m8bFQmt7go8oWnrxLTM=/rendorsegillusztracio2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/papan-talaltak-meg-a-rendorok-az-eltunt-varpalotai-lanyt-3252216/">Pápán találták meg a rendőrök az eltűnt várpalotai lányt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/kislany-az-elso-veszprem-megyei-ujszulott-3250803/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/01/pm0101ujevibaba2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/01/+otf/80x80/T6Ghvr7KG7Ku0eAvjDqFRk5PVF9WRVJZX1NFQ62UCuj+aO3QEF0JOvBVp8M9b9fAKvqhv3R8AyBwKQQt0cxD1alyyq7mYW__KZK__wI5Nl4SDPkQdCRcETUYNqeVw=/pm0101ujevibaba2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/kislany-az-elso-veszprem-megyei-ujszulott-3250803/">Kislány az első Veszprém megyei újszülött</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/loero/karosithatja-a-regi-autok-uzemanyagrendszeret-az-ujfajta-benzin-3253464/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/01/20191216tankolas95benzinszfvarnnfmh02.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/01/+otf/80x80/IVWqc__LA53Au2vDLsx3Y3k5PVF9WRVJZX1NFQ95o7MTho5GbEBCYXNpqwRsUGtE2wes1Zq6qGYZbnNiCkqgS__AdZzzbwRkuel2CwYb7QoQBgWXKzV4hcoVvNr88=/20191216tankolas95benzinszfvarnnfmh02.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/loero/karosithatja-a-regi-autok-uzemanyagrendszeret-az-ujfajta-benzin-3253464/">Károsíthatja a régi autók üzemanyagrendszerét az újfajta benzin</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vidrapar-koltozott-a-balatonberenyi-csicsergo-szigetre-136596/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vidrapár költözött a balatonberényi Csicsergő-szigetre' class='title'>Vidrapár költözött a balatonberényi Csicsergő-szigetre</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/civil-autokbol-lesik-a-rendorok-a-szabalytalankodo-soforoket-a-balatonnal-is-136586/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Civil autókból lesik a rendőrök a szabálytalankodó sofőröket a Balatonnál is' class='title'>Civil autókból lesik a rendőrök a szabálytalankodó sofőröket a Balatonnál is</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.01.07.</span><span class='second'>19.00.</span><span class='third'>Tapolca</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/programok/neil-simon-kulonterem-avagy-vagytol-asztalig-132506/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Neil Simon – Különterem, avagy vágytól asztalig' class='title'>Neil Simon – Különterem, avagy vágytól asztalig</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.01.10.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/boban-markovic-orkestar-ujevi-koncert-136220/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Boban Markovic Orkestar Újévi Koncert' class='title'>Boban Markovic Orkestar Újévi Koncert</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>08.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/ii-tihany-trail-a-teli-terepfutas-129202/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='II. Tihany Trail – a téli terepfutás' class='title'>II. Tihany Trail – a téli terepfutás</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.01.11.</span><span class='second'>15.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/holdfenytura-a-badacsonyon-9-130591/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Holdfénytúra a Badacsonyon' class='title'>Holdfénytúra a Badacsonyon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/eletstilus/tobb-mint-felevel-nott-a-takarekoskodo-fiatalok-aranya-3259425/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/08/persely.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/08/+otf/163x163/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 163w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/78x78/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 78w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/75x75/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 75w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/62x62/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 62w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/80x80/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 80w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/1354x1354/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 1354w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/654x654/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 654w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/420x420/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 420w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/304x304/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 304w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/886x886/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 886w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/1004x1004/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 1004w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/777x777/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 777w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/1320x1320/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 1320w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/637x637/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 637w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/409x409/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 409w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/296x296/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 296w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/863x863/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 863w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/978x978/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 978w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/752x752/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 752w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/466x466/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 466w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/295x295/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 295w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/210x210/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 210w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/635x635/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 635w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/722x722/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 722w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/556x556/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 556w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/934x934/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 934w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/329x329/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 329w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/314x314/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 314w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/274x274/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 274w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/74x74/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 74w,https://www.veol.hu/wp-content/uploads/2018/08/+otf/71x71/OJ90__MFe1UkmWSnMXcfLsE5PVF9WRVJZX1NFQ__0YzWfNier__xibwvXnKLedXmQWRkLmAL7mcrEMzgdHq/persely.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Tudatosság                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/eletstilus/tobb-mint-felevel-nott-a-takarekoskodo-fiatalok-aranya-3259425/">Több mint felével nőtt a takarékoskodó fiatalok aránya</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">segítség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/gazdasag/hazai-gazdasag/tobb-tamogatast-kapnak-a-meheszek-3259371/">Több támogatást kapnak a méhészek</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A haszongalamb-tartóknak is könnyebb lesz idén.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot; Úgy mentél el ahogy éltél csendben és szerényen. Drága lelked nyugodjon békében.&quot; Szomorú szívvel tudatjuk a rokonainkkal, barátainkkal, ismerőseinkkel, hogy MIKLÓS GYULA  Bauxitbányász SE volt kézilabda kapusa 70 éves korában váratlanul elhunyt.  Temetése 2020. január 8-án, szerdán 15 órakor kezdődő gyászmisét követően lesz a tapolcai új temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot; Úgy mentél el ahogy éltél, csendben és szerényen. Drága lelked nyugodjon békében.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  LENTI JÁNOS  64 éves korában váratlanul elhunyt.  Temetése 2020. január 9-én, csütörtökön 13 órakor kezdődő gyászmisével lesz a monostorapáti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot; Úgy mentél el ahogy éltél, csendben és szerényen, Drága lelked nyugodjon békében&quot; Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  MÁJUSI MIHÁLY  a szigligeti általános iskola volt tanára 85 éves korában csendesen megpihent.  Temetése 2020. január 10-én, pénteken 15 órakor kezdődő gyászmisével lesz a badacsonyörsi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Téged elfeledni soha nem lehet, csak letörölni az érted hulló fájó könnyeket.&quot;  Fájó szívvel emlékezünk ÁCS SÁNDORNÉ szül. Pintér Mária halálának 9. évfordulóján.  Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. BAKI LÁSZLÓ 75. évében örökre megpihent. Temetése 2020. január 9-én, csütörtökön 11 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy testvérem, sógorom, nagybátyánk, HORVÁTH GYULA életének 63. évében súlyos betegségben elhunyt. Hamvasztás utáni búcsúztatása 2020. január 8-án 13 órakor lesz a Vámosi úti temetőben. Kérjük egy szál virággal emlékezzenek. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  RAPOSA KÁROLY 68 éves korában elhunyt.  Temetése 2020. január 10-én, pénteken 15 órakor lesz a badacsonytomaji temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  szeretett édesapánk IHÁSZ GYÖRGY  86 éves korában örökre megpihent.  Temetése 2020. január 10-én, pénteken 14.30-kor kezdődő gyászmise után lesz a gyulakeszi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> KOVÁCS JÓZSEF a Textil gyár volt dolgozója, Fecske utcai lak</b>os 2019.12.25-én 66 éves korában elhunyt.  Temetése 2020.01.11-én, szombaton 13 órakor lesz a pápai Kálvária temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Örökre velünk maradsz, Őrizzük mosolyodat...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MOHOS KÁROLYNÉ szül. Mészáros Terézia  86 éves korában csendesen megpihent. Temetése január 9-én 13 órakor lesz a halimbai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;A lelked remélem békére talál, S te már a mennyből vigyázol majd ránk. Soha nem felejtünk, szívünkben szeretünk, Rád örökkön örökké emlékezünk.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, nagypapám NAGY KÁROLY 73 éves korában csendesen megpihent. Utolsó útjára 2020. január 8-án 15 órakor kísérjük az úrkúti temetőben. Előtte 14.30-kor gyászmise. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Mindenhol kereslek, sehol sem talállak. Te vagy nekem a fény a sötét éjszakában. Oly jó volna szeretve várni rád, hogy együtt legyünk újra egy örök életen át.&quot; SZALAY KÁROLY halálának 5. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Emlékezzünk PANKOTAI ISTVÁN halálának 20. évfordulójára. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KUSTRÁNÉ KISFALVI ANIKÓ 65 éves korában elhunyt. Temetése 2020. január 6-án 13 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FEKETE JÓZSEFNÉ szül. Tölvári Anna 73 éves korában, hosszan tartó betegség után elhunyt. Utolsó útjára kísérjük, 2020. január 8-án szerdán 11 órakor Balatonfüreden a katolikus temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SZOLGA SÁNDOR 40 éves korában elhunyt. Temetése 2020. január 4-én 13 órakor lesz a Kádártai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik szerették és ismerték, hogy SZABÓ JÓZSEF (Cubi) 76. életévében megpihent. Búcsúztatása 2020. január 7-én, kedden 15 órakor lesz a Vámosi úti temető ravatalozójában. Kérjük, hogy részvétüket egy szál virággal fejezzék ki. Gyászolja: felesége, fiai Zsolti, Tomi, menye Kriszta és unokái Bendegúz, Luca, Tomika és Bianka. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elbúcsúzom, ez a föld már nem az én otthonom, de szívemet örökre nálatok hagyom.&quot; Fájdalommal tudatjuk, hogy SZERENCSE FERENCNÉ szül. Tordai Julianna szerető szíve örökre megszűnt dobogni. Drága halottunk hamvait 2020. január 6-án 11 órakor búcsúztatjuk Balatonarácson a református temető ravatalozójában. Szerettünktől egy szál virággal búcsúzzatok. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BÓKA JÁNOSNÉ szül. Papp Erzsébet 81 éves korában megpihent. Temetése 2020. január 10-én, pénteken 13 órakor kezdődő gyászmise után lesz a lovasi temetőben 14 órakor. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  BOROS LAJOS Főtörzsőrmester 79 éves korában örökre megpihent. Temetése katonai tiszteletadással 2020. január 7-én, kedden 11 órakor lesz a veszprémi Dózsavárosi temetőben. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-veszprem-megye-az-elmult-napokban-12-3258843/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/adorable219981280.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/163x163/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 163w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/78x78/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 78w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/75x75/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 75w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/62x62/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 62w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 80w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/1354x1354/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 1354w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/654x654/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 654w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/420x420/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 420w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/304x304/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 304w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/886x886/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 886w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/1004x1004/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 1004w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/777x777/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 777w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/1320x1320/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 1320w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/637x637/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 637w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/409x409/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 409w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/296x296/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 296w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/863x863/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 863w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/978x978/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 978w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/752x752/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 752w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/466x466/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 466w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/295x295/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 295w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/210x210/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 210w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/635x635/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 635w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/722x722/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 722w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/556x556/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 556w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/934x934/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 934w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/329x329/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 329w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/314x314/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 314w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/274x274/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 274w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/74x74/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 74w,https://www.veol.hu/wp-content/uploads/2017/09/+otf/71x71/p5vdecoztBMJKuEl17wIz05PVF9WRVJZX1NFQ4p7Q9xpJY8AHAEc0EzAVZ8RFXauvcz3Ids9Xp+cW322SZrE+cRyR0ZYdis93BY0MbkYpJlNRYDEpbJnhJzAKa0=/adorable219981280.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">babák</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">19 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/golyahir-veluk-gyarapodott-veszprem-megye-az-elmult-napokban-12-3258843/">Gólyahír: velük gyarapodott Veszprém megye 2019 utolsó heteiben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/tapolcan-valosit-meg-drogprevencios-programot-a-baptista-szeretetszolgalat-3259296/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/01/IMG20191220101535.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/01/+otf/163x163/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/78x78/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/75x75/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/62x62/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/80x80/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1354x1354/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/654x654/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/420x420/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/304x304/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/886x886/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1004x1004/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/777x777/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1320x1320/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/637x637/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/409x409/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/296x296/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/863x863/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/978x978/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/752x752/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/466x466/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/295x295/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/210x210/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/635x635/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/722x722/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/556x556/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/934x934/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/329x329/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/314x314/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/274x274/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/74x74/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/71x71/7GWkSBX7QpvsKx6VQNuDXE5PVF9WRVJZX1NFQ__dgCRYSOHuQnf3rrPJFxuze+b3+eY4gB83F14lKyZYIXs39rGCxY__z__6qoB5JuGa+Oak3ix7mzCfR3itJgzV4g=/IMG20191220101535.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Függő játszmáink</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/tapolcan-valosit-meg-drogprevencios-programot-a-baptista-szeretetszolgalat-3259296/">Tapolcán valósít meg drogprevenciós programot a baptista szeretetszolgálat</a>
                </div>
                                                    <span class="enews-article-offerer-author">Tihanyi Tamás</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/digitalia/a-virtualis-es-tokeletes-napellenzotol-az-okosszemuvegig-3259362/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/01/IMG01.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/01/+otf/163x163/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/78x78/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/75x75/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/62x62/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/80x80/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1354x1354/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/654x654/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/420x420/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/304x304/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/886x886/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1004x1004/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/777x777/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1320x1320/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/637x637/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/409x409/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/296x296/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/863x863/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/978x978/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/752x752/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/466x466/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/295x295/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/210x210/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/635x635/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/722x722/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/556x556/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/934x934/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/329x329/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/314x314/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/274x274/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/74x74/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/71x71/fiHKPSQt1n13LL3TgkV0oU5PVF9WRVJZX1NFQxYVxUMGB80Ow__hjMrjisXgTMsdMzf4E3X9E7P7HzJGZczN+kVol3qB3rAF6BtwYsxN1sVxpcpZfpSWmaiTGlNk=/IMG01.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Mesterséges intelligenciával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/digitalia/a-virtualis-es-tokeletes-napellenzotol-az-okosszemuvegig-3259362/">A virtuális – és tökéletes – napellenzőtől az okosszemüvegig</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/01/shutterstock367030979.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/01/+otf/163x163/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/78x78/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/75x75/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/62x62/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/80x80/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1354x1354/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/654x654/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/420x420/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/304x304/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/886x886/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1004x1004/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/777x777/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1320x1320/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/637x637/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/409x409/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/296x296/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/863x863/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/978x978/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/752x752/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/466x466/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/295x295/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/210x210/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/635x635/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/722x722/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/556x556/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/934x934/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/329x329/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/314x314/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/274x274/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/74x74/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/71x71/QMFDGEManS6u4ACOAL33A05PVF9WRVJZX1NFQwbo7sUIvwd7ZJXDiq5zIV__Uy2bJ4BjcchqB7c4GlzZHOK__PXZBD2mcWO34lwvsjj6wfL6FRUJEMqlZt6neQI1Q=/shutterstock367030979.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">földrengés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320/">Szinte teljesen megsemmisült egy világhírű turistalátványosság</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kultura/hazai-kultura/terey-janos-osztondijat-indit-a-petofi-irodalmi-muzeum-3259311/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/01/DCIM20160404003e1578401649938.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/01/+otf/163x163/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/78x78/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/75x75/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/62x62/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/80x80/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1354x1354/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/654x654/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/420x420/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/304x304/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/886x886/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1004x1004/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/777x777/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1320x1320/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/637x637/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/409x409/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/296x296/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/863x863/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/978x978/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/752x752/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/466x466/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/295x295/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/210x210/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/635x635/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/722x722/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/556x556/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/934x934/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/329x329/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/314x314/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/274x274/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/74x74/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/71x71/hiSdJmhb2MCtjQzMtG8x+U5PVF9WRVJZX1NFQ21FLB9sY5sRdaAAzpszdvyxVBZhdEfy6iNtuNVcO0tZIegut__luo+gIBbI4Ytx7bs2myyvT3zNBnL0SLVN7v9o=/DCIM20160404003e1578401649938.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">alkotás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kultura/hazai-kultura/terey-janos-osztondijat-indit-a-petofi-irodalmi-muzeum-3259311/">Térey János-ösztöndíjat indít a Petőfi Irodalmi Múzeum</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/tippek-trukkok-otletek-az-unnepek-utani-nagytakaritashoz-3259290/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/01/DKRCS20200106006.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/01/+otf/163x163/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/78x78/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/75x75/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/62x62/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/80x80/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1354x1354/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/654x654/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/420x420/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/304x304/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/886x886/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1004x1004/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/777x777/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/1320x1320/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/637x637/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/409x409/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/296x296/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/863x863/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/978x978/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/752x752/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/466x466/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/295x295/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/210x210/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/635x635/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/722x722/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/556x556/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/934x934/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/329x329/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/314x314/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/274x274/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/74x74/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/01/+otf/71x71/87X4aeocba7iBd__QyDCrTk5PVF9WRVJZX1NFQwjV6wINHkUVcBEriVZ2xKdBdX7XTWSc6Y7ok4ACVwCzQ+FJnmEP9YRcm3Ky+o74NjAIpDBVB7sOnJHZ5anXVd0=/DKRCS20200106006.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Háztartás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/tippek-trukkok-otletek-az-unnepek-utani-nagytakaritashoz-3259290/">Tippek, trükkök, ötletek az ünnepek utáni nagytakarításhoz</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="575ed3b983">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568837769'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165814'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"94ded5bb4b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b6d49792cd","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3259320","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708736'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/egyperces\/szinte-teljesen-megsemmisult-egy-vilaghiru-turistalatvanyossag-3259320\/","ajax_url":"https:\/\/www.veol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3259320","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527462341'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.veol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksveol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>