<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.veol.hu">
  <title>VEOL - Földrengés volt ismét Magyarországon</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Földrengés volt ismét Magyarországon","alternativeHeadline":"Földrengés volt ismét Magyarországon","image":"https://cdn.veol.hu/2022/10/b8MZTEF3l0J7RO0fMDqU07DdkmSmQNhTObuUSC5IrkI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwMGQ2ZmQxMWRjNjRhZWY5OTk2ZTNhNWY5MzE2MjNh.jpg","url":"hazai-kek-hirek/2022/10/foldrenges-volt-ismet-magyarorszagon","mainEntityOfPage":"https://www.veol.hu/hazai-kek-hirek/2022/10/foldrenges-volt-ismet-magyarorszagon","description":"Enyhe, a Richter-skála szerinti 2,4 erősségű földrengés volt szombaton késő este Zala megyében.","dateModified":null,"author":null,"datePublished":"2022-10-23T13:39:16.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Enyhe, a Richter-skála szerinti 2,4 erősségű földrengés volt szombaton késő este Zala megyében."><meta name="keywords" content=""><meta property="og:title" content="VEOL - Földrengés volt ismét Magyarországon"><meta property="og:url" content="https://www.veol.hu/hazai-kek-hirek/2022/10/foldrenges-volt-ismet-magyarorszagon?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.veol.hu/2022/10/b8MZTEF3l0J7RO0fMDqU07DdkmSmQNhTObuUSC5IrkI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwMGQ2ZmQxMWRjNjRhZWY5OTk2ZTNhNWY5MzE2MjNh.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.veol.hu/2022/10/b8MZTEF3l0J7RO0fMDqU07DdkmSmQNhTObuUSC5IrkI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwMGQ2ZmQxMWRjNjRhZWY5OTk2ZTNhNWY5MzE2MjNh.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Enyhe, a Richter-skála szerinti 2,4 erősségű földrengés volt szombaton késő este Zala megyében."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="VEOL - Földrengés volt ismét Magyarországon"><meta name="article:published_time" property="article:published_time" content="2022-10-23T13:39:16.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="VEOL - Földrengés volt ismét Magyarországon"><meta name="twitter:description" content="Enyhe, a Richter-skála szerinti 2,4 erősségű földrengés volt szombaton késő este Zala megyében."><meta name="twitter:image" content="https://cdn.veol.hu/2022/10/b8MZTEF3l0J7RO0fMDqU07DdkmSmQNhTObuUSC5IrkI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwMGQ2ZmQxMWRjNjRhZWY5OTk2ZTNhNWY5MzE2MjNh.jpg"><link rel="canonical" href="https://www.veol.hu/hazai-kek-hirek/2022/10/foldrenges-volt-ismet-magyarorszagon"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc136]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc136]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc136]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc136]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc136]   .title[_ngcontent-sc136]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc136]   .text[_ngcontent-sc136]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc136]   .signup-button[_ngcontent-sc136]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc136]   .close-button[_ngcontent-sc136]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc136]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.dossier-recommendation[_ngcontent-sc108]{background:#eeeeee;padding:23px}@media (max-width: 767.98px){.dossier-recommendation[_ngcontent-sc108]{width:calc(100% + 30px);margin-left:-15px;margin-right:-15px}}.dossier-recommendation[_ngcontent-sc108]   .rec-title[_ngcontent-sc108]{font-weight:600;font-size:20px;line-height:30px;letter-spacing:.05em;text-transform:uppercase;color:#000;padding-left:40px;position:relative}.dossier-recommendation[_ngcontent-sc108]   .rec-title[_ngcontent-sc108]:before{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/dossier.svg);width:27px;height:21px;margin-right:13px;position:absolute;top:3px;left:0}.dossier-recommendation[_ngcontent-sc108]   .rec-list[_ngcontent-sc108]{padding:0;margin:20px 0}.dossier-recommendation[_ngcontent-sc108]   .rec-list[_ngcontent-sc108]   li[_ngcontent-sc108]{list-style-type:none;position:relative;margin:5px 0;padding-left:20px}.dossier-recommendation[_ngcontent-sc108]   .rec-list[_ngcontent-sc108]   li[_ngcontent-sc108]:before{position:absolute;width:6px;height:6px;top:12px;left:0;content:" ";background-color:#005ca2;border-radius:50%}.dossier-recommendation[_ngcontent-sc108]   .rec-list[_ngcontent-sc108]   li[_ngcontent-sc108]   .rec-link[_ngcontent-sc108]{font-size:20px;line-height:30px;color:#000}.dossier-recommendation[_ngcontent-sc108]   .rec-more[_ngcontent-sc108]{color:#005ca2;font-weight:500;font-size:16px;line-height:24px}@media (max-width: 1119.98px){.dossier-recommendation[_ngcontent-sc108]   .rec-more[_ngcontent-sc108]{display:flex;justify-content:flex-end;align-items:center}}.dossier-recommendation[_ngcontent-sc108]   .rec-more[_ngcontent-sc108]:after{content:" ";display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/link-arrow.svg);width:14px;height:14px;margin-bottom:-2px;margin-left:15px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc134]{margin:30px 0}.layout[_ngcontent-sc134]   .content-element[_ngcontent-sc134]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child{margin-bottom:0}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child:after{display:none}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc134]   .layout-element.hide-mobile[_ngcontent-sc134]{display:none}}.layout-element.content-element[_ngcontent-sc134] > .row[_ngcontent-sc134]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><div _ngcontent-sc87="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Október 23, Vasárnap</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Gyöngyi <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-hurricane"></i> 14° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+19</div><div _ngcontent-sc87="" class="min">+9</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/veol.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/veol.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">VEOL</p><p _ngcontent-sc87="" class="portal-subtitle">Veszprém megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><a class="short-lead dossier-title" href="/dosszie/krimi">Krimi</a><!----><!----><!----><p class="time">17 perce</p></div><h1>Földrengés volt ismét Magyarországon</h1><p class="lead"> Enyhe, a Richter-skála szerinti 2,4 erősségű földrengés volt szombaton késő este Zala megyében. </p><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.veol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VEOL%20-%20F%C3%B6ldreng%C3%A9s%20volt%20ism%C3%A9t%20Magyarorsz%C3%A1gon&amp;url=https%3A%2F%2Fwww.veol.hu%2Fhazai-kek-hirek%2F2022%2F10%2Ffoldrenges-volt-ismet-magyarorszagon%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#526d212730383731266f04171d1e722e7204171d1e727f721491e43e3620373c3591fb2172243d3e26723b213f91fb26721f33352b33203d20212891f3353d3c74333f2269303d362b6f04171d1e727f721491e43e3620373c3591fb2172243d3e26723b213f91fb26721f33352b33203d20212891f3353d3c68723a26262221687d7d2525257c24373d3e7c3a277d3a3328333b7f3937397f3a3b2037397d606260607d63627d343d3e3620373c3537217f243d3e267f3b213f37267f3f33352b33203d20212833353d3c6d27263f0d213d272031376f3a3b20212633202674333f226927263f0d3f37363b273f6f203734372020333e74333f226927263f0d31333f22333b353c6f3a3b2033353520373533263d20">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.veol.hu/hazai-kek-hirek/2022/10/foldrenges-volt-ismet-magyarorszagon?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.veol.hu/2022/10/b8MZTEF3l0J7RO0fMDqU07DdkmSmQNhTObuUSC5IrkI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwMGQ2ZmQxMWRjNjRhZWY5OTk2ZTNhNWY5MzE2MjNh.jpg);"></div><div class="thumbnail-info"><!----><!----><p class="photographer"> Fotós: Shutterstock</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>A földmozgás szombaton 22:59-kor mérték Zalakomár közelében. A rengést a lakosság is érzékelte, eddig Zalakaros, Zalakomár és Galambok településekből érkezett bejelentés - közölte a Földfizikai és Űrtudományi Kutatóintézet Kövesligethy Radó Szeizmológiai Obszervatóriuma az MTI-vel vasárnap.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>A Zala megyei katasztrófavédelem ügyeletére érkezett bejelentés szerint Zalakomárban, Csöntepusza településrészen egy családi ház vakolata az egyik falon megrepedt a földrengés következtében. Tűzoltói beavatkozás, valamint személyi sérülés nem történt&nbsp;</p></div></span><p>- közölte a kataszrófavédelem.</p><p>Zalakaros közelében a héten szerdán is érzékeltek földmozgást a műszerek, az 2,3-as erősségű volt.</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-dossier-recommendation _nghost-sc108=""><div _ngcontent-sc108="" class="dossier-recommendation"><h4 _ngcontent-sc108="" class="rec-title">Krimi</h4><ul _ngcontent-sc108="" class="rec-list"><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/hazai-kek-hirek/2022/10/bortonbe-kerulhet-egy-masik-autost-leckezteto-sofor"> Börtönbe kerülhet egy másik autóst leckéztető sofőr
 </a></li><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/hazai-kek-hirek/2022/10/negyen-szornyethaltak-egy-balesetben-gyomaendrodnel"> Négyen szörnyethaltak egy balesetben Gyomaendrődnél </a></li><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/hazai-kek-hirek/2022/10/tiz-eve-tortent-a-szornyu-gyerekgyilkossag-mecsesek-boritjak-szita-bence-sirjat"> Tíz éve történt a szörnyű gyerekgyilkosság: mécsesek borítják Szita Bence sírját </a></li><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/hazai-kek-hirek/2022/10/elkaptak-a-csengeri-keselo-gyilkos-ferjet-nem-tagadta-a-tettet"> Elkapták a csengeri késelő gyilkos férjet - nem tagadta a tettét </a></li><li _ngcontent-sc108=""><a _ngcontent-sc108="" class="rec-link" href="/hazai-kek-hirek/2022/10/magara-hagyta-autista-gyereket-egy-anya-az-erkelyen-keresztul-szabaditottak-ki-a-lakasbol"> Magára hagyta autista gyerekét egy anya – az erkélyen keresztül szabadították ki a lakásból </a></li><!----></ul><!----><a _ngcontent-sc108="" class="rec-more" href="/dosszie/krimi">A dosszié további cikkei</a></div></app-dossier-recommendation><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.veol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VEOL%20-%20F%C3%B6ldreng%C3%A9s%20volt%20ism%C3%A9t%20Magyarorsz%C3%A1gon&amp;url=https%3A%2F%2Fwww.veol.hu%2Fhazai-kek-hirek%2F2022%2F10%2Ffoldrenges-volt-ismet-magyarorszagon%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#546b2721363e3137206902111b1874287402111b187479741297e2383026313a3397fd2774223b3820743d273997fd20741935332d35263b26272e97f5333b3a723539246f363b302d6902111b187479741297e2383026313a3397fd2774223b3820743d273997fd20741935332d35263b26272e97f5333b3a6e743c202024276e7b7b2323237a22313b387a3c217b3c352e353d793f313f793c3d26313f7b666466667b65647b323b383026313a33312779223b3820793d27393120793935332d35263b26272e35333b3a6b2120390b273b21263731693c3d262720352620723539246f2120390b3931303d2139692631323126263538723539246f2120390b37353924353d333a693c3d2635333326313335203b26">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.veol.hu/hazai-kek-hirek/2022/10/foldrenges-volt-ismet-magyarorszagon?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/foldrenges">#földrengés</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a veol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/VEOL/15255252/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20221023-32-evesen-meghalt-a-valogatott-focista.html%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15255252_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">32 évesen meghalt a válogatott focista</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/VEOL/28569/aHR0cHM6Ly93d3cub3JpZ28uaHUvdHVkb21hbnkvMjAyMjEwMjEtYXotMTk1Ni1va3RvYmVyLTIzYW4ta2l0b3J0LW1hZ3lhci1mb3JyYWRhbG9tLXVqLW1lbmV0ZXQtc3phYm90dC1hLXZpbGFndG9ydGVuZWxlbW5lay5odG1sP3V0bV9zb3VyY2U9dmVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9518_resized.jpg?avcount=1666533061);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Egy sorsfordító nap: a forradalom kivételes és alig ismert részletei</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/VEOL/15255201/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F10%2Fkozlemenyt-adott-ki-a-magyar-honvedseg-figyelmeztetik-a-lakossagot%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15255201_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Közleményt adott ki a Magyar Honvédség, figyelmeztetik a lakosságot</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/VEOL/15254312/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F10%2Faz-uj-olasz-miniszterelnok-az-elso-napjan-mar-orban-viktornak-uzent%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15254312_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Az új olasz miniszterelnök az első napján már üzent Orbán Viktornak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/VEOL/15252533/?redirect=https%3A%2F%2Fripost.hu%2Fhuha%2F2022%2F10%2Flovaglas-kozben-doftek-at-a-felsot-toth-andi-mellbimboi%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15252533_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Lovaglás közben döfték át a felsőt Tóth Andi mellbimbói</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/VEOL/15253814/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F10%2Fbayer-zsolt-vadon-janirol-es-az-rtl-rol%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15253814_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Bayer Zsolt Vadon Janiról és az RTL-ről</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/VEOL/28581/aHR0cHM6Ly9yaXBvc3QuaHUvc2hvd2Jpei8yMDIyLzEwL3RvdGgtYW5kaS12YWxsb21hc2EtbWVyZ2VtYmVuLW9yZGl0b3R0YW0tYS10ZXZlLWVsb3R0P3V0bV9zb3VyY2U9dmVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9522_resized.jpg?avcount=1666533061);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Ordibálva dühöngött Tóth Andi</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/VEOL/15255513/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Fegyeni%2F20221023-gyilkos-fojtas-utan-konnyusulyu-vilagbajnok-lett-az-ufclegenda-tanitvanya-video.html%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15255513_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Gyilkos fojtás után világbajnok lett az UFC-legenda tanítványa - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/VEOL/15253252/?redirect=https%3A%2F%2Fwww.veol.hu%2Fhelyi-eletstilus%2F2022%2F10%2Fket-ev-kihagyas-utan-rendeztek-ujra-sullofesztivalt-szigligeten%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15253252_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">veol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Két év kihagyás után rendeztek újra süllőfesztivált Szigligeten</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/VEOL/15254504/?redirect=https%3A%2F%2Fwww.veol.hu%2Fhelyi-eletstilus%2F2022%2F10%2Fvadaszpilotak-keszitettek-lenyugozo-fotot-az-ejszakai-balatonrol%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15254504_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">veol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Vadászpilóták készítettek lenyűgöző fotót az éjszakai Balatonról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/VEOL/15255192/?redirect=https%3A%2F%2Fwww.veol.hu%2Fhelyi-kozelet%2F2022%2F10%2Fcsak-egy-epuletet-futi-a-teli-szezonban-a-veszpremi-petofi-szinhaz%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15255192_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">veol.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Csak egy épületét fűti a téli szezonban a Veszprémi Petőfi Színház</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/VEOL/28557/aHR0cHM6Ly93d3cuaGFvbi5odS9oYXphaS1idWx2YXItY2VsZWIvMjAyMi8xMC9lZ3ktZXZlLW5lbS10ZW1ldHRlay1lbC12ZW5jemVsLXZlcmF0P3V0bV9zb3VyY2U9dmVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMg%3D%3D?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9514_resized.jpg?avcount=1666533061);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Egy éve nem temették el Venczel Verát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a veol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc135=""><div _ngcontent-sc135="" class="sidebar-main"><app-layout _ngcontent-sc135="" _nghost-sc134=""><div _ngcontent-sc134="" class="layout"><div _ngcontent-sc134="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc134="" class="col-12 col-lg-12"><div _ngcontent-sc134="" class="layout-element column-element"><div _ngcontent-sc134="" class="row"><!----></div><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-kek-hirek/2022/10/foldrenges-volt-ismet-magyarorszagon"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/CM4pG6kLSmZm-FuIIdkgzObKt6oJvj-QBgu8Ykstr90/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwMGQ2ZmQxMWRjNjRhZWY5OTk2ZTNhNWY5MzE2MjNh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Sokan megijedtek</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Földrengés volt ismét Magyarországon</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kozelet/2022/10/schmidt-maria-tortenesz-balatonfureden-vilagtortenelmet-irt-a-magyar-nep-1956-oszen"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/28_IDihbPZ2WqdFEzQIRI6rIM2nHDwttxJCen04NiGU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NjNTI1NWFjNTE2OTQ5OWJhMDA2ZDBhZTQ1MjUyOGU0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Nem felejtjük a hősöket</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Schmidt Mária történész Balatonfüreden: Világtörténelmet írt a magyar nép 1956 őszén</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-kek-hirek/2022/10/bortonbe-kerulhet-egy-masik-autost-leckezteto-sofor"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/_hiybE9hMksZXb9dRs3oyxkNMO9VgoYKNKjKeXvxAwM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IyYzhlN2Q1ZTZlMzQ4YmQ5MjNiYWZiMWMwNDFiOTUz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Centiken múlt...</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Börtönbe kerülhet egy másik autóst leckéztető sofőr
</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kozelet/2022/10/itt-adhatunk-vert-oktober-24-30-kozott-veszprem-megyeben"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/N6SVgyUFosUSVMraG682T-SwUc226XvRiBJRE2fS5Qc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVhNmQ1YzhjZWM3NjQ2YTdhMzMyY2FmNGI2ZmIxMTE5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Ments meg három életet!</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Itt adhatunk vért október 24-30. között Veszprém megyében</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/a-fazekas-insped-kft-berszamfejtesben-jartas-konyvelo-kollegat-keres"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/A4QHhxBwwrHrRycnwpRi90EbLpV0v103_mMvOEMSvEc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y0M2NlNWFhOTMyNDQ3YWNhNmUzYjI3YWE1ZTQ4MTg0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A Fazekas Insped Kft. bérszámfejtésben jártas könyvelő kollégát keres</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/epitoipari-szakmunkas-2"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/mttyezPRzcu4iEutMU4Diy0D3Wn9-btUuMDa59kofiA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiY2JkNTQ0NjU2OTRmNTY5Y2Y1ZDNjZGFiMTY2Y2Q2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Építőipari szakmunkás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/miert-valasszunk-kek-kanapet"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/DTGSBQ7rh-q6CAy5xMJSuTWhs6zLlRebFegWkFb-nVY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IyNGM4MDMxODZhNTQxMjk5MDgxMzZhMGEyNjNjMmRl.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Miért válasszunk kék kanapét?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/harapjon-bele-a-falatnyi-boldogsagba"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/cBKDSTdDJaer5K2Opsm6AiMBR3AaHRatgO3JH_G-YK4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E2NzRiNGQwMWVjZjQzYzY4NjczZGM5NTlhZjkzMjQy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Harapjon bele a falatnyi boldogságba!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/feind-pinceszet-mint-a-terseg-vezeto-boraszata-pincemunkast-keres"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/r3qIG6OfOe6NH14LczJiBNQYHmk9BJ3hal-K1xhbX6Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNlNjA1NWMwNDAxNTQ4NmY5N2M5NzNmZWE4OTJhMjg0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Feind Pincészet, mint a térség vezető borászata pincemunkást keres</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/contisnak-lenni-eleterzes-stabilitas-sok-lehetoseg-vonzo-es-valtozatos-munkavegzes-veszpremben"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/uiyCgAMQD16zmNJ4N0ewqcNQ5D4RZriOPif-xKgKG7A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdlMGNmZWNiNjgxYTQyNDI4YzNiZWNmNTlhNGE2MzIy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">„Contisnak lenni életérzés” – stabilitás, sok lehetőség, vonzó és változatos munkavégzés Veszprémben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legolvasottabb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-kek-hirek/2022/10/negyen-szornyethaltak-egy-balesetben-gyomaendrodnel"><h2 _ngcontent-sc111="" class="article-title"> Négyen szörnyethaltak egy balesetben Gyomaendrődnél <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kek-hirek/2022/10/lecsaptak-a-rendorok-a-varpalotai-nore-aki-csunyan-megzsarolt-egy-ferfit-video"><h2 _ngcontent-sc111="" class="article-title"> Lecsaptak a rendőrök a várpalotai nőre, aki csúnyán megzsarolt egy férfit (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-eletstilus/2022/10/egyetlen-noket-nyert-aranykoszorut-a-balatonfuredi-mesterfodrasz"><h2 _ngcontent-sc111="" class="article-title"> Egyetlen nőként nyert aranykoszorút a balatonfüredi mesterfodrász <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-kek-hirek/2022/10/tiz-eve-tortent-a-szornyu-gyerekgyilkossag-mecsesek-boritjak-szita-bence-sirjat"><h2 _ngcontent-sc111="" class="article-title"> Tíz éve történt a szörnyű gyerekgyilkosság: mécsesek borítják Szita Bence sírját <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár, celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/10/1P2hzW28j1vldk_2akFuBhDHCPXoxvTP63mnApvttok/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiYTVlNDQ0OGI0NTQ2NzdiNDJhYzk1OWZhYmUxZjM0.jpg);" href="/hazai-bulvar-celeb/2022/10/orulet-mekkorat-nottek-mar-ruzsa-magdi-csodaszep-harmas-ikrei"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Cukiság</span><h2 _ngcontent-sc111="" class="article-title">Őrület, mekkorát nőttek már Rúzsa Magdi csodaszép hármas ikrei!</h2></div><span _ngcontent-sc111="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/orulet-mekkorat-nottek-mar-ruzsa-magdi-csodaszep-harmas-ikrei"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/1P2hzW28j1vldk_2akFuBhDHCPXoxvTP63mnApvttok/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiYTVlNDQ0OGI0NTQ2NzdiNDJhYzk1OWZhYmUxZjM0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Cukiság</span><h2 _ngcontent-sc111="" class="article-title">Őrület, mekkorát nőttek már Rúzsa Magdi csodaszép hármas ikrei!</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/10/Vv3BGOPcJp4Y2rUFUC7gU9kVqG49ZFb0S0brXCRNhPw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ViYjA4NzEzNTViMDQ1Y2Q5ZWU3ZTRlM2Q1NTBhMTU1.jpg);" href="/hazai-bulvar-celeb/2022/10/megigertuk-egymasnak-hogy-folytatjuk-szivszorito-vallomast-tett-az-omega-gitarosa"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Megható</span><h2 _ngcontent-sc111="" class="article-title">"Megígértük egymásnak, hogy folytatjuk" - szívszorító vallomást tett az Omega gitárosa</h2></div><span _ngcontent-sc111="" class="article-date">10 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/megigertuk-egymasnak-hogy-folytatjuk-szivszorito-vallomast-tett-az-omega-gitarosa"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/Vv3BGOPcJp4Y2rUFUC7gU9kVqG49ZFb0S0brXCRNhPw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ViYjA4NzEzNTViMDQ1Y2Q5ZWU3ZTRlM2Q1NTBhMTU1.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Megható</span><h2 _ngcontent-sc111="" class="article-title">"Megígértük egymásnak, hogy folytatjuk" - szívszorító vallomást tett az Omega gitárosa</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">10 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/10/hxrJrWoX7r4bs4KAqUUqyBlj-QQhzYvF6zioYHt-k1U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBjYTU1ZjNjZDBhZDQyMDU5YWYxNzk0ODgxMDVmMTAx.jpg);" href="/hazai-bulvar-celeb/2022/10/szivszaggato-edesapja-elveszteserol-meselt-csobot-adel"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Megható</span><h2 _ngcontent-sc111="" class="article-title">Szívszaggató: édesapja elvesztéséről mesélt Csobot Adél</h2></div><span _ngcontent-sc111="" class="article-date">13 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/szivszaggato-edesapja-elveszteserol-meselt-csobot-adel"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/hxrJrWoX7r4bs4KAqUUqyBlj-QQhzYvF6zioYHt-k1U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBjYTU1ZjNjZDBhZDQyMDU5YWYxNzk0ODgxMDVmMTAx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Megható</span><h2 _ngcontent-sc111="" class="article-title">Szívszaggató: édesapja elvesztéséről mesélt Csobot Adél</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">13 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/10/28_IDihbPZ2WqdFEzQIRI6rIM2nHDwttxJCen04NiGU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NjNTI1NWFjNTE2OTQ5OWJhMDA2ZDBhZTQ1MjUyOGU0.jpg);" target="_self" href="/helyi-kozelet/2022/10/schmidt-maria-tortenesz-balatonfureden-vilagtortenelmet-irt-a-magyar-nep-1956-oszen"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/schmidt-maria-tortenesz-balatonfureden-vilagtortenelmet-irt-a-magyar-nep-1956-oszen"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Nem felejtjük a hősöket</span><span _ngcontent-sc111="" class="article-date">27 perce</span></div><h2 _ngcontent-sc111="" class="article-title">Schmidt Mária történész Balatonfüreden: Világtörténelmet írt a magyar nép 1956 őszén</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/10/N6SVgyUFosUSVMraG682T-SwUc226XvRiBJRE2fS5Qc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVhNmQ1YzhjZWM3NjQ2YTdhMzMyY2FmNGI2ZmIxMTE5.jpg);" target="_self" href="/helyi-kozelet/2022/10/itt-adhatunk-vert-oktober-24-30-kozott-veszprem-megyeben"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/itt-adhatunk-vert-oktober-24-30-kozott-veszprem-megyeben"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Ments meg három életet!</span><span _ngcontent-sc111="" class="article-date">57 perce</span></div><h2 _ngcontent-sc111="" class="article-title">Itt adhatunk vért október 24-30. között Veszprém megyében</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/10/eilxgnDH_MDMxwpKswXdyaFJaPRGY03w0nIjp1IPaNI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1NmZlNDg3ZDY4YzQ2MDc4YmIyNzQ1NGQ4OThhNWQ4.jpg);" target="_self" href="/helyi-kozelet/2022/10/kirandulast-tettek-a-petofi-varosbarat-egylet-tagjai"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/kirandulast-tettek-a-petofi-varosbarat-egylet-tagjai"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Kossuth Lajosra emlékeztek</span><span _ngcontent-sc111="" class="article-date">1 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Kirándulást tettek a Petőfi Városbarát Egylet tagjai</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/10/nyDCmJHP_j2o334UbByrc0RnhM4IkZUZ9NAdYtSvU9E/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNhMDA4MTE2ZTg5NTQwNDY5ZTk3ODQ1M2VhM2E0M2M1.jpg);" href="/digitalia/2022/10/igy-lehet-biztosan-extrapontokat-szerezni-a-felvetelihez"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Műszakinak tanul?</span><h2 _ngcontent-sc111="" class="article-title">Így lehet biztosan extrapontokat szerezni a felvételihez</h2></div><span _ngcontent-sc111="" class="article-date">9 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/10/igy-lehet-biztosan-extrapontokat-szerezni-a-felvetelihez"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/nyDCmJHP_j2o334UbByrc0RnhM4IkZUZ9NAdYtSvU9E/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNhMDA4MTE2ZTg5NTQwNDY5ZTk3ODQ1M2VhM2E0M2M1.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Műszakinak tanul?</span><h2 _ngcontent-sc111="" class="article-title">Így lehet biztosan extrapontokat szerezni a felvételihez</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">9 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/10/E73h9oSx_wQCfLNeH17lbFNKPrJE3GWkVVVF9LtPYjM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1ZWIxMTg3MmIzNTQxMzI4NDIxMjljN2M3NDE1Zjhj.jpg);" href="/digitalia/2022/10/5-app-amivel-keszulhetunk-a-remiszto-szezonra"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Közel a halloween</span><h2 _ngcontent-sc111="" class="article-title">5 app, amivel készülhetünk a rémisztő szezonra</h2></div><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/10/5-app-amivel-keszulhetunk-a-remiszto-szezonra"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/E73h9oSx_wQCfLNeH17lbFNKPrJE3GWkVVVF9LtPYjM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1ZWIxMTg3MmIzNTQxMzI4NDIxMjljN2M3NDE1Zjhj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Közel a halloween</span><h2 _ngcontent-sc111="" class="article-title">5 app, amivel készülhetünk a rémisztő szezonra</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/10/BZU2KFg5oji6UH-zsixJ-EoAxE8AfWbmbxfrn7i0sCg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZmZWNjN2YwNzIwZjRkMWFhM2QzNzVjZGI2ZWM0MjE5.jpg);" href="/digitalia/2022/10/kezelje-jedikent-az-okostelefont-ezekkel-a-trukkokkel"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Kezelje Jediként az okostelefont ezekkel a trükkökkel</h2></div><span _ngcontent-sc111="" class="article-date">2022.10.21. 06:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/10/kezelje-jedikent-az-okostelefont-ezekkel-a-trukkokkel"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/10/BZU2KFg5oji6UH-zsixJ-EoAxE8AfWbmbxfrn7i0sCg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZmZWNjN2YwNzIwZjRkMWFhM2QzNzVjZGI2ZWM0MjE5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Kezelje Jediként az okostelefont ezekkel a trükkökkel</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2022.10.21. 06:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc136=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">VEOL</p><p _ngcontent-sc88="" class="portal-subtitle">Veszprém megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/veol.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/veol.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A VEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A VEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="">Rádió</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.e0a906e60139c6ee.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.d04fa66f8fb1cccf.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>