<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>
					  window.fbAsyncInit = function() {
						FB.init({
						  appId      : "149303868575509",
						  xfbml      : true,
						  version    : "v2.10"
						});
						FB.AppEvents.logPageView();
					  };

					  (function(d, s, id){
						 var js, fjs = d.getElementsByTagName(s)[0];
						 if (d.getElementById(id)) {return;}
						 js = d.createElement(s); js.id = id;
						 js.src = "//connect.facebook.net/hu_HU/sdk.js";
						 fjs.parentNode.insertBefore(js, fjs);
					   }(document, "script", "facebook-jssdk"));
					</script><meta property="fb:app_id" content="149303868575509" />
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Emelkednek a juttatások Várpalotán | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A temetési segély mellett a közgyógyellátási, valamint a gyermekvállalási támogatás összege is emelkedik jövőre. Egyebek mellett erről is döntöttek a városatyák az év utolsó képviselő-testületi ülésén, ahol karácsonyi mondókákkal és énekekkel köszöntötték a képviselőket a Lurkó Kuckó Központi Óvoda apróságai."/>
<link rel="canonical" href="https://www.veol.hu/kozelet/helyi-kozelet/emelkednek-juttatasok-varpalotan-2193359/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emelkednek a juttatások Várpalotán | VEOL" />
<meta property="og:description" content="A temetési segély mellett a közgyógyellátási, valamint a gyermekvállalási támogatás összege is emelkedik jövőre. Egyebek mellett erről is döntöttek a városatyák az év utolsó képviselő-testületi ülésén, ahol karácsonyi mondókákkal és énekekkel köszöntötték a képviselőket a Lurkó Kuckó Központi Óvoda apróságai." />
<meta property="og:url" content="https://www.veol.hu/kozelet/helyi-kozelet/emelkednek-juttatasok-varpalotan-2193359/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2017/12/szpd1222varpalotatestuleti01-960x600.jpg?mwfmv=1514490118" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2017/12/szpd1222varpalotatestuleti01-960x600.jpg?mwfmv=1514490118" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A temetési segély mellett a közgyógyellátási, valamint a gyermekvállalási támogatás összege is emelkedik jövőre. Egyebek mellett erről is döntöttek a városatyák az év utolsó képviselő-testületi ülésén, ahol karácsonyi mondókákkal és énekekkel köszöntötték a képviselőket a Lurkó Kuckó Központi Óvoda apróságai." />
<meta name="twitter:title" content="Emelkednek a juttatások Várpalotán | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2017/12/szpd1222varpalotatestuleti01.jpg?mwfmv=1514490120" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.veol.hu\/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.veol.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=a908a47a5111a84744cfa45003b65cac"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=a908a47a5111a84744cfa45003b65cac' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1513876475' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=a908a47a5111a84744cfa45003b65cac#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=a908a47a5111a84744cfa45003b65cac' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1510046039'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karakterek feleslegesek","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=a908a47a5111a84744cfa45003b65cac'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/js/common.js?ver=3.0.91'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.veol.hu/?p=2193359' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fkozelet%2Fhelyi-kozelet%2Femelkednek-juttatasok-varpalotan-2193359%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fkozelet%2Fhelyi-kozelet%2Femelkednek-juttatasok-varpalotan-2193359%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script>	<meta name='viewport' content='width=device-width, initial-scale=1'>
					<style>
						@media only screen 
						and (min-device-width: 320px) 
						and (max-device-width: 568px)
						and (-webkit-min-device-pixel-ratio: 2) {

							::-webkit-scrollbar {
								-webkit-appearance: none;
							}

							::-webkit-scrollbar:vertical {
								width: 8px;
							}

							::-webkit-scrollbar:horizontal {
								height: 8px;
							}

							::-webkit-scrollbar-thumb {
								background-color: rgba(0, 0, 0, .5);
								border-radius: 10px;
								border: 2px solid #ffffff;
							}

							::-webkit-scrollbar-track {
								border-radius: 10px;  
								background-color: #ffffff; 
							}
						}
					</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.veol.hu/?wordfence_lh=1&hid=21E5D8EC61F6D30D78EBBA20990E3000');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "0b59a188-a8b0-4d4b-a995-e224386bd640", safari_web_id: "web.onesignal.auto.44228ff7-6812-4ce7-8396-b26a8a4cb6f4",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1505255025" sizes="16x16" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1505255025" sizes="32x32" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1505255025" sizes="96x96" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1505255025" sizes="128x128" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1505255024" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1505255025" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1505255025" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1505255025" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1505255025" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1505255025" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1505255025" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505255024" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1505255024" sizes="152x152" />

<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505255024" />
<meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1505255025" />
<meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1505255024" />
<meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1505255024" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/swiper.jquery.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2193359 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et_minified_js et_minified_css">
<div id="page-container">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_70543" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
            <span class="logo_container_text"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/papa/">Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/ajka/">Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Veszprémi kézilabda</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/top100/">Top 100</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/allasborze/">III. Napló Állásbörze</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form id="mobile-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.veol.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés erre:" />            <span id="ml_mobile_search_close"></span>
        </form>
    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            11°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>

        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">28.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form id="et-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.veol.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" />        </form>
        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/veszprem/">Veszprém</a></li><li class=" menu-item "><a href="/cimke/papa/">Pápa</a></li><li class=" menu-item "><a href="/cimke/ajka/">Ajka</a></li><li class=" menu-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="/helyi-kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="/cimke/telekom-veszprem/">Veszprémi kézilabda</a></li><li class=" menu-item  hide-item "><a href="/top100/">Top 100</a></li><li class=" menu-item  red-menu-item "><a href="/allasborze/">III. Napló Állásbörze</a></li><li class=" menu-item  red-menu-item "><a href="/allas/">Állás</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">

    
	<div class="container enews-article-single">
		<div id="article-cover" class="article-cover">
			<div id="article-cover-img" class="article-cover-img">
					<div class="article-cover-img-layer"></div><img src ="https://www.veol.hu/wp-content/uploads/2017/12/szpd1222varpalotatestuleti01-960x600.jpg?mwfmv=1514490118" class="article-cover-img article-img desktop" style = "object-position: 0% 37.433155080214%;"><img src ="https://www.veol.hu/wp-content/uploads/2017/12/szpd1222varpalotatestuleti01-454x283.jpg?mwfmv=1514490118" class="article-cover-img article-img mobile">			</div>
							<div id="article-cover-author" class="article-cover-author">
					<span class="enews-article-author-picture">
											</span>
					<span class="enews-article-author">
                        <span>Szabó Péter Dániel</span>
                                                					</span>
				</div>
						<div id="article-cover-text" class="article-cover-text">
				<div class="article-info byline">
					<div class="info ">
							<span class="article-cover-link">
								testületi ülés							</span>
							<span id="article-datetime" class="article-datetime">
								                                <span id="article-datetime_1" class="article-datetime">
                                    2017. 12. 28. 20:42                                </span>
							</span>
						<div class="enews-article-button-group">
							<div class="fb_shares">
                                <a href="#" data-href="https://www.veol.hu/kozelet/helyi-kozelet/emelkednek-juttatasok-varpalotan-2193359/"
                                   data-share-title="Emelkednek a juttatások Várpalotán" class="fbShare"
                                   title="Megosztás a facebookon">
                                    <span class="icon"></span>
                                    <span id="share_button" class="separator fb_shares_span"></span>
                                    <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                                </a>
							</div>
							<div id="fb_like_span" class="fb_like_span">
							<div id="fb_like" class="fb-like" data-href="https://www.veol.hu/kozelet/helyi-kozelet/emelkednek-juttatasok-varpalotan-2193359/"
                                 data-layout="button_count" data-action="like" data-size="large"
                                 data-show-faces="false" data-share="false"></div>
							</div>
						</div>
					</div>
				</div>
				<!-- article / title -->
				<div id="article-title" class="article-title article-title">
					<h1 id="article-title_h1">Emelkednek a juttatások Várpalotán</h1>
				</div>

			</div>
            		</div>
		<div id="content-area" class="clearfix">
            <div class="endless-shared-area">
                <div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4938768" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->            </div>
			<div id="left-area">
                						<article id="post-2193359" class="post-2193359 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-campanari-talaber-marta enews_article_tags-juttatasok enews_article_tags-varpalota enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-varpalota enews_region-varpalota" >
				<div class="entry-content clearfix">
												<div class="enews-article-lead">
								A temetési segély mellett a közgyógyellátási, valamint a gyermekvállalási támogatás összege is emelkedik jövőre. Egyebek mellett erről is döntöttek a városatyák az év utolsó képviselő-testületi ülésén, ahol karácsonyi mondókákkal és énekekkel köszöntötték a képviselőket a Lurkó Kuckó Központi Óvoda apróságai.							</div>
                    
					<div class="clearfix"></div>
					<div class="enews-article-content">
                            <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <div class="content">
                <a href="https://kpi.mediaworks.hu/eletstilus/egeszseges-ha-naponta-eszunk-zoldsalatat-865879/" target="_blank">Rengeteg új és régi recept szilveszterre, hogy vidám legyen az óévbúcsúztató! Kattintson a mindmegette.hu újévi válogatására!</a>
            </div>
            </div>
                                                <div class="endless-shared-area">
                                                    </div>
                        <p>Kedves hagyomány Várpalotán, hogy a képviselő-testület év végi utolsó tanácskozására a Lurkó Kuckó Központi Óvoda apróságai is ellátogatnak, ahol karácsonyi énekekkel és mondókákkal köszöntik a városvezetést. Idén mintegy húsz kisgyermek énekelte, illetve mondta el a karácsonyi versikéket, majd a műsor után az óvoda vezetője jókívánságaik jeléül egy grincsfát is átnyújtott Várpalota polgármesterének.</p>
<div id="attachment_2193361" style="max-width: 778px" class="wp-caption aligncenter"><img class="wp-image-2193361 size-medium_large" src="https://www.veol.hu/wp-content/uploads/2017/12/szpd1222varpalotatestuleti01-768x479.jpg?mwfmv=1514489878" alt="" width="768" height="479" /><p class="wp-caption-text">A Lurkó Kuckó Központi Óvoda apróságai karácsonyi énekekkel és mondókákkal köszöntötték a városvezetést a képviselő-testület év végi utolsó tanácskozásán Fotó: Szabó Péter Dániel</p></div>
<div class="endless-shared-area"><div class="et_pb_section  et_pb_section_2 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_70546" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_2916869" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4755466" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4751394" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --></div>
<p>A meghitt pillanatok után a decemberi ülésen összesen tizennyolc napirendi pontot tárgyalt nyílt ülésen a testület. A tanácskozáson a képviselők elfogadták azt a rendeletmódosítást is, mely a települési támogatásokat és az egyéb szociális ellátásokat szabályozza. A rendelettervezetben foglaltak alapján 2018 januárjától a közgyógyellátás havi támogatása 10 ezer forintra nő, de ugyanúgy emelkedik jövőre a temetési segély összege is. A hozzájárulás a családi állapot, illetve a havi jövedelem arányában változik, ami esetenként 20 vagy 30 ezer forint is lehet. Mindezek mellett a gyermekvállalási támogatás mértéke is nő jövőre, melyet egy 30 ezer forint értékű vásárlási utalvány formájában kapnak majd meg az érintettek.</p>
<p>&#8211; Kicsi segítség ugyan a 30 ezer forintos támogatás, de bízunk benne, hogy ezzel is hozzá tud járulni az önkormányzat a gyermekvállalást kísérő nagyobb kiadásokhoz – mondta el Campanari-Talabér Márta polgármester.</p>
<p>Az ülésen a képviselők döntöttek arról is, hogy a tervek szerint jövőre egy új hulladékválogató létesül Várpalotán. A mintegy félmilliárd forintos beruházás során a Várpalotai Közüzemi Kft. telephelyén működő hulladékválogató üzemegység a város szélére kerül majd át, helyet adva azoknak az autóparkolóknak, melyek a közeljövőben épülnek a városi cég bizonyos területein.</p>
<p>&#8211; A Várpalotai Közüzemi Kft. területének egy részét az uszodaprojekt miatt igénybe szeretnénk venni parkolók létrehozására. Az hosszú távon semmiképp sem megoldható, hogy ezen a területen hulladékot szállítsanak, illetve válogassanak, ezért mindenképpen meg kell oldani ezt a kérdést. Erre most adódott lehetőségünk, a döntésnek azonban még decemberben meg kellett születnie, hogy a kormánnyal közösen meg tudjuk valósítani a beruházást – tette hozzá Campanari-Talabér Márta polgármester.</p>
                        <div class="endless-shared-area">
                                                    </div>
																													<div id="enews-article-tag-container"><div class="enews-article-tags-label">Címkék</div>						<div class="enews-article-tags">
							<div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/campanari-talaber-marta/" rel="tag">
                                                    Campanari-Talabér Márta 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/juttatasok/" rel="tag">
                                                    juttatások 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/varpalota/" rel="tag">
                                                    várpalota
                                                </a>
                                            </div>						</div>
						</div>                <div class="comments_button_a">
                            <a href="#ecore_fb_comments_jump">
                                <div class="comments_button">
                                    Szólj hozzá!
                                </div>
                            </a>
                        </div>                <div class="endless-shared-area">
                                    </div>
				</div>
				</div> <!-- .entry-content -->
			</article> <!-- .et_pb_post -->
			
			<div class="et_pb_row_inner">


			</div>
			<div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vallalatok/budapest-legnepszerubb-szilveszteri-uticel-725185?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Kiderült, hol szilvesztereznek idén a magyarok" alt="Kiderült, hol szilvesztereznek idén a magyarok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/447697_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kiderült, hol szilvesztereznek idén a magyarok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/3-napos-villamfogyokura-mintaetrend-dieta-szilveszter-koktelruha-50253?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="3 napos villámfogyókúra - hozd magad csúcsformába szilveszterre!" alt="3 napos villámfogyókúra - hozd magad csúcsformába szilveszterre!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/446391_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">3 napos villámfogyókúra - hozd magad csúcsformába szilveszterre!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/magyar_valogatott/teves-uton-halad-a-magyar-futball-mit-irtunk-10-20-30-eve-2609553?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="„Téves úton halad a magyar futball” – mit írtunk 10, 20, 30 éve?" alt="„Téves úton halad a magyar futball” – mit írtunk 10, 20, 30 éve?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/439095_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">„Téves úton halad a magyar futball” – mit írtunk 10, 20, 30 éve?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/avokadokrem-ahogy-gizi-kesziti.recept?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Avokádókrém, ahogy Gizi készíti" alt="Avokádókrém, ahogy Gizi készíti" src="https://zoe.mediaworks.hu/public/uploaded_pictures/447007_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Avokádókrém, ahogy Gizi készíti</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/nincs-karacsony-ayrton-senna-nelkul/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Nincs karácsony Ayrton Senna nélkül" alt="Nincs karácsony Ayrton Senna nélkül" src="https://zoe.mediaworks.hu/public/uploaded_pictures/447566_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nincs karácsony Ayrton Senna nélkül</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/gyilkossag-karacsonykor-mindossze-21-eves-volt-az-aldozat-923875/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">kemma.hu</div>
								<div class="item-image">
									<img title="Gyilkosság karácsonykor: mindössze 21 éves volt az áldozat" alt="Gyilkosság karácsonykor: mindössze 21 éves volt az áldozat" src="https://zoe.mediaworks.hu/public/uploaded_pictures/447011_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Gyilkosság karácsonykor: mindössze 21 éves volt az áldozat</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                <div class="endless-shared-area articlePageButtonFixPosition">
                    <div class="et_pb_section  et_pb_section_3 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_71326" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4755451" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->                </div>
            <div class="portfolio_h3_line">
                            <span id="ecore_fb_comments_jump"></span>
                            <h3 class="portfolio_h3">Kommentek</h3>
                        </div>
				<script>
								(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8&appId=149303868575509?>";
									fjs.parentNode.insertBefore(js, fjs);
								}
								(document, "script", "facebook-jssdk"));
							</script>
							<div id="ecore-fb-comments">
								<div id="ecore-fb-comments-title" class="smallcikk">
									<div class="sources">
										<div class="source">
										</div>
									</div>
								</div>
								<div id="ecore-fb-comments-inside">
									<div class="fb-comments" data-href="https://www.veol.hu/kozelet/helyi-kozelet/emelkednek-juttatasok-varpalotan-2193359/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
								</div>
							</div>
            <div class="et_pb_section  et_pb_section_4 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_4 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_77057" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4748211" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4755456" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
													
													<div class="codecontent"><div id="zone_pc_4751372" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->			</div> <!-- #left-area -->

			<div id="right-area">
				<div class="endless-shared-area">
					<div class="et_pb_section  et_pb_section_5 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_5 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_70544" class="goAdverticum"></div></div>
												</div><div class="enews-ordered-article-offerer-container "><h2 class="enews-ordered-article-offerer-title"><span>Legolvasottabb</span></h2><div class="enews-ordered-article-offerer-content-container enews-ordered-article-offerer-without-picture"><div class="enews-ordered-article-offerer-left-content"><div class="enews-ordered-article-offerer-counter">1</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/sztarvilag/botranyos-szilveszteri-fellepese-utan-iden-ismet-enekel-mariah-carey-2190837">Botrányos szilveszteri fellépése után idén ismét énekel Mariah Carey</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.veol.hu/sztarvilag/pop-rock-dzsessz-es-folkkoncertek-2190661"><img class="enews-ordered-article-offerer-img" src ="https://www.veol.hu/wp-content/uploads/2017/12/ZeneszekRockv-150x150.jpg?mwfmv=1514029428" /><div class="enews-ordered-article-offerer-counter">2</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/sztarvilag/pop-rock-dzsessz-es-folkkoncertek-2190661">Pop-, rock-, dzsessz- és folkkoncertek</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.veol.hu/eletstilus/hintalo-orok-jatek-maradt-2190591"><img class="enews-ordered-article-offerer-img" src ="https://www.veol.hu/wp-content/uploads/2017/12/hintalo-150x150.jpg?mwfmv=1513870198" /><div class="enews-ordered-article-offerer-counter">3</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/eletstilus/hintalo-orok-jatek-maradt-2190591">A hintaló örök játék maradt</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.veol.hu/nemzetkozi-sport/gomez-stuttgartba-igazol-2190311"><img class="enews-ordered-article-offerer-img" src ="https://www.veol.hu/wp-content/uploads/2017/12/gomezkicsi-150x150.jpg?mwfmv=1513942717" /><div class="enews-ordered-article-offerer-counter">4</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/nemzetkozi-sport/gomez-stuttgartba-igazol-2190311">Gomez a Stuttgartba igazol</a>
									</div></div><div class="enews-ordered-article-offerer-content-container enews-ordered-article-offerer-without-picture"><div class="enews-ordered-article-offerer-left-content"><div class="enews-ordered-article-offerer-counter">5</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/orszag-vilag/biztonsagi-okokbol-bezarnak-ket-atomreaktort-japanban-2190161">Biztonsági okokból bezárnak két atomreaktort Japánban</a>
									</div></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_70545" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg" >    <a href='https://www.veol.hu/helyi-kozelet/emelkednek-juttatasok-varpalotan-2193359'></a>
    <a href="https://www.veol.hu/helyi-kozelet/emelkednek-juttatasok-varpalotan-2193359">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2017/12/szpd1222varpalotatestuleti01-454x283.jpg?mwfmv=1514490118">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    testületi ülés
                                                </span></div><span class="enews-article-offerer-author">
                                                    Szabó Péter Dániel
                                                </span><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/helyi-kozelet/emelkednek-juttatasok-varpalotan-2193359">
                                                Emelkednek a juttatások Várpalotán
                                            </a>
                                        </div>        </div>
    </div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4106548" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg" ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Gyed és csed
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        37 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/orszag-vilag/januartol-emelkedik-gyermekgondozasi-dij-osszege-2193377">
                                                Januártól emelkedik a gyermekgondozási díj összege
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        Jövőre nő a gyermekgondozási díj (gyed), valamint a diplomás gyed összege, utóbbit az érintettek már a gyermek kétéves koráig igénybe vehetik.
                                    </div></div>
                            <div class="enews-article-offerer-border"></div></div><script type="text/javascript">
                            jQuery(function($){
                                  new Swiper(
                                      ".swiper-container",
                                      {
                                          pagination: ".swiper-pagination",
                                          paginationClickable: true,
                                          autoplay: 4000,
                                          autoplayDisableOnInteraction: false,
                                      }
                                      
                                       
                                  );
                            });
                            </script><div class="grief-module-container"  style="background: #111111;" ><div class="grief-module-header-title">Gyász</div><div class="swiper-container"> 
                                <div class="swiper-wrapper"><div class="swiper-slide"><i>"Megállt a szív, megállt a kéz,<br />
Nincsen szó az ajkadon.<br />
Szívünkben örökké élsz,<br />
Mert szerettünk nagyon..."</i><br />
Mély megrendüléssel tudatjuk mindazokkal, akik ismerték és szerették, hogy <br />
<strong>SZAKONYI JÁNOS </strong><br />
<strong>nyugalmazott vájár <br />
</strong>80 éves korában <br />
váratlanul elhunyt. Temetése 2017. december 29-én, pénteken 14.30-kor <br />
kezdődő gyászmisével lesz a kapolcsi temetőben.<br />
Gyászoló család</div><div class="swiper-slide"><i>"Nem fogjuk már elgyengült kezed,<br />
Nem simogatjuk őszülő fejed,<br />
Nem tekint ránk aggódó szemed,<br />
Marad csend, mindent köszönünk neked."</i><br />
Fájó szívvel tudatjuk mindazokkal, akik ismerték<br />
és szerették, hogy<br />
<strong>ID. PARRAGI GÉZA</strong><br />
76. évében elhunyt.<br />
Temetése 2017. december 29-én 15 órakor lesz a felső szentgáli református temetőben.<br />
Gyászoló család</div><div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték <br />
és szerették, hogy<br />
<strong>DR. SOKORAY BÉLA</strong><br />
<strong>ny. városi főállatorvos</strong><br />
82 éves korában elhunyt. Temetése 2018. január 4-én <br />
11 órakor lesz a veszprémi Vámosi úti temetőben.<br />
A gyászoló család</div><div class="swiper-slide"><i>"Búcsúztam volna tőletek,<br />
de erőm nem engedett,<br />
Így búcsú nélkül szívetekben <br />
tovább élhetek..."</i><br />
Mély fájdalommal tudatjuk, hogy<br />
<strong>ANTAL KÁLMÁN</strong><br />
<strong>volt pusztamiskei lakos</strong><br />
96 éves korában elhunyt.<br />
Temetése december 30-án <br />
10 órakor lesz az ajkai <br />
új temetőben.<br />
Gyászoló család</div><div class="swiper-slide"><i>"Emlékezés a lélekben terem,<br />
s a lélek nem hal meg sohasem."</i><br />
Szeretettel emlékezünk öcsénk,<br />
<strong>KUCSERKA ISTVÁN</strong><br />
halálának 1. évfordulóján.<br />
Gyászoló család</div><div class="swiper-slide"><i>"Elcsitult a szív, mely értünk dobogott,<br />
Pihen a kéz, mely értünk dolgozott,<br />
Számunkra te sosem leszel halott,<br />
Örökké élni fogsz, mint a csillagok."</i><br />
Mély fájdalommal tudatjuk mindazokkal, akik ismerték<br />
és szerették, hogy<br />
<strong>BATA KÁROLY</strong><br />
78 éves korában elhunyt.<br />
<br />
Temetése 2017. december 29-én 15 órakor lesz a mezőlaki temetőben.<br />
A gyászoló család</div><div class="swiper-slide"><i>"Örökké velünk maradsz,<br />
Őrizzük mosolyodat..."</i><br />
Mély fájdalommal tudatjuk mindazokkal, akik ismerték <br />
és szerették, hogy<br />
<strong>SZABÓ ANDRÁS</strong><br />
74 éves korában <br />
váratlanul elhunyt.<br />
Hamvasztás utáni temetése december 29-én 15 órakor lesz a városlődi felső temetőben.<br />
Gyászoló család</div><div class="swiper-slide">Fájdalommal tudatjuk, hogy<br />
<strong>KOVÁCS JÁNOSNÉ</strong><br />
<strong>szül. Bujtás Ilona<br />
(Csöppi)<br />
a Kossuth Iskola nyugalmazott tanítónője</strong><br />
életének 86. évében elhunyt.<br />
Temetése 2017. december 30-án 11 órakor a Dózsavárosi Temetőben, gyászmise<br />
9.30 perckor a Regina Mundi templomban lesz.<br />
Gyászoló család</div><div class="swiper-slide">Emlékezünk<br />
<strong>TAKÁCS LÁSZLÓNÉ</strong><br />
<strong>szül. Sperli Erika</strong><br />
halálának 10. évfordulóján.<br />
Szerető családja</div><div class="swiper-slide">Fájó szívvel tudatjuk, hogy<br />
<strong>LIPÓT TAMÁS</strong><br />
77 éves korában elhunyt. Temetése 2017. december <br />
28-án, csütörtökön 15 órakor lesz a veszprémi <br />
Dózsavárosi temetőben.<br />
Gyászoló család</div><div class="swiper-slide"><i>"Ha a szeretet megtarthatott volna, <br />
örökké élnél!"</i><br />
Megtört szívvel emlékezünk<br />
<strong>NÉMETH GYÖRGY</strong><br />
halálának 5. évfordulóján.<br />
Akik őrzik emléked</div><div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik<br />
<strong>TORBA FERENCNÉ</strong><br />
<strong>Szül. Dancsecs Etelka<br />
nyug. középiskolai tanárnő</strong><br />
temetésén részt vettek, gyászunkban osztoztak.<br />
Gyászoló család</div><div class="swiper-slide"><i>"Örök az arcod, nem szállt el szavad. Minden mosolyod örökre szívünkben maradt."</i><br />
Fájó szívvel emlékezünk Balatonfüreden<br />
<strong>SIPOS MIHÁLY</strong><br />
<strong>(1909-1997)</strong><br />
halálának 20. évfordulóján.<br />
Szerető családod</div><div class="swiper-slide"><i>"Küzdöttem értetek szívvel és erővel,<br />
de mint a büszke fák, végül ledőltem.<br />
Most szívemből kérem tőletek,<br />
Szeressétek egymást, mert én már nem leszek..."</i><br />
Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <br />
<strong>SZÜCS SÁNDORNÉ </strong><br />
<strong>szül. Marton Erzsébet </strong><br />
79 éves korában csendesen megpihent. Temetése 2017. december 28-án, csütörtökön 13.30-kor kezdődő gyászmisével lesz a monostorapáti temetőben. <br />
Gyászoló család</div><div class="swiper-slide"><i>"Nem dobog már a szív, mely a jóság tükre volt, Ajka nem szól többé, mert lezárt, néma, holt.<br />
Megállott a kéz, mely mindig csak adott, <br />
Soha semmit nem kért, és el nem fogadott."</i><br />
Mély fájdalommal tudatjuk mindazokkal, akik ismerték <br />
és szerették, hogy<br />
<strong>FAZEKAS JÓZSEFNÉ</strong><br />
<strong>szül. Molnár Julianna</strong><br />
82 éves korában <br />
váratlanul elhunyt. <br />
Temetése december 27-én 14.30-kor lesz a somlóvásárhelyi új temetőben.<br />
Gyászoló család</div><div class="swiper-slide">Hálás szívvel mondunk<br />
köszönetet mindazoknak, akik<br />
<strong>ID. REIDMÁR LÁSZLÓT</strong><br />
utolsó útjára elkísérték.<br />
Gyászoló család</div><div class="swiper-slide"><i>"Csoda volt, hogy éltél<br />
és minket szerettél,<br />
nem haltál meg, csak álmodni mentél.<br />
Egy reményünk mi éltet és vezet,<br />
hogy egyszer majd találkozunk veled."</i><br />
Megtört és örökké fájó szívvel emlékezünk gyermekünk és testvérem,<br />
<strong>BOLLÓK BENCE</strong><br />
halálának 9. évfordulóján.<br />
Szerető szüleid és testvéred</div><div class="swiper-slide">Mély fájdalommal tudatjuk<br />
<strong>FARKAS TIBOR</strong><br />
<strong>Kanc</strong><br />
életének 44. évében tragikus hirtelenséggel elhunyt. Temetéséről később gondoskodunk.<br />
																								Gyászoló család.</div><div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték <br />
és szerették, hogy<br />
<strong>KOVÁCS FERENC</strong><br />
<strong>órás mester</strong><br />
75 éves korában elhunyt. Temetése 2017. december 28-án 13 órakor lesz a Dózsavárosi temetőben.<br />
Gyászoló család</div><div class="swiper-slide"><i>"Csak az idő múlik,<br />
feledni nem lehet,<br />
Nehéz az élet nélküled."</i><br />
Fájó szívvel emlékezünk<br />
<strong>SZAKÁCS KÁROLYNÉ</strong><br />
<strong>szül. Kovács Irma</strong><br />
halálának 1. évfordulójára.<br />
Szerető férje</div>    </div>
                                <div class="swiper-pagination"></div>
                            </div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4748205" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.veol.hu/helyi-gazdasag/iden-sok-erdeklodo-vett-reszt-aracs-hagyomanyos-unnepen-2193341">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2017/12/SAG1228boraldas01-150x150.jpg?mwfmv=1514488573">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Áldást mondtak az újborra
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/helyi-gazdasag/iden-sok-erdeklodo-vett-reszt-aracs-hagyomanyos-unnepen-2193341">
                                                Idén is sok érdeklődő vett részt Arács hagyományos ünnepén
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Sági Ági
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.veol.hu/nemzetkozi-sport/montella-ul-sevilla-padjara-2193339">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2017/12/montellaasevillanal-150x150.jpg?mwfmv=1514487813">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    spanyol foci
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/nemzetkozi-sport/montella-ul-sevilla-padjara-2193339">
                                                Montella ül a Sevilla padjára
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.veol.hu/vezeto-hirek/visszaternek-nyugdijasok-szovetkezetek-reven-munka-vilagaba-2193279">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2017/12/peopletalking908342640-150x150.jpg?mwfmv=1514483832">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Újra dolgoznak az öreg „szakik”
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/vezeto-hirek/visszaternek-nyugdijasok-szovetkezetek-reven-munka-vilagaba-2193279">
                                                Visszatérnek a nyugdíjasok a szövetkezetek révén a munka világába
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Laskovics Márió
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.veol.hu/eletstilus/romantikazzon-mesebeli-helyeken-2193277">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2017/12/romantikusutazas-150x150.jpg?mwfmv=1514483341">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    téli utazás
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/eletstilus/romantikazzon-mesebeli-helyeken-2193277">
                                                Romantikázzon mesebeli helyeken!
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.veol.hu/helyi-kozelet/dorog-es-villamlik-veszprem-felett-kab-hegyre-hozivatar-csapott-le-2193255">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2017/12/lightning3020873640-150x150.jpg?mwfmv=1514481367">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    extrém időjárás?
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        3 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/helyi-kozelet/dorog-es-villamlik-veszprem-felett-kab-hegyre-hozivatar-csapott-le-2193255">
                                                Dörög és villámlik Veszprém felett, a Kab-hegyre hózivatar csapott le
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Kovács Erika, veol.hu
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.veol.hu/ajka/lelekig-hatolo-dallamok-2193243">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2017/12/gyj12221leleknapmolnargalapitvanyajka802801-150x150.jpg?mwfmv=1514480050">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Sérült ember boldogsága
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        3 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/ajka/lelekig-hatolo-dallamok-2193243">
                                                Lélekig hatoló dallamok
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Tisler Anna
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
													
													<div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->				</div>
			</div>

			
			


		</div> <!-- #content-area -->
	</div> <!-- .container -->



</div> <!-- #main-content -->

	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/cimke/veolbicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járási székhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/cimke/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/cimke/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/cimke/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/cimke/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/cimke/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/cimke/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/cimke/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/cimke/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/cimke/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/cimke/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/cimke/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/adatkezeles/">Adatkezelési szabályzat</a></li>
<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/mediaajanlat/">Médiaajánlat</a></li>
</ul>				</div>
				<div id="footer-info">A VEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						( function( $ ) {
							$(window).load(function(){
								$( ".enews-article-content>table" ).each(function(){
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if(mql.matches) {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						} ) ( jQuery );
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="d3e9d6e85b">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1513876475'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"10166b2348","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"42f848f0a2","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2193359","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.91'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1509025851'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=a908a47a5111a84744cfa45003b65cac'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/kozelet\/helyi-kozelet\/emelkednek-juttatasok-varpalotan-2193359\/","ajax_url":"https:\/\/www.veol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2193359","old_shares_num":"2","old_date":"1514493763"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
    <link href="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo mw_ft_header_m">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                <div class="inner_table mw_social">		
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin"></a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in"></a>		
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="http://www.astronet.hu/vallas-es-tudomany">Tények, talányok</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mainap.hu/">MaiNap</a></li><li><a href="http://www.mainap.hu/hirek">Hírek</a></li><li><a href="http://www.mainap.hu/sport">Sport</a></li><li><a href="http://www.mainap.hu/sztarok">Sztárok</a></li><li><a href="http://www.mainap.hu/megyei">Megyei hírek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/igy-lesz-tokeletes-a-dios-bejgli-makos-bejgli-recept-sutesi-praktikak-5-lepesben-52001/">Bejgli recept</a></li><li><a href="http://www.mindmegette.hu/karacsonyi-menu-halaszle-receptek-bajai-szegedi-dunai-ponty-harcsa-51924/">Halászlé recept</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="http://www.mindmegette.hu/karacsonyi-toltott-kaposzta-receptek-szabolcsi-paradicsomos-hagyomanyos-kolozsvari-51990/">Töltött káposzta recept</a></li><li><a href="http://www.mindmegette.hu/olcso-de-lenyugozo-karacsonyi-menu-48284/">Karácsonyi menü</a></li><li><a href="http://www.mindmegette.hu/5-jo-tanacs-hogy-tokeletes-legyen-a-karacsonyi-mezeskalacsod-51937/">Mézeskalács recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/mw-mobile-ad-code-switcher.js"></script>

</body>
</html>

