<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Megrendezték a III. Hungarikum Fesztivált Porván | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ki lehetett volna tenni a falutáblára a megtelt táblát, annyi résztvevő volt a III. Hungarikum Fesztiválon a Jáger Idáról elnevezett emlékpark és rendezvénytéren szombaton."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megrendezték a III. Hungarikum Fesztivált Porván | VEOL" />
<meta property="og:description" content="Ki lehetett volna tenni a falutáblára a megtelt táblát, annyi résztvevő volt a III. Hungarikum Fesztiválon a Jáger Idáról elnevezett emlékpark és rendezvénytéren szombaton." />
<meta property="og:url" content="https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2021/07/+otf/1200x630/4nLj4eafjXbgtwzJRuAkrk5PVF9WRVJZX1NFQ2Je4cYGFJTavODK__t8hRAOFYw1jYaiZusKWaLy+N6g5eZt__FubvDW8RuE7hz30Rdt0zOjbfA7CSPWkljMXww2w=/6077809mah0712hungarikum42-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2021/07/+otf/1200x630/4nLj4eafjXbgtwzJRuAkrk5PVF9WRVJZX1NFQ2Je4cYGFJTavODK__t8hRAOFYw1jYaiZusKWaLy+N6g5eZt__FubvDW8RuE7hz30Rdt0zOjbfA7CSPWkljMXww2w=/6077809mah0712hungarikum42-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1558" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ki lehetett volna tenni a falutáblára a megtelt táblát, annyi résztvevő volt a III. Hungarikum Fesztiválon a Jáger Idáról elnevezett emlékpark és rendezvénytéren szombaton." />
<meta name="twitter:title" content="Megrendezték a III. Hungarikum Fesztivált Porván | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2021/07/6077809mah0712hungarikum42-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/#primaryimage","url":"https://www.veol.hu/wp-content/uploads/2021/07/6077809mah0712hungarikum42-scaled.jpg","width":2560,"height":1558},{"@type":"WebPage","@id":"https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/#webpage","url":"https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/","inLanguage":"hu","name":"Megrendezt\u00e9k a III. Hungarikum Fesztiv\u00e1lt Porv\u00e1n | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/#primaryimage"},"datePublished":"2021-07-12T17:30:19+00:00","dateModified":"2021-07-12T16:41:07+00:00","description":"Ki lehetett volna tenni a falut\u00e1bl\u00e1ra a megtelt t\u00e1bl\u00e1t, annyi r\u00e9sztvev\u0151 volt a III. Hungarikum Fesztiv\u00e1lon a J\u00e1ger Id\u00e1r\u00f3l elnevezett eml\u00e9kpark \u00e9s rendezv\u00e9nyt\u00e9ren szombaton."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461230' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151783' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1625662718' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522012' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477316'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014597'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=4835375' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fkultura%2Fhelyi-kultura%2Fmegrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fkultura%2Fhelyi-kultura%2Fmegrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4835375 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/veszprem-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ajka">Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/badacsonytomaj">Badacsonytomaj</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonalmadi">Balatonalmádi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonfured">Balatonfüred</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonfuzfo">Balatonfűzfő</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonkenese">Balatonkenese</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/berhida">Berhida</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/devecser">Devecser</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/herend">Herend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/papa">Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/sumeg">Sümeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/tapolca">Tapolca</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/varpalota">Várpalota</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/zirc">Zirc</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/hoya-pannon-egyetem-veszprem/">Hoya Pannon Egyetem Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balatonfuredi-kse/">Balatonfüredi KSE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/vkkft/">VKKFT</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/fc-ajka/">FC Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/vls-veszprem/">VLS Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/perutz-fc-papa/">Perutz FC Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balatonfuredi-fc/">Balatonfüredi FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/">Kék Hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/szinotos/">Színötös</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            29°
        </div>
        <div class="header-current-weather-max-temperature">
            31°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Dalma</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">12.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/251419" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.veol.hu/cimke/veszprem-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="/regio/ajka">Ajka</a><li class="menu-item"><a href="http://veol.hu/regio/badacsonytomaj">Badacsonytomaj</a><li class="menu-item"><a href="http://veol.hu/regio/balatonalmadi">Balatonalmádi</a><li class="menu-item"><a href="http://veol.hu/regio/balatonfured">Balatonfüred</a><li class="menu-item"><a href="http://veol.hu/regio/balatonfuzfo">Balatonfűzfő</a><li class="menu-item"><a href="http://veol.hu/regio/balatonkenese">Balatonkenese</a><li class="menu-item"><a href="http://veol.hu/regio/berhida">Berhida</a><li class="menu-item"><a href="http://veol.hu/regio/devecser">Devecser</a><li class="menu-item"><a href="http://veol.hu/regio/herend">Herend</a><li class="menu-item"><a href="http://veol.hu/regio/papa">Pápa</a><li class="menu-item"><a href="http://veol.hu/regio/sumeg">Sümeg</a><li class="menu-item"><a href="http://veol.hu/regio/tapolca">Tapolca</a><li class="menu-item"><a href="http://veol.hu/regio/varpalota">Várpalota</a><li class="menu-item"><a href="http://veol.hu/regio/zirc">Zirc</a></ul></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a><li class="menu-item"><a href="/napilap/">Veszprémi Napló Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.veol.hu/cimke/telekom-veszprem/">Telekom Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/hoya-pannon-egyetem-veszprem/">Hoya Pannon Egyetem Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/balatonfuredi-kse/">Balatonfüredi KSE</a><li class="menu-item"><a href="https://www.veol.hu/cimke/vkkft/">VKKFT</a><li class="menu-item"><a href="https://www.veol.hu/cimke/fc-ajka/">FC Ajka</a><li class="menu-item"><a href="https://www.veol.hu/cimke/vls-veszprem/">VLS Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/perutz-fc-papa/">Perutz FC Pápa</a><li class="menu-item"><a href="https://www.veol.hu/cimke/balatonfuredi-fc/">Balatonfüredi FC</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.veol.hu/gyasz/">Gyász</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/">Kék Hírek</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="http://veol.hu/tunderszepek">Tündérszépek 2021</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/szinotos/">Színötös</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2021/07/+otf/320x457/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2021/07/+otf/360x514/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2021/07/+otf/480x530/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2021/07/+otf/768x590/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2021/07/+otf/980x544/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2021/07/+otf/1399x571/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 1399w">
        
        <img src="https://www.veol.hu/wp-content/uploads/2021/07/+otf/1470x600/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.veol.hu/wp-content/uploads/2021/07/+otf/1470x600/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Müller Anikó Hanga / Napló</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Müller Anikó Hanga</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Szórakoztató programok hungarikumokkal fűszerezve            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 07. 12. 19:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/"
                       data-share-title="Megrendezték a III. Hungarikum Fesztivált Porván" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Megrendezték a III. Hungarikum Fesztivált Porván        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Müller Anikó Hanga</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4835375" class="post-4835375 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-fesztival enews_article_tags-hungarikum enews_article_tags-porva enews_article_tags-program enews_article_tags-rendezveny enews_article_columns-helyi-kultura enews_article_columns-kultura enews_region-porva mw_dossier-friss-hirek-veszprem-megyebol" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Ki lehetett volna tenni a falutáblára a megtelt táblát, annyi résztvevő volt a III. Hungarikum Fesztiválon a Jáger Idáról elnevezett emlékpark és rendezvénytéren szombaton.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.veol.hu/orszag-vilag/vilagosan-kiderult-a-penzunkre-faj-a-baloldal-foga-4834958/" class="content" target="">
                Világosan kiderült: a pénzünkre fáj a baloldal foga
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A járványügyi korlátozások betartását, a parkolás rendjét, a biztonságos közlekedés feltételeit, a program szervezett, zavartalan lebonyolítását a rendőrség, a polgárőrség és számos önkéntes biztosította, tájékoztatta lapunkat Veinperlné Kovács Andrea polgármester.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>– Érződik a hangulaton, hogy az emberek a hosszú pandémiás időszak után már nagyon vágytak a kimozdulásra, a baráti találkozásokra, a szórakoztató kikapcsolódásra. A falu búcsúja sem volt az igazi az utóbbi két évben. Most rengeteg vendégünk van, a helyieken kívül sok a környékbeli, de távolabbról is érkeztek. Jáger Ida biztosan örülne, ha látná, élet van ezen a helyen, amit közösen álmodtunk meg. Örömmel tölt el, hogy ilyen nívós, nagyszabású rendezvénnyel tudjuk öregbíteni településünk hírét, nevét. Az önfeledt szórakozás napja a mai. A hungarikum elnevezést fesztiválunk mottójaként Nagy István agrárminiszter javasolta – számolt be a falu vezetője.</p>
<div id="attachment_4835378" class="wp-caption aligncenter wp-image-4835378 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4835378" class="wp-image-4835378 size-full ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.veol.hu/wp-content/uploads/2021/07/+otf/259w/6077809mah0712hungarikum42-scaled.jpg 259w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/299w/6077809mah0712hungarikum42-scaled.jpg 299w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/314w/6077809mah0712hungarikum42-scaled.jpg 314w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/707w/6077809mah0712hungarikum42-scaled.jpg 707w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/491w/6077809mah0712hungarikum42-scaled.jpg 491w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/533w/6077809mah0712hungarikum42-scaled.jpg 533w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/922w/6077809mah0712hungarikum42-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4835378" class="wp-caption-text">Az apróságok élvezettel vettek részt az interaktív játékban<br />Fotó: Müller Anikó Hanga / Napló</p></div>
<p>Minden korosztály számára biztosítottak programokat, a gyermekeknek voltak fajátékok, kézműves foglalkozások, csillámtetoválás, ringlis, légvár, kitűnően szórakoztak a RépaRetekMogyoró Duó interaktív előadásán, a felnőttek pedig Hegedűs Veronika és Csizmadia Géza operett-, Tóth Tünde, Polgár Peti énekes-zenés műsorán, felejthetetlen buli hangulatot teremtett a sztárfellépő Delta zenekar, az esti mulatságon pedig DJ Kicsee. A csetényi Bakonyi Íz és Párlat Kft. a magyar kisüsti pálinka utánozhatatlan íz világát megelevenítve, a régi hagyományoknak megfelelően készült, 100% érett, tiszta gyümölcsből készült nedűket kínáltak. Voltak aszalékon érlelt pálinkák, meggy, szőlő, szilva, körte, kökény és vadgyümölcs.</p>
<div id="attachment_4835384" class="wp-caption aligncenter size-large wp-image-4835384 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4835384" class="size-large wp-image-4835384 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.veol.hu/wp-content/uploads/2021/07/+otf/259w/6077859mah0712hungarikum5-scaled.jpg 259w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/299w/6077859mah0712hungarikum5-scaled.jpg 299w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/314w/6077859mah0712hungarikum5-scaled.jpg 314w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/707w/6077859mah0712hungarikum5-scaled.jpg 707w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/491w/6077859mah0712hungarikum5-scaled.jpg 491w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/533w/6077859mah0712hungarikum5-scaled.jpg 533w, https://www.veol.hu/wp-content/uploads/2021/07/+otf/922w/6077859mah0712hungarikum5-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4835384" class="wp-caption-text">A hagyományőrző betyárok ízletes bakonyi betyárlevest kínáltak, balról Mezőkeresztesi László, Száva Zoltán, Szabó Csaba, Takács László<br />Fotó: Müller Anikó Hanga / Napló</p></div>
<p>&nbsp;</p>
<p>A Bakony alsó régiójából érkezett Bakonyi Betyárok csapata, kiegészülve egy kiskunsági társukkal, kondérban vadhúsból készült bakonyi betyárlevest főztek. Az Emberi Erőforrások Minisztériuma a nagyszabású rendezvényt 3 millió, a Szerencsejáték Zrt. 500 ezer forinttal támogatta, valamint helyi és környékbeli vállalkozók is hozzájárultak anyagilag.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Friss hírek Veszprém Megyéből</span>
                                    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/lopassal-unnepeltek-a-szulinapot-probaido-lett-belole-4836050/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Lopással ünnepelték a szülinapot, próbaidő lett belőle</span>
                        </div>
                    </a>
                                                        <a href="https://www.veol.hu/kultura/helyi-kultura/muveszetek-volgye-kapolcs-nyar-fesztival-program-4835015/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Művészetek Völgye: Ezeket a programokat várjuk a legjobban! 1. rész</span>
                        </div>
                    </a>
                                                        <a href="https://www.veol.hu/kozelet/helyi-kozelet/pannon-egyetem-a-teljes-orszagon-ativelo-egyuttmukodes-szuletett-4836206/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Pannon Egyetem: A teljes országon átívelő együttműködés született</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/friss-hirek-veszprem-megyebol/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fesztival" rel="tag">fesztivál</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hungarikum" rel="tag">hungarikum</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/porva" rel="tag">Porva</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/program" rel="tag">program</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/rendezveny" rel="tag">rendezvény</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/kozelet/helyi-kozelet/amokfuto-a-8-ason-halalos-balesetek-es-felborult-daru-a-szentharomsag-teren-legolvasottabb-cikkeink-a-heten-4835555/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Ámokfutó a 8-ason, halálos balesetek és felborult daru a Szentháromság téren – Legolvasottabb cikkeink a héten" alt="Ámokfutó a 8-ason, halálos balesetek és felborult daru a Szentháromság téren – Legolvasottabb cikkeink a héten"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9498965_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ámokfutó a 8-ason, halálos balesetek és felborult daru a Szentháromság téren – Legolvasottabb cikkeink a héten</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/foto/galeria/20210712-brutalis-erdotuz-pusztit-kalifornia.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Brutális erdőtűz pusztít Kaliforniában – képek" alt="Brutális erdőtűz pusztít Kaliforniában – képek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9495132_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Brutális erdőtűz pusztít Kaliforniában – képek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/vajon-ez-a-balaton-legdragabb-alberlete-198940/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Vajon ez a Balaton legdrágább albérlete?" alt="Vajon ez a Balaton legdrágább albérlete?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9499065_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vajon ez a Balaton legdrágább albérlete?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/szexualisan-zaklatott-egy-fiatal-lanyt-a-jemeni-migrans-budapesten-10068845/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szexuálisan zaklatott egy fiatal lányt a jemeni migráns egy budapesti buszon" alt="Szexuálisan zaklatott egy fiatal lányt a jemeni migráns egy budapesti buszon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9499046_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szexuálisan zaklatott egy fiatal lányt a jemeni migráns egy budapesti buszon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210712-az-eletet-se-feltette-a-motoros-eszelos-modon-leckeztetett-furgonost-az-m1m7esen-video.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Az életét se féltette a motoros, eszelős módon leckéztetett furgonost az M1-M7-esen - videó" alt="Az életét se féltette a motoros, eszelős módon leckéztetett furgonost az M1-M7-esen - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9495125_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az életét se féltette a motoros, eszelős módon leckéztetett furgonost az M1-M7-esen - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210712-autos-ujitas-a-horvatorszagba-tarto-nyaraloknak.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Nagy autós újítás a Horvátországba tartó nyaralóknak" alt="Nagy autós újítás a Horvátországba tartó nyaralóknak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9500937_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagy autós újítás a Horvátországba tartó nyaralóknak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalis-karambolt-tortent-zircnel-harom-gyermek-is-megserult-4833341/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Frontális karambolt történt Zircnél, három gyermek is megsérült" alt="Frontális karambolt történt Zircnél, három gyermek is megsérült"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9479211_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Frontális karambolt történt Zircnél, három gyermek is megsérült</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210712-szijjarto-peter-uefa-buntetes.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Szijjártó Péter: Az úgynevezett bizonyítékok még szánalmasabbá teszik az UEFA döntését" alt="Szijjártó Péter: Az úgynevezett bizonyítékok még szánalmasabbá teszik az UEFA döntését"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9499984_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szijjártó Péter: Az úgynevezett bizonyítékok még szánalmasabbá teszik az UEFA döntését</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/poszt-trauma/orosz-anna-csocseleknek-nevezte-a-magyar-szurkolokat-10068359/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orosz Anna csőcseléknek nevezte a magyar szurkolókat" alt="Orosz Anna csőcseléknek nevezte a magyar szurkolókat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9497529_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orosz Anna csőcseléknek nevezte a magyar szurkolókat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/kek-hirek/hazai-kek-hirek/szetvertek-a-fejet-a-jegdarabok-korhazba-kellett-vinni-egy-ferfit-a-vihar-utan-video-4835489/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Szétverték a fejét a jégdarabok – kórházba kellett vinni egy férfit a vihar után (videó)" alt="Szétverték a fejét a jégdarabok – kórházba kellett vinni egy férfit a vihar után (videó)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9497946_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szétverték a fejét a jégdarabok – kórházba kellett vinni egy férfit a vihar után (videó)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/kozelet/helyi-kozelet/magabol-kikelve-orditozott-es-kessel-hadonaszott-a-67-eves-horgasz-4835324/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Magából kikelve ordítozott és késsel hadonászott a 67 éves horgász" alt="Magából kikelve ordítozott és késsel hadonászott a 67 éves horgász"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9500249_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Magából kikelve ordítozott és késsel hadonászott a 67 éves horgász</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/eletstilus/helyi-eletstilus/alsoorsi-sornapok-hideg-sorok-finom-etelek-kituno-zene-4834655/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Alsóörsi sörnapok: Hideg sörök, finom ételek, kitűnő zene" alt="Alsóörsi sörnapok: Hideg sörök, finom ételek, kitűnő zene"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9493658_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Alsóörsi sörnapok: Hideg sörök, finom ételek, kitűnő zene</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268262" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/tudomany/20210712-a-felgyorsult-erdoirtas-peldatlan-szenkibocsatast-eredmenyezett-delkeletazsiaban.html?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Őserdőirtás okozza a megugrott szénkibocsátást' class='title'>Őserdőirtás okozza a megugrott szénkibocsátást<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-07-12 19:04:39">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/atomhaboru-kozeleg/236091?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Közel a világvége: sokkoló katonai jelentést szivárogtattak ki' class='title'>Közel a világvége: sokkoló katonai jelentést szivárogtattak ki<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-07-12 19:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/feleseg-mentette-meg-ferj-eletet-vihar-sellye-2940826/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='„Az egész medence tiszta vér volt” – felesége mentette meg a férje életét a vihartól Sellyén' class='title'>„Az egész medence tiszta vér volt” – felesége mentette meg a férje életét a vihartól Sellyén<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-07-12 17:00:38">40 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kozelet/helyi-kozelet/a-szokokutban-furdes-nem-csak-rossz-otlet-de-veszelyes-is-3672971/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A szökőkútban fürdés nem csak rossz ötlet, de veszélyes is' class='title'>A szökőkútban fürdés nem csak rossz ötlet, de veszélyes is<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-07-12 18:00:55">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/kek-hirek/helyi-kek-hirek/hagymat-akart-lopni-a-kaposvari-ferfi-de-fennakadt-a-keritesen-4258532/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hagymát akart lopni a kaposvári férfi, de fennakadt a kerítésen' class='title'>Hagymát akart lopni a kaposvári férfi, de fennakadt a kerítésen<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-07-12 16:42:41">58 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/kek-hirek/helyi-kek-hirek/tomegkarambol-tortent-zamolynal-5103632/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tömegkarambol történt Zámolynál' class='title'>Tömegkarambol történt Zámolynál<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-07-12 17:10:36">30 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/noi-futball-ujabb-valogatott-jatekossal-erositett-az-mtk-2837929?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Női futball: újabb válogatott játékossal erősített az MTK' class='title'>Női futball: újabb válogatott játékossal erősített az MTK<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-07-12 18:38:22">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/kisteherautoval-utkozott-egy-szemelyauto-a-8-as-fouton-4820192/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/07/5650744pm0707balesetkislod18.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/07/+otf/80x80/SeG2vLYZ8YghBDMMUvXZ0k5PVF9WRVJZX1NFQxPVPrCzmHdnJcDu8nC1RW2ahZWxPA1Gv3fJabYidlLn3iN4v56QX9VcvKUiFA5R5yYgcPV1kSkqvZaYSzBFIJI=/5650744pm0707balesetkislod18.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/kisteherautoval-utkozott-egy-szemelyauto-a-8-as-fouton-4820192/">Halálos baleset történt Kislődnél szerdán (frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/nemzetkozi-kek-hirek/ket-aldozata-van-a-csutortoki-szelviharnak-csehorszagban-4828019/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5822711shutterstock1540232363.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/wrNuVHhMAMSam9enQFQT9k5PVF9WRVJZX1NFQ9RivbMawWdTzRm4pE7sQ0WXvn__VpJukIrvTfGcqemKufxQox6sGks8HL9ToPmsRdIX5DIpieEfUqQYrdoW+NZw=/5822711shutterstock1540232363.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/nemzetkozi-kek-hirek/ket-aldozata-van-a-csutortoki-szelviharnak-csehorszagban-4828019/">Egy család autójára dőlt egy fa a viharban: a szülők meghaltak, a két gyerek súlyos állapotban van</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalis-karambolt-tortent-zircnel-harom-gyermek-is-megserult-4833341/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/07/6023296IMG6b5053243b29c32e0ffdfc74a71150fcV.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/07/+otf/80x80/rljE9OUbuZQvaARGO7UxTk5PVF9WRVJZX1NFQ4HHxsGfxnk+Sf+KGaObtwKue1LHwfBFfYhHt2pgJtgBn9qOwLbwzUSNDNeB1MKEtNY7mll9__+xBJyaylJ47ZR8=/6023296IMG6b5053243b29c32e0ffdfc74a71150fcV.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalis-karambolt-tortent-zircnel-harom-gyermek-is-megserult-4833341/">Frontális karambolt történt Zircnél, három gyermek is megsérült – FRISSÍTVE</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/radolt-egy-daru-a-szentharomsag-szoborra-a-veszpremi-varban-4818431/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/07/55789082021070615464219A7852.png'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/07/+otf/80x80/gcO9Ehhpmp9KtSz6rVzpuk5PVF9WRVJZX1NFQxo0YUIQwLVcIo46Lru__exaG8nAZaKAopKPGHx+NoS4SNJTK10e__qbDdoZ3guMXams21DKsYDJoMG6z6ow5mWpM=/55789082021070615464219A7852.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/radolt-egy-daru-a-szentharomsag-szoborra-a-veszpremi-varban-4818431/">Rádőlt egy daru a Szentháromság szoborra a veszprémi Várban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-ajka-es-devecser-kozott-4829588/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/07/585291320210709193528.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/07/+otf/80x80/ZhbgRqf__rmrIitrDUPXCZE5PVF9WRVJZX1NFQyS0tLlSLgSm77xjCUmTIR31jgdQAkHjQIguPF1pBSOMBwPmxNwFoaTm6viDKMWvD3F96ZwuN__C2wGUCC5b0tRA=/585291320210709193528.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-ajka-es-devecser-kozott-4829588/">Halálos baleset történt Ajka-Bakonygyepes és Devecser között</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/kisteherautoval-utkozott-egy-szemelyauto-a-8-as-fouton-4820192/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/07/5650744pm0707balesetkislod18.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/07/+otf/80x80/SeG2vLYZ8YghBDMMUvXZ0k5PVF9WRVJZX1NFQxPVPrCzmHdnJcDu8nC1RW2ahZWxPA1Gv3fJabYidlLn3iN4v56QX9VcvKUiFA5R5yYgcPV1kSkqvZaYSzBFIJI=/5650744pm0707balesetkislod18.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/kisteherautoval-utkozott-egy-szemelyauto-a-8-as-fouton-4820192/">Halálos baleset történt Kislődnél szerdán (frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/nemzetkozi-kek-hirek/ket-aldozata-van-a-csutortoki-szelviharnak-csehorszagban-4828019/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5822711shutterstock1540232363.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/wrNuVHhMAMSam9enQFQT9k5PVF9WRVJZX1NFQ9RivbMawWdTzRm4pE7sQ0WXvn__VpJukIrvTfGcqemKufxQox6sGks8HL9ToPmsRdIX5DIpieEfUqQYrdoW+NZw=/5822711shutterstock1540232363.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/nemzetkozi-kek-hirek/ket-aldozata-van-a-csutortoki-szelviharnak-csehorszagban-4828019/">Egy család autójára dőlt egy fa a viharban: a szülők meghaltak, a két gyerek súlyos állapotban van</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalis-karambolt-tortent-zircnel-harom-gyermek-is-megserult-4833341/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/07/6023296IMG6b5053243b29c32e0ffdfc74a71150fcV.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/07/+otf/80x80/rljE9OUbuZQvaARGO7UxTk5PVF9WRVJZX1NFQ4HHxsGfxnk+Sf+KGaObtwKue1LHwfBFfYhHt2pgJtgBn9qOwLbwzUSNDNeB1MKEtNY7mll9__+xBJyaylJ47ZR8=/6023296IMG6b5053243b29c32e0ffdfc74a71150fcV.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalis-karambolt-tortent-zircnel-harom-gyermek-is-megserult-4833341/">Frontális karambolt történt Zircnél, három gyermek is megsérült – FRISSÍTVE</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/radolt-egy-daru-a-szentharomsag-szoborra-a-veszpremi-varban-4818431/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/07/55789082021070615464219A7852.png'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/07/+otf/80x80/gcO9Ehhpmp9KtSz6rVzpuk5PVF9WRVJZX1NFQxo0YUIQwLVcIo46Lru__exaG8nAZaKAopKPGHx+NoS4SNJTK10e__qbDdoZ3guMXams21DKsYDJoMG6z6ow5mWpM=/55789082021070615464219A7852.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/radolt-egy-daru-a-szentharomsag-szoborra-a-veszpremi-varban-4818431/">Rádőlt egy daru a Szentháromság szoborra a veszprémi Várban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-ajka-es-devecser-kozott-4829588/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/07/585291320210709193528.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/07/+otf/80x80/ZhbgRqf__rmrIitrDUPXCZE5PVF9WRVJZX1NFQyS0tLlSLgSm77xjCUmTIR31jgdQAkHjQIguPF1pBSOMBwPmxNwFoaTm6viDKMWvD3F96ZwuN__C2wGUCC5b0tRA=/585291320210709193528.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-ajka-es-devecser-kozott-4829588/">Halálos baleset történt Ajka-Bakonygyepes és Devecser között</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/pr/aranyszabalyok-grillezeshez-ezert-nem-szabad-szurkalni-a-hust-4829519/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5842540baromfiboritokep-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/__GGEKDfrO1rJhZPpdfs9PU5PVF9WRVJZX1NFQ72dBC7nPigOJGngdbt1f8yDgyP5d9TCPxUOzrXU0iq96E5KxzM3LWqIeTzJpT5iLwiPCJn0iTjJGMhW2QNiJW4=/5842540baromfiboritokep-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">támogatott tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/pr/aranyszabalyok-grillezeshez-ezert-nem-szabad-szurkalni-a-hust-4829519/">Aranyszabályok grillezéshez: ezért nem szabad szurkálni a húst</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/pr/infokommunikacios-fejlesztesekhez-nyujt-segitseget-a-modern-vallalkozasok-programja-4828493/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/5820597MVPinfogdigitalisfejlesztes0707j.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/ZKE31Cg0+mPGMM4crhUcvE5PVF9WRVJZX1NFQxmJ3lken5Q0Lo67PFYXhVVc4kMxdy5LehR6KRLWltmA/5820597MVPinfogdigitalisfejlesztes0707j.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/pr/infokommunikacios-fejlesztesekhez-nyujt-segitseget-a-modern-vallalkozasok-programja-4828493/">Infokommunikációs fejlesztésekhez nyújt segítséget a Modern Vállalkozások Programja</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/itt-a-valtozas-megsem-tilos-a-kikotomolokon-horgaszni-199256/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Itt a változás! Mégsem tilos a kikötőmólókon horgászni' class='title'>Itt a változás! Mégsem tilos a kikötőmólókon horgászni</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/masfel-orat-kesik-a-balaton-deli-partjan-kozlekedo-vonat-199253/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Másfél órát késik a Balaton déli partján közlekedő vonat' class='title'>Másfél órát késik a Balaton déli partján közlekedő vonat</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/magabol-kikelve-orditozott-es-kessel-hadonaszott-a-67-eves-horgasz-199223/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Magából kikelve ordítozott és késsel hadonászott a 67 éves horgász' class='title'>Magából kikelve ordítozott és késsel hadonászott a 67 éves horgász</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/hireink/kulonleges-es-kalandos-volt-a-futoverseny-a-balatoni-ejszakaban-199098/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Különleges és kalandos volt a futóverseny a balatoni éjszakában' class='title'>Különleges és kalandos volt a futóverseny a balatoni éjszakában</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balatoni-vitorlazas-elmenye-egy-kattintasnyira-van-barkitol-198887/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A balatoni vitorlázás élménye egy kattintásnyira van bárkitől' class='title'>A balatoni vitorlázás élménye egy kattintásnyira van bárkitől</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/egy-motoros-eszelos-modon-leckeztetett-egy-furgonost-az-m1-m7-esen-video-199198/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egy motoros eszelős módon leckéztetett egy furgonost az M1-M7-esen – videó' class='title'>Egy motoros eszelős módon leckéztetett egy furgonost az M1-M7-esen – videó</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/07/6077809mah0712hungarikum42-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/07/+otf/80x80/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/07/+otf/210x210/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2021/07/+otf/314x314/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2021/07/+otf/556x556/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2021/07/+otf/752x752/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2021/07/+otf/1004x1004/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2021/07/+otf/1354x1354/7WDzkBCX2FhIC5tlyfvfjk5PVF9WRVJZX1NFQ2Je5NlHW5yop8WGsIY5RwPHcRt1LaaB852AeeiRaJBA/6077809mah0712hungarikum42-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Szórakoztató programok hungarikumokkal fűszerezve                            </span>
                                                                                            <span class="enews-article-offerer-author">Müller Anikó Hanga</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/kultura/helyi-kultura/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375/">Megrendezték a III. Hungarikum Fesztivált Porván</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Budapesti tenisztorna</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sport/hazai-sport/bejutott-a-negyedddontobe-a-babos-jani-paros-4836578/">Bejutott a negyedddöntőbe a Babos-Jani páros</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A második helyen kiemelt duó a centerpálya hétfői zárómérkőzésén a szabadkártyás Drahota-Szabó Dorka, Udvardy Luca kettőssel találkozott.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>TÓTH GYULÁNÉ Kató néni Óvónő  </b>95 éves korában méltósággal viselt betegségében elhunyt. Temetéséről szűk családi körben gondoskodtunk.  Gyászoló család</div>
                            <div class="swiper-slide">Küzdöttem értetek szívvel és erővel, De mint a büszke fák, végül ledőltem. Most szívemből kérem tőletek, Szeressétek egymást, mert én már nem leszek Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BERECZKY IMRE a Bakony Művek volt gyáregység vezetője 2021. július 2-án 78 éves korában örökre megpihent. Drága szerettünket 2021. július 19-én 15 órakor helyezzük örök nyugalomra a veszprémi Dózsavárosi temetőben. Egyben köszönetet mondunk mindazoknak, akik drága szerettünket utolsó útjára elkísérik, gyászunkban bármily módon osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Megállt egy szív, mely élni vágyott, Pihen az áldott kéz, mely dolgozni imádott. Nélküled üres és szomorú a házunk és nem hisszük el, hogy Téged már hiába várunk.&quot; Fájó szívvel emlékezünk TÓTH GÁBOR halálának 1. évfordulóján. Szerető családod, Pécsely</div>
                            <div class="swiper-slide">&quot;Hogy egy édesapa milyen drága kincs, azt csak az tudja, akinek már nincs. Egy szál virág, egy gyertyaláng, egy fénykép, amiről mosolyog ránk. Veled együtt volt boldog életünk, hogy elmentél, elvitted örömünk. Megállunk a sírod mellett és könnyezünk, milyen jó is volna, ha itt volnál köztünk. Szomorú szívvel most rád emlékszünk, mert szerető édesapa, mindig is te maradsz nekünk.&quot; Soha el nem múló szeretettel emlékezünk GRÁCZIA BÉLA halálának 10. évfordulóján. Szerető felesége, lánya, fia</div>
                            <div class="swiper-slide">Olyan csend van így nélküled, hogy szinte hallani, amit utoljára akartál mondani... Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy CSATLÓS MARGIT 69 éves korában 2021. július 6-án örökre megpihent. Drága szerettünket 2021. július 13-án 15 órakor helyezzük örök nyugalomra a herendi temetőben. Egyben köszönetet mondunk mindazoknak, akik drága szerettünket utolsó útjára elkísérik, gyászunkban bármily módon osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Nem fogjuk már elgyengült kezed, nem simogatjuk őszülő fejed. Nem tekint ránk aggódó szemed, marad a csend, mindent köszönünk neked.&quot; Fájó szívvel emlékezünk MOLNÁR JENŐ halálának 1. évfordulóján. Feleséged és fiad</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy WILHELM ELEK ATTILA 76 éves korában elhunyt. Temetése 2021. július 13-án, kedden 15 órakor lesz a várpalotai alsóvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy <b>FETTER ISTVÁNNÉ </b>elhunyt. Búcsúztatása 2021. július 12-én 15 órakor lesz Veszprémben, a Vámosi úti temetőben, a szóróparcellában. Kérjük, részvétüket egy szál virággal fejezzék ki. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Az Édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>OSVALD ERNŐNÉ Szül.: Udvari Ilona </b>87 éves korában csendesen megpihent. Temetése 2021. július 15-én, csütörtökön 13 órakor lesz a balatonedericsi temetőben.   Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KERECSÉNYI ÁRPÁD életének 56. évében elhunyt. Temetése július 13-án 17 órakor lesz a nagyalásonyi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz,  Nincsen szó az ajkadon.  Szívünkben örökké élsz,  Mert szerettünk nagyon.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>HORVÁTH JÓZSEFNÉ  szül. Király Magdolna Ilona,  a Veszprémi Nyomda és az OKTKER-NODUS Kiadó volt dolgozója,  </b>70 éves korában, súlyos betegségben elhunyt, szerető szíve örökre megpihent.  Utolsó útjára 2021. július 16-án 13 órakor kísérjük a veszprémi Vámosi úti temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KONCZ LAJOSNÉ Szül. Butkovics Erzsébet tanárnő életének 91. évében elhunyt. Temetése 2021. július 13-án 12.30 órakor lesz a zalaegerszegi ságodi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Itt az idő, menned kell...&quot; Drága édesapánk VÖLLER JÓZSEF (1931-2021) 90 esztendős korában elhunyt. Búcsúztatása 2021. július 14-én, délután 15 órakor a veszprémi Vámosi úti temetőben lesz. Hamvait édesanyánk mellé helyezzük örök nyugalomba. Emlékét, szeretetét örökké őrizzük. Mariann, Adél</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindenkivel, aki szerette és ismerte, hogy BAKONYI GYÖRGY a Bakony Művek szerelési gyáregység igazgatója életének 80. évében csendesen elment. Temetése 2021. július 13-án 11 órakor lesz a Veszprémi Vámosi úti temetőben. A részvétnyilvánítás mellőzését kérjük. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Gyászoló család</div>
                            <div class="swiper-slide">Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek, De erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KÁPLI BÉLA 61 éves korában súlyos betegség után elhunyt. Temetése 2021. július 12-én 15 órakor lesz a csékúti temetőben. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ILLÉS FERENC 90 éves korában csendesen megpihent. Temetése 2021. július 12-én 17 órakor lesz a csabrendeki temetőben. Szentmise előtte 16.15 órakor lesz a csabrendeki katolikus templomban. Szerető családja</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S én úgy szerettem, ahogy csak lehetett. Mégis elment tőlünk, mint a lenyugvó nap, De a szívünkben él, és örökre ott marad.&quot; Mély fájdalommal emlékezünk  HEROLD LAJOS halálának 1. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy NEININGER ANGÉLA 65 éves korában váratlanul elhunyt. Temetése 2021. július 9-én 17.30-kor kezdődő szentmisét követően, 18 órakor lesz a tótvázsonyi katolikus temetőben. Gyászoló rokonok</div>
                            <div class="swiper-slide">Soha el nem muló szeretettel emlékezünk  <b>BELÉNYESI CSABÁNÉ Szül.: Józsa Hajnalka </b>halálának 12. évfordulóján  Belényesi Csaba    szerető gyermekei és unokái</div>
                            <div class="swiper-slide">&quot;Csillag volt, mert szívből szeretett, S mi úgy szerettük, ahogy csak lehetett Elment tőlünk, mint a lenyugvó nap, De szívünkben él, és örökké ott marad.&quot;   Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>KOVÁCS LAJOS tapolcai Húsáruház vezetője </b>64 éves korában váratlanul elhunyt. Búcsúztatása 2021. július 12-én, hétfőn 15 órakor lesz a badacsonytomaji Nagytemplomban. Kérjük, hogy Tőle egy szál virággal vagy kedves gondolattal búcsúzzanak.  Szerető családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/foci-eb-2020/gigi-utan-gigio-egy-196-centis-srac-utja-a-vezuv-mellol-europa-csucsaig-4836533/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/61096230009ER6PT.png'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/hfJHGy7bfGSrBDnBZNbiek5PVF9WRVJZX1NFQ46zPVCBF3RGndg0ZytnPYBEgNXSeCJIl8LJOFCwNlMWMg4ccqV+WxaX2FPh4F+gbqSmlrIG+jbmiKVM7tD+9AA=/61096230009ER6PT.png 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/hfJHGy7bfGSrBDnBZNbiek5PVF9WRVJZX1NFQ46zPVCBF3RGndg0ZytnPYBEgNXSeCJIl8LJOFCwNlMWMg4ccqV+WxaX2FPh4F+gbqSmlrIG+jbmiKVM7tD+9AA=/61096230009ER6PT.png 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/hfJHGy7bfGSrBDnBZNbiek5PVF9WRVJZX1NFQ46zPVCBF3RGndg0ZytnPYBEgNXSeCJIl8LJOFCwNlMWMg4ccqV+WxaX2FPh4F+gbqSmlrIG+jbmiKVM7tD+9AA=/61096230009ER6PT.png 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/hfJHGy7bfGSrBDnBZNbiek5PVF9WRVJZX1NFQ46zPVCBF3RGndg0ZytnPYBEgNXSeCJIl8LJOFCwNlMWMg4ccqV+WxaX2FPh4F+gbqSmlrIG+jbmiKVM7tD+9AA=/61096230009ER6PT.png 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/hfJHGy7bfGSrBDnBZNbiek5PVF9WRVJZX1NFQ46zPVCBF3RGndg0ZytnPYBEgNXSeCJIl8LJOFCwNlMWMg4ccqV+WxaX2FPh4F+gbqSmlrIG+jbmiKVM7tD+9AA=/61096230009ER6PT.png 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/hfJHGy7bfGSrBDnBZNbiek5PVF9WRVJZX1NFQ46zPVCBF3RGndg0ZytnPYBEgNXSeCJIl8LJOFCwNlMWMg4ccqV+WxaX2FPh4F+gbqSmlrIG+jbmiKVM7tD+9AA=/61096230009ER6PT.png 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/hfJHGy7bfGSrBDnBZNbiek5PVF9WRVJZX1NFQ46zPVCBF3RGndg0ZytnPYBEgNXSeCJIl8LJOFCwNlMWMg4ccqV+WxaX2FPh4F+gbqSmlrIG+jbmiKVM7tD+9AA=/61096230009ER6PT.png 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Portré</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">31 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/foci-eb-2020/gigi-utan-gigio-egy-196-centis-srac-utja-a-vezuv-mellol-europa-csucsaig-4836533/">Gigi után Gigio: egy 196 centis srác útja a Vezúv mellől Európa csúcsáig</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/ez-szintiszta-hazugsag-minden-vadat-tagad-az-eltunt-villanyszerelok-megolesevel-gyanusitott-e-imre-4836497/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/60854782582745macsikorlik.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/F0XPWBMuIZ0h+lziym7QIk5PVF9WRVJZX1NFQ__X8Ej+jbVednt7jNxlxr__0McQae____YAZiYR2sVx4__xxvg4KfJkZDGvlbODL8BqSpqn__WST3bvYv__pi6WD8sl1M=/60854782582745macsikorlik.jpeg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/F0XPWBMuIZ0h+lziym7QIk5PVF9WRVJZX1NFQ__X8Ej+jbVednt7jNxlxr__0McQae____YAZiYR2sVx4__xxvg4KfJkZDGvlbODL8BqSpqn__WST3bvYv__pi6WD8sl1M=/60854782582745macsikorlik.jpeg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/F0XPWBMuIZ0h+lziym7QIk5PVF9WRVJZX1NFQ__X8Ej+jbVednt7jNxlxr__0McQae____YAZiYR2sVx4__xxvg4KfJkZDGvlbODL8BqSpqn__WST3bvYv__pi6WD8sl1M=/60854782582745macsikorlik.jpeg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/F0XPWBMuIZ0h+lziym7QIk5PVF9WRVJZX1NFQ__X8Ej+jbVednt7jNxlxr__0McQae____YAZiYR2sVx4__xxvg4KfJkZDGvlbODL8BqSpqn__WST3bvYv__pi6WD8sl1M=/60854782582745macsikorlik.jpeg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/F0XPWBMuIZ0h+lziym7QIk5PVF9WRVJZX1NFQ__X8Ej+jbVednt7jNxlxr__0McQae____YAZiYR2sVx4__xxvg4KfJkZDGvlbODL8BqSpqn__WST3bvYv__pi6WD8sl1M=/60854782582745macsikorlik.jpeg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/F0XPWBMuIZ0h+lziym7QIk5PVF9WRVJZX1NFQ__X8Ej+jbVednt7jNxlxr__0McQae____YAZiYR2sVx4__xxvg4KfJkZDGvlbODL8BqSpqn__WST3bvYv__pi6WD8sl1M=/60854782582745macsikorlik.jpeg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/F0XPWBMuIZ0h+lziym7QIk5PVF9WRVJZX1NFQ__X8Ej+jbVednt7jNxlxr__0McQae____YAZiYR2sVx4__xxvg4KfJkZDGvlbODL8BqSpqn__WST3bvYv__pi6WD8sl1M=/60854782582745macsikorlik.jpeg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tárgyalás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/ez-szintiszta-hazugsag-minden-vadat-tagad-az-eltunt-villanyszerelok-megolesevel-gyanusitott-e-imre-4836497/">„Ez színtiszta hazugság” – minden vádat tagad az eltűnt villanyszerelők megölésével gyanúsított É. Imre</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/csapdaba-csaltak-es-megoltek-a-gyilkos-grizzlyt-montana-allamban-4836461/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6106111shutterstock220235761-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/nEvh3DxoBSsEJxcqcY5dUU5PVF9WRVJZX1NFQ6wNagOMXxb119D4ACMo+rHS89TBDwi1jIOgMaAInTwF/6106111shutterstock220235761-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/nEvh3DxoBSsEJxcqcY5dUU5PVF9WRVJZX1NFQ6wNagOMXxb119D4ACMo+rHS89TBDwi1jIOgMaAInTwF/6106111shutterstock220235761-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/nEvh3DxoBSsEJxcqcY5dUU5PVF9WRVJZX1NFQ6wNagOMXxb119D4ACMo+rHS89TBDwi1jIOgMaAInTwF/6106111shutterstock220235761-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/nEvh3DxoBSsEJxcqcY5dUU5PVF9WRVJZX1NFQ6wNagOMXxb119D4ACMo+rHS89TBDwi1jIOgMaAInTwF/6106111shutterstock220235761-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/nEvh3DxoBSsEJxcqcY5dUU5PVF9WRVJZX1NFQ6wNagOMXxb119D4ACMo+rHS89TBDwi1jIOgMaAInTwF/6106111shutterstock220235761-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/nEvh3DxoBSsEJxcqcY5dUU5PVF9WRVJZX1NFQ6wNagOMXxb119D4ACMo+rHS89TBDwi1jIOgMaAInTwF/6106111shutterstock220235761-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/nEvh3DxoBSsEJxcqcY5dUU5PVF9WRVJZX1NFQ6wNagOMXxb119D4ACMo+rHS89TBDwi1jIOgMaAInTwF/6106111shutterstock220235761-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">medvetámadás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/csapdaba-csaltak-es-megoltek-a-gyilkos-grizzlyt-montana-allamban-4836461/">Csapdába csalták és megölték a gyilkos grizzlyt Montana államban</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/mennyire-ugyes-ot-es-fel-eves-kisfiu-hivta-a-112-t-mert-edesanyja-elajult-a-melegben-4836446/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/610568020210211112kozpontut38.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/N0SVG9UFNGg+cuLEzEANL05PVF9WRVJZX1NFQ06MXL4bjvX+B5TTYsbat6Jqq+ekH8O6KKltEI3SBwYgrutxi6+G__Wg88rn49+fDnfnKI5Lbm3PiF3IGxnNJwgE=/610568020210211112kozpontut38.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/N0SVG9UFNGg+cuLEzEANL05PVF9WRVJZX1NFQ06MXL4bjvX+B5TTYsbat6Jqq+ekH8O6KKltEI3SBwYgrutxi6+G__Wg88rn49+fDnfnKI5Lbm3PiF3IGxnNJwgE=/610568020210211112kozpontut38.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/N0SVG9UFNGg+cuLEzEANL05PVF9WRVJZX1NFQ06MXL4bjvX+B5TTYsbat6Jqq+ekH8O6KKltEI3SBwYgrutxi6+G__Wg88rn49+fDnfnKI5Lbm3PiF3IGxnNJwgE=/610568020210211112kozpontut38.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/N0SVG9UFNGg+cuLEzEANL05PVF9WRVJZX1NFQ06MXL4bjvX+B5TTYsbat6Jqq+ekH8O6KKltEI3SBwYgrutxi6+G__Wg88rn49+fDnfnKI5Lbm3PiF3IGxnNJwgE=/610568020210211112kozpontut38.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/N0SVG9UFNGg+cuLEzEANL05PVF9WRVJZX1NFQ06MXL4bjvX+B5TTYsbat6Jqq+ekH8O6KKltEI3SBwYgrutxi6+G__Wg88rn49+fDnfnKI5Lbm3PiF3IGxnNJwgE=/610568020210211112kozpontut38.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/N0SVG9UFNGg+cuLEzEANL05PVF9WRVJZX1NFQ06MXL4bjvX+B5TTYsbat6Jqq+ekH8O6KKltEI3SBwYgrutxi6+G__Wg88rn49+fDnfnKI5Lbm3PiF3IGxnNJwgE=/610568020210211112kozpontut38.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/N0SVG9UFNGg+cuLEzEANL05PVF9WRVJZX1NFQ06MXL4bjvX+B5TTYsbat6Jqq+ekH8O6KKltEI3SBwYgrutxi6+G__Wg88rn49+fDnfnKI5Lbm3PiF3IGxnNJwgE=/610568020210211112kozpontut38.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kis életmentő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/mennyire-ugyes-ot-es-fel-eves-kisfiu-hivta-a-112-t-mert-edesanyja-elajult-a-melegben-4836446/">Mennyire ügyes! Öt és fél éves kisfiú hívta a 112-t, mert édesanyja elájult a melegben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kultura/hazai-kultura/szakralis-kiallitas-nyilt-az-emberi-eroforras-tamogataskezelo-szekhazaban-4836422/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6104936szakrkiall.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/80x80/M+TSKDjTvEMMvHD94ULfuU5PVF9WRVJZX1NFQwCIqd6WEKiT3CmsiyAB__Ech7HpYnvc06otkBtASFHbnz8YG0llSEUtn0RhD__JwTPOLZvmcFZr7vbGbe1Qu9cPc=/6104936szakrkiall.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/210x210/M+TSKDjTvEMMvHD94ULfuU5PVF9WRVJZX1NFQwCIqd6WEKiT3CmsiyAB__Ech7HpYnvc06otkBtASFHbnz8YG0llSEUtn0RhD__JwTPOLZvmcFZr7vbGbe1Qu9cPc=/6104936szakrkiall.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/314x314/M+TSKDjTvEMMvHD94ULfuU5PVF9WRVJZX1NFQwCIqd6WEKiT3CmsiyAB__Ech7HpYnvc06otkBtASFHbnz8YG0llSEUtn0RhD__JwTPOLZvmcFZr7vbGbe1Qu9cPc=/6104936szakrkiall.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/556x556/M+TSKDjTvEMMvHD94ULfuU5PVF9WRVJZX1NFQwCIqd6WEKiT3CmsiyAB__Ech7HpYnvc06otkBtASFHbnz8YG0llSEUtn0RhD__JwTPOLZvmcFZr7vbGbe1Qu9cPc=/6104936szakrkiall.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/752x752/M+TSKDjTvEMMvHD94ULfuU5PVF9WRVJZX1NFQwCIqd6WEKiT3CmsiyAB__Ech7HpYnvc06otkBtASFHbnz8YG0llSEUtn0RhD__JwTPOLZvmcFZr7vbGbe1Qu9cPc=/6104936szakrkiall.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1004x1004/M+TSKDjTvEMMvHD94ULfuU5PVF9WRVJZX1NFQwCIqd6WEKiT3CmsiyAB__Ech7HpYnvc06otkBtASFHbnz8YG0llSEUtn0RhD__JwTPOLZvmcFZr7vbGbe1Qu9cPc=/6104936szakrkiall.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1354x1354/M+TSKDjTvEMMvHD94ULfuU5PVF9WRVJZX1NFQwCIqd6WEKiT3CmsiyAB__Ech7HpYnvc06otkBtASFHbnz8YG0llSEUtn0RhD__JwTPOLZvmcFZr7vbGbe1Qu9cPc=/6104936szakrkiall.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">És fölzeng a világ</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kultura/hazai-kultura/szakralis-kiallitas-nyilt-az-emberi-eroforras-tamogataskezelo-szekhazaban-4836422/">Szakrális kiállítás nyílt az Emberi Erőforrás Támogatáskezelő székházában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/digitalia/cseh-hatartol-a-tengerig-egyseges-fizetesi-megoldast-vezet-be-a-mol-4836347/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/07/elektromosauto.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/80x80/MJoPlCaNe06dvtTBrCDQ7U5PVF9WRVJZX1NFQ9Cj1cUdi2IeIiJQo4kxW7hUCuoWLOiYTeMfGozs2Cfg66fqKbM0hCbdtKSytzCOiknan7Hl9wA10mI+HrzzaTo=/elektromosauto.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/210x210/MJoPlCaNe06dvtTBrCDQ7U5PVF9WRVJZX1NFQ9Cj1cUdi2IeIiJQo4kxW7hUCuoWLOiYTeMfGozs2Cfg66fqKbM0hCbdtKSytzCOiknan7Hl9wA10mI+HrzzaTo=/elektromosauto.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/314x314/MJoPlCaNe06dvtTBrCDQ7U5PVF9WRVJZX1NFQ9Cj1cUdi2IeIiJQo4kxW7hUCuoWLOiYTeMfGozs2Cfg66fqKbM0hCbdtKSytzCOiknan7Hl9wA10mI+HrzzaTo=/elektromosauto.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/556x556/MJoPlCaNe06dvtTBrCDQ7U5PVF9WRVJZX1NFQ9Cj1cUdi2IeIiJQo4kxW7hUCuoWLOiYTeMfGozs2Cfg66fqKbM0hCbdtKSytzCOiknan7Hl9wA10mI+HrzzaTo=/elektromosauto.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/752x752/MJoPlCaNe06dvtTBrCDQ7U5PVF9WRVJZX1NFQ9Cj1cUdi2IeIiJQo4kxW7hUCuoWLOiYTeMfGozs2Cfg66fqKbM0hCbdtKSytzCOiknan7Hl9wA10mI+HrzzaTo=/elektromosauto.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/1004x1004/MJoPlCaNe06dvtTBrCDQ7U5PVF9WRVJZX1NFQ9Cj1cUdi2IeIiJQo4kxW7hUCuoWLOiYTeMfGozs2Cfg66fqKbM0hCbdtKSytzCOiknan7Hl9wA10mI+HrzzaTo=/elektromosauto.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/07/+otf/1354x1354/MJoPlCaNe06dvtTBrCDQ7U5PVF9WRVJZX1NFQ9Cj1cUdi2IeIiJQo4kxW7hUCuoWLOiYTeMfGozs2Cfg66fqKbM0hCbdtKSytzCOiknan7Hl9wA10mI+HrzzaTo=/elektromosauto.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">e-autó töltés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/digitalia/cseh-hatartol-a-tengerig-egyseges-fizetesi-megoldast-vezet-be-a-mol-4836347/">Cseh határtól a tengerig egységes fizetési megoldást vezet be a Mol</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4087537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4087537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#513538363825303d38223d3021113c34353830263e233a227f3924"><span class="__cf_email__" data-cfemail="b1d5d8d6d8c5d0ddd8c2ddd0c1f1dcd4d5d8d0c6dec3dac29fd9c4">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141245'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194084'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0651c4855b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"d2598f774e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4835375","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/kultura\/helyi-kultura\/megrendeztek-a-iii-hungarikum-fesztivalt-porvan-4835375\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4835375","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>