<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Életrajzi film készül Dante halálának 700. évfordulójára | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Életrajzi filmet forgat Dante Alighieri (1265-1321) olasz nemzeti költőről Pupi Avati. A 82 éves olasz filmrendező az olasz kulturális minisztériumtól kérte a költő halálának 700. évfordulójára szánt produkció támogatását."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kisalfold.hu/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-10539370/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Életrajzi film készül Dante halálának 700. évfordulójára | VEOL" />
<meta property="og:description" content="A legendás olasz költőről a 82 éves olasz filmrendező, Pupi Avati készít filmet." />
<meta property="og:url" content="https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1200x630/lVZxBGhSDFr3KRXWWcmrdE5PVF9WRVJZX1NFQy8zlTFm9HAk__RjFO3aOTPpKy2lyUiUbh3QYJh4RfJF3XtEqq5__ad8JzVaThHzLb+NJj__JNLaoTICzMNxOJ0b5Y=/Dante700.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1200x630/lVZxBGhSDFr3KRXWWcmrdE5PVF9WRVJZX1NFQy8zlTFm9HAk__RjFO3aOTPpKy2lyUiUbh3QYJh4RfJF3XtEqq5__ad8JzVaThHzLb+NJj__JNLaoTICzMNxOJ0b5Y=/Dante700.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1199" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Életrajzi filmet forgat Dante Alighieri (1265-1321) olasz nemzeti költőről Pupi Avati. A 82 éves olasz filmrendező az olasz kulturális minisztériumtól kérte a költő halálának 700. évfordulójára szánt produkció támogatását." />
<meta name="twitter:title" content="Életrajzi film készül Dante halálának 700. évfordulójára | VEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/Dante700.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/10/Dante700.jpg","width":1500,"height":1199},{"@type":"WebPage","@id":"https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/#webpage","url":"https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/","inLanguage":"hu","name":"\u00c9letrajzi film k\u00e9sz\u00fcl Dante hal\u00e1l\u00e1nak 700. \u00e9vfordul\u00f3j\u00e1ra | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/#primaryimage"},"datePublished":"2021-01-07T18:13:32+00:00","dateModified":"2021-01-07T18:14:12+00:00","description":"\u00c9letrajzi filmet forgat Dante Alighieri (1265-1321) olasz nemzeti k\u00f6lt\u0151r\u0151l Pupi Avati. A 82 \u00e9ves olasz filmrendez\u0151 az olasz kultur\u00e1lis miniszt\u00e9riumt\u00f3l k\u00e9rte a k\u00f6lt\u0151 hal\u00e1l\u00e1nak 700. \u00e9vfordul\u00f3j\u00e1ra sz\u00e1nt produkci\u00f3 t\u00e1mogat\u00e1s\u00e1t."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1608194084' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522012' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755674'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014597'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=4307641' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fkultura%2Fnemzetkozi-kultura%2Feletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fkultura%2Fnemzetkozi-kultura%2Feletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4307641 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://tunderszepek.hu/#jelentkezz">Tündérszépek 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            5°
        </div>
        <div class="header-current-weather-min-temperature">
            0°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Attila</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://stream.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/244612" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://tunderszepek.hu/#jelentkezz">Tündérszépek 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/320x457/Iac5qu8zUxuKsdtupcl__e05PVF9WRVJZX1NFQy8zkC4nu3hW5j2JdS+WT__oI2X9nGSsDz2dfPggOU7FP/Dante700.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/360x514/Iac5qu8zUxuKsdtupcl__e05PVF9WRVJZX1NFQy8zkC4nu3hW5j2JdS+WT__oI2X9nGSsDz2dfPggOU7FP/Dante700.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/480x530/Iac5qu8zUxuKsdtupcl__e05PVF9WRVJZX1NFQy8zkC4nu3hW5j2JdS+WT__oI2X9nGSsDz2dfPggOU7FP/Dante700.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/768x590/Iac5qu8zUxuKsdtupcl__e05PVF9WRVJZX1NFQy8zkC4nu3hW5j2JdS+WT__oI2X9nGSsDz2dfPggOU7FP/Dante700.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/980x544/Iac5qu8zUxuKsdtupcl__e05PVF9WRVJZX1NFQy8zkC4nu3hW5j2JdS+WT__oI2X9nGSsDz2dfPggOU7FP/Dante700.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1399x571/Iac5qu8zUxuKsdtupcl__e05PVF9WRVJZX1NFQy8zkC4nu3hW5j2JdS+WT__oI2X9nGSsDz2dfPggOU7FP/Dante700.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1470x600/Iac5qu8zUxuKsdtupcl__e05PVF9WRVJZX1NFQy8zkC4nu3hW5j2JdS+WT__oI2X9nGSsDz2dfPggOU7FP/Dante700.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1470x600/Iac5qu8zUxuKsdtupcl__e05PVF9WRVJZX1NFQy8zkC4nu3hW5j2JdS+WT__oI2X9nGSsDz2dfPggOU7FP/Dante700.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Luisa Ricciarini</span>
                <span>/</span>
                <span>Leemage/AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                az olasz nyelv atyja            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 01. 07. 19:13                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/"
                       data-share-title="Életrajzi film készül Dante halálának 700. évfordulójára" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Életrajzi film készül Dante halálának 700. évfordulójára        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4307641" class="post-4307641 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-dante-alighieri enews_article_tags-pupi-avati enews_article_columns-kultura enews_article_columns-nemzetkozi-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Életrajzi filmet forgat Dante Alighieri (1265-1321) olasz nemzeti költőről Pupi Avati. A 82 éves olasz filmrendező az olasz kulturális minisztériumtól kérte a költő halálának 700. évfordulójára szánt produkció támogatását.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.veol.hu/bulvar-celeb/tunderszepek-2021-4224382/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Avati 17 éve tervezi a Dante-filmet. A produkció a RAI Cinema közreműködésével készül, de borsos költségvetéséhez állami támogatásra is szükség van a rendező szerint, aki ezért fordult a kulturális tárcához.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="attachment_4307638" class="wp-caption alignleft wp-image-4307638 size-thumbnail ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-3"><img aria-describedby="caption-attachment-4307638" class="wp-image-4307638 size-thumbnail ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-3" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/259w/0034317PupiAvati.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/299w/0034317PupiAvati.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314w/0034317PupiAvati.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/354w/0034317PupiAvati.jpg 354w, https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/246w/0034317PupiAvati.jpg 246w, https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/133w/0034317PupiAvati.jpg 133w, https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/231w/0034317PupiAvati.jpg 231w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 6), 812px" /><p id="caption-attachment-4307638" class="wp-caption-text">Pupi Avati <br />Fotó: Matteo Chinellato / NurPhoto/AFP</p></div>
<p>A film forgatókönyve a költő egykori életrajzírója, Giovanni Boccaccio Dante élete című műve alapján készült. Boccaccio az Isteni színjáték szerzőjének nagy csodálója volt. A forgatókönyvön számos ismert Dante-szakértő is dolgozott.</p>
<blockquote><p>„Ezzel a filmmel el akarjuk mondani, hogy ki volt Dante: egyedülálló személyiség az irodalom és a kultúra világában”</p></blockquote>
<p>&#8211; fogalmazott Avati.</p>
<p>Az olasz nyelv atyjaként tisztelt Dante 1321-ben halt meg Ravennában. A költő Isteni színjáték című művében nemcsak a menny, pokol és purgatórium háromdimenziós képét festette meg, hanem korának történelmi, tudományos és filozófiai tudását is összekapcsolta egy halhatatlan szerelem történetével.</p>
<p>Dante halálának 700. évfordulójára Olaszországban idén ünnepségsorozattal emlékeznek.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dante-alighieri" rel="tag">Dante Alighieri</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/pupi-avati" rel="tag">Pupi Avati</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hatalmas-havazasok-benitottak-meg-a-balatoni-kozlekedest-5446307?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Hatalmas havazások bénították meg a balatoni közlekedést" alt="Hatalmas havazások bénították meg a balatoni közlekedést"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5446307_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hatalmas havazások bénították meg a balatoni közlekedést</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/amerika-megosztottsaga-olyan-csucsot-ert-el-ami-veszelyes-5455886?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Amerika megosztottsága olyan csúcsot ért el, ami veszélyes" alt="Amerika megosztottsága olyan csúcsot ért el, ami veszélyes"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5455886_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Amerika megosztottsága olyan csúcsot ért el, ami veszélyes</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/uj-szakaszba-lep-az-oltasi-program-5455599?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Új szakaszba lép az oltási program" alt="Új szakaszba lép az oltási program"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5455599_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Új szakaszba lép az oltási program</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/szalagos-fank-edit-modra.recept?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Szalagos fánk Edit módra" alt="Szalagos fánk Edit módra"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10052_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szalagos fánk Edit módra</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/itt-a-bizonyitek-sikerult-lefilmezni-egy-ufot-video-5461649?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Itt a bizonyíték! Sikerült lefilmezni egy ufót! – videó" alt="Itt a bizonyíték! Sikerült lefilmezni egy ufót! – videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5461649_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt a bizonyíték! Sikerült lefilmezni egy ufót! – videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nyomoz-a-rendorseg-autos-fantom-akarta-elrabolni-a-tinilanyt-feketeerdonel-5455898?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Nyomoz a rendőrség: Autós fantom akarta elrabolni a tinilányt Feketeerdőnél" alt="Nyomoz a rendőrség: Autós fantom akarta elrabolni a tinilányt Feketeerdőnél"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5455898_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nyomoz a rendőrség: Autós fantom akarta elrabolni a tinilányt Feketeerdőnél</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/retro-menzas-kaja-ami-orokre-beleegett-emlekeinkbe-57835?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="13 retró kaja, ami örökre beleégett az emlékeinkbe" alt="13 retró kaja, ami örökre beleégett az emlékeinkbe"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10053_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">13 retró kaja, ami örökre beleégett az emlékeinkbe</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kiderult-a-titok-varatlan-fordulat-pecsi-ildiko-vegrendeletenek-ugyeben-5454762?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Kiderült a titok: váratlan fordulat Pécsi Ildikó végrendeletének ügyében" alt="Kiderült a titok: váratlan fordulat Pécsi Ildikó végrendeletének ügyében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5454762_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiderült a titok: váratlan fordulat Pécsi Ildikó végrendeletének ügyében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268262" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/anglia-bezartak-a-villa-edzokozpontjat-veszelyben-a-liverpool-meccs-5466120?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Anglia: bezárták a Villa edzőközpontját, veszélyben a Liverpool-meccs' class='title'>Anglia: bezárták a Villa edzőközpontját, veszélyben a Liverpool-meccs<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-01-07 17:58:37">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ez-tortent-ma-5467711?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ez történt ma' class='title'>Ez történt ma<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-01-07 18:59:44">50 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ismet-a-legjobbak-koze-kerultek-5466889?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ismét a legjobbak közé kerültek' class='title'>Ismét a legjobbak közé kerültek<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-01-07 19:02:42">47 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egy-gyujto-akinek-egesz-eletet-vegigkiseri-a-nepdal-szeretete-5466629?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egy gyűjtő, akinek egész életét végigkíséri a népdal szeretete' class='title'>Egy gyűjtő, akinek egész életét végigkíséri a népdal szeretete<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-01-07 19:00:20">49 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ekler-bendeguz-megallja-a-helyet-a-budapest-honvedban-5467174?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ekler Bendegúz megállja a helyét a Budapest Honvédban' class='title'>Ekler Bendegúz megállja a helyét a Budapest Honvédban<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2021-01-07 19:00:19">49 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rb-leipzig-gulacsi-alig-varja-hogy-ujra-szurkolok-elott-jatszhassanak-5466121?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='RB Leipzig: Gulácsi alig várja, hogy újra szurkolók előtt játszhassanak' class='title'>RB Leipzig: Gulácsi alig várja, hogy újra szurkolók előtt játszhassanak<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-01-07 18:32:44">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/real-zidane-karantenban-lemaradhat-a-pamplonai-turarol-5466929?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Real: Zidane karanténban, lemaradhat a pamplonai túráról' class='title'>Real: Zidane karanténban, lemaradhat a pamplonai túráról<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-01-07 19:26:22">23 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/egy-noi-holttestet-talaltak-vadaszok-ujevkor-vanyolanal-4294090/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/06/police5226674960720.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/06/+otf/80x80/htsQs8ySF0vePQjMDC8USk5PVF9WRVJZX1NFQwadLEqutZXs2UPkXYUHDNBJVEfe2+CHY8aCOaE0DKbFnOzBHCzR__Y2CD1gn4K3Sx9EwrD59AWuAc1wIqeooX0A=/police5226674960720.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/egy-noi-holttestet-talaltak-vadaszok-ujevkor-vanyolanal-4294090/">Női holttestet találtak vadászok újévkor Vanyolánál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/borzalmas-tragedia-fiatal-hianyos-oltozetu-no-holttestere-bukkantak-napkoron-4295308/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/9587191shutterstock206419480.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/iP6sHQXVwFhjmcDsgvu4Fk5PVF9WRVJZX1NFQ+BPpXQnA3SBh__VPqDGb8eAOtsOcYWPSSnO9IquEwmA0AI3zxicCCxYmE__qTe2lccETLeItXMc0K9fce7Bggqks=/9587191shutterstock206419480.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/borzalmas-tragedia-fiatal-hianyos-oltozetu-no-holttestere-bukkantak-napkoron-4295308/">Borzalmas tragédia: fiatal, hiányos öltözetű nő holttestére bukkantak Napkoron</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/veszpremben-koldult-egy-berhidai-ferfi-de-amikor-a-rendorok-igazoltattak-kiderult-nem-ez-a-legnagyobb-gond-vele-4298566/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/rendorsegillusztracio2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/K2mYx81ygX4SyYGRCEEMek5PVF9WRVJZX1NFQ8eUPT0YnVP8vFTV0YKXCJajkDNAYw29Q548Tt9c88rFP0ZycWDPu6+0IpHy0yEd6SfYhdjbXHVlnJE2RGTvMy0=/rendorsegillusztracio2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/veszpremben-koldult-egy-berhidai-ferfi-de-amikor-a-rendorok-igazoltattak-kiderult-nem-ez-a-legnagyobb-gond-vele-4298566/">Veszprémben koldult egy berhidai férfi, de amikor a rendőrök igazoltatták, kiderült, nem ez a legnagyobb gond vele</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/szilveszteresti-kuldetes-44-perc-alatt-ertek-budapestrol-veszprembe-a-verlovagok-4297600/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/01/9743545verlovagveszpremben.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/01/+otf/80x80/ghS14mw335uq5+BWSqQfwk5PVF9WRVJZX1NFQ+fAOy__wiMAQ+tZTyEeOX137fWJe4MQ2y1NoeWi9sFxV6eya3GZcNuEbUOzxZRWO2ZkRJNLq+lqfQ7__A9aczTxA=/9743545verlovagveszpremben.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/szilveszteresti-kuldetes-44-perc-alatt-ertek-budapestrol-veszprembe-a-verlovagok-4297600/">Szilveszteresti küldetés: 44 perc alatt értek Budapestről Veszprémbe a Vérlovagok (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/draga-volt-a-pasztorora-veszpremben-bukott-le-a-csapat-4300399/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/judge15873001280.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/eISTw+5YF6y7KmyDfXToi05PVF9WRVJZX1NFQ5fShOV0NtpMJRoKuDE7Z88Y3f3XHwVq6xSwK5mpg0lJa2dXgzeAF2WIrd2sBi16Cgdrq6W3jQIB22IsQWD7R1I=/judge15873001280.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/draga-volt-a-pasztorora-veszpremben-bukott-le-a-csapat-4300399/">Drága volt a pásztoróra: Veszprémben bukott le a csapat</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/egy-noi-holttestet-talaltak-vadaszok-ujevkor-vanyolanal-4294090/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/06/police5226674960720.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/06/+otf/80x80/htsQs8ySF0vePQjMDC8USk5PVF9WRVJZX1NFQwadLEqutZXs2UPkXYUHDNBJVEfe2+CHY8aCOaE0DKbFnOzBHCzR__Y2CD1gn4K3Sx9EwrD59AWuAc1wIqeooX0A=/police5226674960720.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/egy-noi-holttestet-talaltak-vadaszok-ujevkor-vanyolanal-4294090/">Női holttestet találtak vadászok újévkor Vanyolánál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/borzalmas-tragedia-fiatal-hianyos-oltozetu-no-holttestere-bukkantak-napkoron-4295308/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/9587191shutterstock206419480.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/iP6sHQXVwFhjmcDsgvu4Fk5PVF9WRVJZX1NFQ+BPpXQnA3SBh__VPqDGb8eAOtsOcYWPSSnO9IquEwmA0AI3zxicCCxYmE__qTe2lccETLeItXMc0K9fce7Bggqks=/9587191shutterstock206419480.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/borzalmas-tragedia-fiatal-hianyos-oltozetu-no-holttestere-bukkantak-napkoron-4295308/">Borzalmas tragédia: fiatal, hiányos öltözetű nő holttestére bukkantak Napkoron</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/veszpremben-koldult-egy-berhidai-ferfi-de-amikor-a-rendorok-igazoltattak-kiderult-nem-ez-a-legnagyobb-gond-vele-4298566/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/rendorsegillusztracio2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/K2mYx81ygX4SyYGRCEEMek5PVF9WRVJZX1NFQ8eUPT0YnVP8vFTV0YKXCJajkDNAYw29Q548Tt9c88rFP0ZycWDPu6+0IpHy0yEd6SfYhdjbXHVlnJE2RGTvMy0=/rendorsegillusztracio2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/veszpremben-koldult-egy-berhidai-ferfi-de-amikor-a-rendorok-igazoltattak-kiderult-nem-ez-a-legnagyobb-gond-vele-4298566/">Veszprémben koldult egy berhidai férfi, de amikor a rendőrök igazoltatták, kiderült, nem ez a legnagyobb gond vele</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/szilveszteresti-kuldetes-44-perc-alatt-ertek-budapestrol-veszprembe-a-verlovagok-4297600/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/01/9743545verlovagveszpremben.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/01/+otf/80x80/ghS14mw335uq5+BWSqQfwk5PVF9WRVJZX1NFQ+fAOy__wiMAQ+tZTyEeOX137fWJe4MQ2y1NoeWi9sFxV6eya3GZcNuEbUOzxZRWO2ZkRJNLq+lqfQ7__A9aczTxA=/9743545verlovagveszpremben.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/szilveszteresti-kuldetes-44-perc-alatt-ertek-budapestrol-veszprembe-a-verlovagok-4297600/">Szilveszteresti küldetés: 44 perc alatt értek Budapestről Veszprémbe a Vérlovagok (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/draga-volt-a-pasztorora-veszpremben-bukott-le-a-csapat-4300399/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/judge15873001280.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/eISTw+5YF6y7KmyDfXToi05PVF9WRVJZX1NFQ5fShOV0NtpMJRoKuDE7Z88Y3f3XHwVq6xSwK5mpg0lJa2dXgzeAF2WIrd2sBi16Cgdrq6W3jQIB22IsQWD7R1I=/judge15873001280.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/draga-volt-a-pasztorora-veszpremben-bukott-le-a-csapat-4300399/">Drága volt a pásztoróra: Veszprémben bukott le a csapat</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/minosegugyi-masoddiploma-egy-ev-alatt-a-pannon-egyetemen-2-4198993/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/11/5896017talaros1.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/11/+otf/80x80/1LG+4dh81wt8KcVc8__Qc3E5PVF9WRVJZX1NFQyBYU3MRt1Rpgi8JRliv92x+vc7lnQU5yeRoAs7a7hT8gnTuQR16k8L1woaDx3pkIdE__xK__cu7mOjV__4MD16Xpw=/5896017talaros1.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/11/+otf/210x210/1LG+4dh81wt8KcVc8__Qc3E5PVF9WRVJZX1NFQyBYU3MRt1Rpgi8JRliv92x+vc7lnQU5yeRoAs7a7hT8gnTuQR16k8L1woaDx3pkIdE__xK__cu7mOjV__4MD16Xpw=/5896017talaros1.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/minosegugyi-masoddiploma-egy-ev-alatt-a-pannon-egyetemen-2-4198993/" class="title">Minőségügyi másoddiploma egy év alatt a Pannon Egyetemen</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-kod-alatt-szunnyado-keszthely-is-gyonyoru-178094/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A köd alatt szunnyadó Keszthely is gyönyörű' class='title'>A köd alatt szunnyadó Keszthely is gyönyörű</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ez-porgott-2020-tavaszan-top-5-cikk-178058/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ez pörgött 2020 tavaszán – TOP 5 cikk' class='title'>Ez pörgött 2020 tavaszán – TOP 5 cikk</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kviz-ezt-terveztek-a-balatonnal-lecsapolas-olimpia-alagut-178050/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kvíz – Ezt tervezték a Balatonnal: lecsapolás, olimpia, alagút' class='title'>Kvíz – Ezt tervezték a Balatonnal: lecsapolás, olimpia, alagút</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/hireink/vizkeresztkor-balatonlellen-megszenteltek-a-balatont-178027/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vízkeresztkor Balatonlellén megszentelték a Balatont' class='title'>Vízkeresztkor Balatonlellén megszentelték a Balatont</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hatalmas-havazasok-benitottak-meg-a-balatoni-kozlekedest-177940/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hatalmas havazások bénították meg a balatoni közlekedést' class='title'>Hatalmas havazások bénították meg a balatoni közlekedést</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/vaganyzar-az-eszak-balatoni-vonalon-177999/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vágányzár az észak-balatoni vonalon' class='title'>Vágányzár az észak-balatoni vonalon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/sport/helyi-sport/a-furedi-csapat-embersegbol-is-peldat-mutatott-onzetlen-magyar-segitseg-a-dakaron-4308196/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/01/0047122ke0107fazekas.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/01/+otf/80x80/V21QOxbLM2lpBlOWIp5Zt05PVF9WRVJZX1NFQx8hisx9JRFOrqh0bqoiP0gTxrkd2SnuiJkTbEx8NrPU/0047122ke0107fazekas.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/01/+otf/210x210/V21QOxbLM2lpBlOWIp5Zt05PVF9WRVJZX1NFQx8hisx9JRFOrqh0bqoiP0gTxrkd2SnuiJkTbEx8NrPU/0047122ke0107fazekas.jpg 210w,https://www.veol.hu/wp-content/uploads/2021/01/+otf/314x314/V21QOxbLM2lpBlOWIp5Zt05PVF9WRVJZX1NFQx8hisx9JRFOrqh0bqoiP0gTxrkd2SnuiJkTbEx8NrPU/0047122ke0107fazekas.jpg 314w,https://www.veol.hu/wp-content/uploads/2021/01/+otf/556x556/V21QOxbLM2lpBlOWIp5Zt05PVF9WRVJZX1NFQx8hisx9JRFOrqh0bqoiP0gTxrkd2SnuiJkTbEx8NrPU/0047122ke0107fazekas.jpg 556w,https://www.veol.hu/wp-content/uploads/2021/01/+otf/752x752/V21QOxbLM2lpBlOWIp5Zt05PVF9WRVJZX1NFQx8hisx9JRFOrqh0bqoiP0gTxrkd2SnuiJkTbEx8NrPU/0047122ke0107fazekas.jpg 752w,https://www.veol.hu/wp-content/uploads/2021/01/+otf/1004x1004/V21QOxbLM2lpBlOWIp5Zt05PVF9WRVJZX1NFQx8hisx9JRFOrqh0bqoiP0gTxrkd2SnuiJkTbEx8NrPU/0047122ke0107fazekas.jpg 1004w,https://www.veol.hu/wp-content/uploads/2021/01/+otf/1354x1354/V21QOxbLM2lpBlOWIp5Zt05PVF9WRVJZX1NFQx8hisx9JRFOrqh0bqoiP0gTxrkd2SnuiJkTbEx8NrPU/0047122ke0107fazekas.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                fair play                            </span>
                                                                                            <span class="enews-article-offerer-author">Kovács Erika</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/sport/helyi-sport/a-furedi-csapat-embersegbol-is-peldat-mutatott-onzetlen-magyar-segitseg-a-dakaron-4308196/">A füredi csapat emberségből is példát mutatott: Önzetlen magyar segítség a Dakaron</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vallomás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">30 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sport/hazai-sport/fucsovics-marton-szeretnek-visszazokkenni-a-normal-kerekvagasba-4308205/">Fucsovics Márton: szeretnék visszazökkenni a normál kerékvágásba</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A jelenlegi legjobb magyar teniszező főként az ausztráliai versenyekről beszélt.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet Szívünkben örök a fájdalom és a szeretet.&quot; Fájó szívvel emlékezünk <b>ÁCS SÁNDORNÉ szül. Pintér Mária </b>halálának 10. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KERTÉSZ LÁSZLÓ PÁLNÉ szül. Baráth Márta 84 éves korában megpihent. Temetése 2021. január 9-én, szombaton szűk családi körben történik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TATAI GÉZA 83 éves korában elhunyt. Temetése 2021. január 8-án 9 órakor lesz Veszprémben, a Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy édesanyánk CZUCZAY GYULÁNÉ sz.: Fehér Ilona Margit volt VÁÉV dolgozó életének 83. évében csendesen elhunyt.  Temetése szűk családi körben történik. Gyászmise 2021. január 8-án 10.15 órakor a veszprémi Szt. László templomban lesz. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek.&quot; Fájó szívvel emlékezünk <b>HOLCZER GYÖRGY </b>halálának 15. évfordulójára. Szerető családja</div>
                            <div class="swiper-slide">Fájdalommal értesítünk mindenkit, aki ismerte, hogy  <b>TEGYI JÓZSEF  </b>pedagógus, sokak szeretett tanára 2021. január 1-jén, életének 88. évében hosszú betegség után távozott közülünk. Élete utolsó éveiben is gyakran, nagy szeretettel emlegette osztályait, tanítványait. Szívünkben örökké él.  A gyászoló család.  (Részvétnyilvánítás: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7b3a2a0beaee9b3aeaaa2a687a0aaa6aeabe9a4a8aa">[email&#160;protected]</a>)</div>
                            <div class="swiper-slide">&quot;Szó nélkül elmentél, Ki annyira tudtál szeretni. Kit annyian szerettek,  Búcsúzunk tőled, De szívünkben megmaradsz örökre.&quot;  Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hogy <b>VARGA ISTVÁN autóbuszvezető és fuvarozó </b>62 éves korában váratlanul elhunyt. Temetése 2021. január 9-én, szombaton  11 órakor kezdődő gyászmisét követően lesz  az ábrahámhegyi temetőben.  Gyászoló felesége és lányai</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy fiúnk VIG RICHÁRD hosszan tartó súlyos betegség után 36 éves korában elhunyt. Temetése 2021. január 8-án 15 órakor a veszprémi Vámosi úti temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal értesítjük mindazokat, akik ismerték és szerették, hogy <b>TÓTH LAJOS </b>életének 102. évében csendesen megpihent. Utolsó útjára 2021. január 9-én, szombaton 13 órakor kísérjük az adászteveli temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy TOMKÓ JÓZSEFNÉ szül. Németh Éva 78 éves korában elhunyt. Temetése 2021. január 8-án 13 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek, Ha rám gondoltok mosolyogjatok, Mert én már Istennél vagyok.   Mély fájdalommal tudatjuk, hogy szerető édesanyánk, nagymamánk, dédnagymamánk NAGY ISTVÁNNÉ született: Szalai Klára 83 éves korában türelemmel viselt betegsége után örökre megpihent. Végső búcsúztatására 2021. január 8-án, pénteken 14 órakor kerül sor a felsőörsi temető ravatalozója előtti téren, mely után együtt kísérjük utolsó útjára. Köszönetünket fejezzük ki a Veszprémi Csolnoky Ferenc Kórház II. Belgyógyászat Covid Osztály minden dolgozójának elismerésre méltó hivatástudattal végzett, kitartó munkájukért. Egyúttal köszönetet mondunk mindazoknak, akik a temetésén megjelennek, és fájdalmunkat bármilyen módon enyhíteni igyekeznek. Kérjük a részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Amikor a testemet már roskadozva vittem,  Váratlanul lehajolt és átölelt az Isten.&quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>ÖZV. TAKÁCS IMRÉNÉ  szül. Matyók Katalin  </b>86 éves korában csendesen megpihent. Temetése 2021. január 9-én, szombaton 14 órakor lesz a cseszneki temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket fejezzük ki mindazoknak, akik  <b>PETŐ GÁBOR </b>temetésén részt vettek, gyászunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CZUPOR DEZSŐ 84 éves korában csendesen megpihent. Utolsó útjára kísérjük 2021. január 6-án, szerdán 15 órakor Pécselyen a köztemetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal, de Isten jóságos rendelését elfogadva tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>KELLER ANTAL  gazdasági igazgató, könyvtáros  </b>89 éves korában, 2021. január 1-jén megtért Teremtőjéhez. Lelki üdvéért engesztelő szentmisét mutatunk be január 7-én, 16 órakor a Regina Mundi templomban. Temetéséről később gondoskodunk.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy FARKAS LÁSZLÓ IMRE 69 éves korában elhunyt. Utolsó útjára kísérjük 2021. január 7-én, csütörtökön 15 órakor Balatonfüreden a köztemetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy REGENYE ISTVÁNNÉ szül. Bene Piroska a veszprémi kórház volt laborasszisztense 79 éves korában örökre megpihent. Búcsúztatása szűk családi körben 2021. január 7-én 15 órakor lesz a Dózsavárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ID. PINTÉR FERENC 82 éves korában hosszan tartó súlyos betegség után örökre megpihent. Temetése 2021. január 9-én 11 órakor lesz a berhidai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy <b>MÁTÉ ZOLTÁN  </b>58 éves korában hirtelen elhunyt. Temetése 2021. január 8-án, pénteken  11 órakor lesz a monostorapáti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Az élet csendesen megy tovább, de emléked elkísér egy életen át.&quot;  El nem múló szeretettel emlékezünk  SZALAY KÁROLY halálának 6. évfordulóján. Szerető családja</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/diszkriminaciomentes-meseket-szeretne-a-berlini-szenatus-4308085/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0045539shutterstock1296384127-scaled-e1610045555628.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/gjmkI0AZkVekwbr1WDtMo05PVF9WRVJZX1NFQ4tqC4P8C1yDtfdUofYMmWMDLrvkhZ5bWrs6YfJmxyT4ooy59BQg5Sg3EKT3Y__AetDg0HXyAsF1L66UAOgC6bSU=/0045539shutterstock1296384127-scaled-e1610045555628.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/gjmkI0AZkVekwbr1WDtMo05PVF9WRVJZX1NFQ4tqC4P8C1yDtfdUofYMmWMDLrvkhZ5bWrs6YfJmxyT4ooy59BQg5Sg3EKT3Y__AetDg0HXyAsF1L66UAOgC6bSU=/0045539shutterstock1296384127-scaled-e1610045555628.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/gjmkI0AZkVekwbr1WDtMo05PVF9WRVJZX1NFQ4tqC4P8C1yDtfdUofYMmWMDLrvkhZ5bWrs6YfJmxyT4ooy59BQg5Sg3EKT3Y__AetDg0HXyAsF1L66UAOgC6bSU=/0045539shutterstock1296384127-scaled-e1610045555628.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/gjmkI0AZkVekwbr1WDtMo05PVF9WRVJZX1NFQ4tqC4P8C1yDtfdUofYMmWMDLrvkhZ5bWrs6YfJmxyT4ooy59BQg5Sg3EKT3Y__AetDg0HXyAsF1L66UAOgC6bSU=/0045539shutterstock1296384127-scaled-e1610045555628.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/gjmkI0AZkVekwbr1WDtMo05PVF9WRVJZX1NFQ4tqC4P8C1yDtfdUofYMmWMDLrvkhZ5bWrs6YfJmxyT4ooy59BQg5Sg3EKT3Y__AetDg0HXyAsF1L66UAOgC6bSU=/0045539shutterstock1296384127-scaled-e1610045555628.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/gjmkI0AZkVekwbr1WDtMo05PVF9WRVJZX1NFQ4tqC4P8C1yDtfdUofYMmWMDLrvkhZ5bWrs6YfJmxyT4ooy59BQg5Sg3EKT3Y__AetDg0HXyAsF1L66UAOgC6bSU=/0045539shutterstock1296384127-scaled-e1610045555628.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/gjmkI0AZkVekwbr1WDtMo05PVF9WRVJZX1NFQ4tqC4P8C1yDtfdUofYMmWMDLrvkhZ5bWrs6YfJmxyT4ooy59BQg5Sg3EKT3Y__AetDg0HXyAsF1L66UAOgC6bSU=/0045539shutterstock1296384127-scaled-e1610045555628.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megáll az ész</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/diszkriminaciomentes-meseket-szeretne-a-berlini-szenatus-4308085/">Diszkriminációmentes meséket szeretne a berlini szenátus</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/Dante700.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/sPn35W7X8vQoA+3id__wyxU5PVF9WRVJZX1NFQy8zlTFm9HAk__RjFO3aOTPpKyHZ8CX4DjHRVdxBRTOFvH4hw8YfRf8VzVaThHzLV+NJj__JNLaoTICzMNxOJ0b5Y=/Dante700.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/sPn35W7X8vQoA+3id__wyxU5PVF9WRVJZX1NFQy8zlTFm9HAk__RjFO3aOTPpKyHZ8CX4DjHRVdxBRTOFvH4hw8YfRf8VzVaThHzLV+NJj__JNLaoTICzMNxOJ0b5Y=/Dante700.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/sPn35W7X8vQoA+3id__wyxU5PVF9WRVJZX1NFQy8zlTFm9HAk__RjFO3aOTPpKyHZ8CX4DjHRVdxBRTOFvH4hw8YfRf8VzVaThHzLV+NJj__JNLaoTICzMNxOJ0b5Y=/Dante700.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/sPn35W7X8vQoA+3id__wyxU5PVF9WRVJZX1NFQy8zlTFm9HAk__RjFO3aOTPpKyHZ8CX4DjHRVdxBRTOFvH4hw8YfRf8VzVaThHzLV+NJj__JNLaoTICzMNxOJ0b5Y=/Dante700.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/sPn35W7X8vQoA+3id__wyxU5PVF9WRVJZX1NFQy8zlTFm9HAk__RjFO3aOTPpKyHZ8CX4DjHRVdxBRTOFvH4hw8YfRf8VzVaThHzLV+NJj__JNLaoTICzMNxOJ0b5Y=/Dante700.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/sPn35W7X8vQoA+3id__wyxU5PVF9WRVJZX1NFQy8zlTFm9HAk__RjFO3aOTPpKyHZ8CX4DjHRVdxBRTOFvH4hw8YfRf8VzVaThHzLV+NJj__JNLaoTICzMNxOJ0b5Y=/Dante700.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/sPn35W7X8vQoA+3id__wyxU5PVF9WRVJZX1NFQy8zlTFm9HAk__RjFO3aOTPpKyHZ8CX4DjHRVdxBRTOFvH4hw8YfRf8VzVaThHzLV+NJj__JNLaoTICzMNxOJ0b5Y=/Dante700.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">az olasz nyelv atyja</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kultura/nemzetkozi-kultura/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641/">Életrajzi film készül Dante halálának 700. évfordulójára</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/egy-apro-fereg-vezetett-attoreshez-a-rak-egyik-ritka-tipusanak-kutatasaban-4307902/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/0041236kutato.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/BVwix0Ui2VIYXtYP+RK6Vk5PVF9WRVJZX1NFQzjN+0jOiaeAbmdu7qmq6Ho3g2NHl+zO+XIi925yIwukuY+lgwiWjRvJLaWvUE9cMzZ7hgvLYrbx9XPub6TsbBk=/0041236kutato.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/BVwix0Ui2VIYXtYP+RK6Vk5PVF9WRVJZX1NFQzjN+0jOiaeAbmdu7qmq6Ho3g2NHl+zO+XIi925yIwukuY+lgwiWjRvJLaWvUE9cMzZ7hgvLYrbx9XPub6TsbBk=/0041236kutato.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/BVwix0Ui2VIYXtYP+RK6Vk5PVF9WRVJZX1NFQzjN+0jOiaeAbmdu7qmq6Ho3g2NHl+zO+XIi925yIwukuY+lgwiWjRvJLaWvUE9cMzZ7hgvLYrbx9XPub6TsbBk=/0041236kutato.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/BVwix0Ui2VIYXtYP+RK6Vk5PVF9WRVJZX1NFQzjN+0jOiaeAbmdu7qmq6Ho3g2NHl+zO+XIi925yIwukuY+lgwiWjRvJLaWvUE9cMzZ7hgvLYrbx9XPub6TsbBk=/0041236kutato.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/BVwix0Ui2VIYXtYP+RK6Vk5PVF9WRVJZX1NFQzjN+0jOiaeAbmdu7qmq6Ho3g2NHl+zO+XIi925yIwukuY+lgwiWjRvJLaWvUE9cMzZ7hgvLYrbx9XPub6TsbBk=/0041236kutato.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/BVwix0Ui2VIYXtYP+RK6Vk5PVF9WRVJZX1NFQzjN+0jOiaeAbmdu7qmq6Ho3g2NHl+zO+XIi925yIwukuY+lgwiWjRvJLaWvUE9cMzZ7hgvLYrbx9XPub6TsbBk=/0041236kutato.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/BVwix0Ui2VIYXtYP+RK6Vk5PVF9WRVJZX1NFQzjN+0jOiaeAbmdu7qmq6Ho3g2NHl+zO+XIi925yIwukuY+lgwiWjRvJLaWvUE9cMzZ7hgvLYrbx9XPub6TsbBk=/0041236kutato.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Williamson-mutáció</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/egy-apro-fereg-vezetett-attoreshez-a-rak-egyik-ritka-tipusanak-kutatasaban-4307902/">Egy apró féreg vezetett áttöréshez a rák egyik ritka típusának kutatásában</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/megdobbento-hirt-kozoltek-maradona-orokoseivel-4306861/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/00217470001NB4X8-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/Y4as6JjnYws0W__84JNAu405PVF9WRVJZX1NFQyjGkdhTA4XoYbEDjgxMh2nI+bRvkZys+U+iG__lsjq2qiiCGjp9gWo7KoCVSeWDn1o4M9MwP4ba9a5OEtHs7iG4=/00217470001NB4X8-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/Y4as6JjnYws0W__84JNAu405PVF9WRVJZX1NFQyjGkdhTA4XoYbEDjgxMh2nI+bRvkZys+U+iG__lsjq2qiiCGjp9gWo7KoCVSeWDn1o4M9MwP4ba9a5OEtHs7iG4=/00217470001NB4X8-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/Y4as6JjnYws0W__84JNAu405PVF9WRVJZX1NFQyjGkdhTA4XoYbEDjgxMh2nI+bRvkZys+U+iG__lsjq2qiiCGjp9gWo7KoCVSeWDn1o4M9MwP4ba9a5OEtHs7iG4=/00217470001NB4X8-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/Y4as6JjnYws0W__84JNAu405PVF9WRVJZX1NFQyjGkdhTA4XoYbEDjgxMh2nI+bRvkZys+U+iG__lsjq2qiiCGjp9gWo7KoCVSeWDn1o4M9MwP4ba9a5OEtHs7iG4=/00217470001NB4X8-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/Y4as6JjnYws0W__84JNAu405PVF9WRVJZX1NFQyjGkdhTA4XoYbEDjgxMh2nI+bRvkZys+U+iG__lsjq2qiiCGjp9gWo7KoCVSeWDn1o4M9MwP4ba9a5OEtHs7iG4=/00217470001NB4X8-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/Y4as6JjnYws0W__84JNAu405PVF9WRVJZX1NFQyjGkdhTA4XoYbEDjgxMh2nI+bRvkZys+U+iG__lsjq2qiiCGjp9gWo7KoCVSeWDn1o4M9MwP4ba9a5OEtHs7iG4=/00217470001NB4X8-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/Y4as6JjnYws0W__84JNAu405PVF9WRVJZX1NFQyjGkdhTA4XoYbEDjgxMh2nI+bRvkZys+U+iG__lsjq2qiiCGjp9gWo7KoCVSeWDn1o4M9MwP4ba9a5OEtHs7iG4=/00217470001NB4X8-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">homályos részletek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/megdobbento-hirt-kozoltek-maradona-orokoseivel-4306861/">Megdöbbentő hírt közöltek Maradona örököseivel</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/szunetel-a-szemelyes-ugyfelfogadas-csopakon-4307860/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/10/koronavirusembermaszkcovidirodahazmunkalaptopszamitogepillusztracio1eg-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/10/+otf/80x80/E2JU47eyFrxpriwNeJvtHE5PVF9WRVJZX1NFQ3XfWjVTy1BQG2uQPV3vZWOTtPMXWB187cAJBndiJ4oRUxEi2gS3VCjxawndi9QdIlBgizladD__btM6BNXdvZcg=/koronavirusembermaszkcovidirodahazmunkalaptopszamitogepillusztracio1eg-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/10/+otf/210x210/E2JU47eyFrxpriwNeJvtHE5PVF9WRVJZX1NFQ3XfWjVTy1BQG2uQPV3vZWOTtPMXWB187cAJBndiJ4oRUxEi2gS3VCjxawndi9QdIlBgizladD__btM6BNXdvZcg=/koronavirusembermaszkcovidirodahazmunkalaptopszamitogepillusztracio1eg-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/10/+otf/314x314/E2JU47eyFrxpriwNeJvtHE5PVF9WRVJZX1NFQ3XfWjVTy1BQG2uQPV3vZWOTtPMXWB187cAJBndiJ4oRUxEi2gS3VCjxawndi9QdIlBgizladD__btM6BNXdvZcg=/koronavirusembermaszkcovidirodahazmunkalaptopszamitogepillusztracio1eg-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/10/+otf/556x556/E2JU47eyFrxpriwNeJvtHE5PVF9WRVJZX1NFQ3XfWjVTy1BQG2uQPV3vZWOTtPMXWB187cAJBndiJ4oRUxEi2gS3VCjxawndi9QdIlBgizladD__btM6BNXdvZcg=/koronavirusembermaszkcovidirodahazmunkalaptopszamitogepillusztracio1eg-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/10/+otf/752x752/E2JU47eyFrxpriwNeJvtHE5PVF9WRVJZX1NFQ3XfWjVTy1BQG2uQPV3vZWOTtPMXWB187cAJBndiJ4oRUxEi2gS3VCjxawndi9QdIlBgizladD__btM6BNXdvZcg=/koronavirusembermaszkcovidirodahazmunkalaptopszamitogepillusztracio1eg-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/10/+otf/1004x1004/E2JU47eyFrxpriwNeJvtHE5PVF9WRVJZX1NFQ3XfWjVTy1BQG2uQPV3vZWOTtPMXWB187cAJBndiJ4oRUxEi2gS3VCjxawndi9QdIlBgizladD__btM6BNXdvZcg=/koronavirusembermaszkcovidirodahazmunkalaptopszamitogepillusztracio1eg-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/10/+otf/1354x1354/E2JU47eyFrxpriwNeJvtHE5PVF9WRVJZX1NFQ3XfWjVTy1BQG2uQPV3vZWOTtPMXWB187cAJBndiJ4oRUxEi2gS3VCjxawndi9QdIlBgizladD__btM6BNXdvZcg=/koronavirusembermaszkcovidirodahazmunkalaptopszamitogepillusztracio1eg-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                                        <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title notExtraInfo">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/szunetel-a-szemelyes-ugyfelfogadas-csopakon-4307860/">Szünetel a személyes ügyfélfogadás Csopakon</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Erika</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/kern-andras-siman-felhajtott-kocsijaval-a-jardara-annyira-kellett-neki-a-kave-4307443/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/003043420160124kernandras1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/80x80/i4X5xU4dXkXo1qf5IYikZk5PVF9WRVJZX1NFQ4liAtsK2PIv980SCrjeUlKQMyoAobTjBTwB+DppekK8n6Utr9mj5K2qUsSQV1EMmVOlPY7c2UAZWsLdAu2tWak=/003043420160124kernandras1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/210x210/i4X5xU4dXkXo1qf5IYikZk5PVF9WRVJZX1NFQ4liAtsK2PIv980SCrjeUlKQMyoAobTjBTwB+DppekK8n6Utr9mj5K2qUsSQV1EMmVOlPY7c2UAZWsLdAu2tWak=/003043420160124kernandras1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/314x314/i4X5xU4dXkXo1qf5IYikZk5PVF9WRVJZX1NFQ4liAtsK2PIv980SCrjeUlKQMyoAobTjBTwB+DppekK8n6Utr9mj5K2qUsSQV1EMmVOlPY7c2UAZWsLdAu2tWak=/003043420160124kernandras1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/556x556/i4X5xU4dXkXo1qf5IYikZk5PVF9WRVJZX1NFQ4liAtsK2PIv980SCrjeUlKQMyoAobTjBTwB+DppekK8n6Utr9mj5K2qUsSQV1EMmVOlPY7c2UAZWsLdAu2tWak=/003043420160124kernandras1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/752x752/i4X5xU4dXkXo1qf5IYikZk5PVF9WRVJZX1NFQ4liAtsK2PIv980SCrjeUlKQMyoAobTjBTwB+DppekK8n6Utr9mj5K2qUsSQV1EMmVOlPY7c2UAZWsLdAu2tWak=/003043420160124kernandras1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1004x1004/i4X5xU4dXkXo1qf5IYikZk5PVF9WRVJZX1NFQ4liAtsK2PIv980SCrjeUlKQMyoAobTjBTwB+DppekK8n6Utr9mj5K2qUsSQV1EMmVOlPY7c2UAZWsLdAu2tWak=/003043420160124kernandras1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/01/+otf/1354x1354/i4X5xU4dXkXo1qf5IYikZk5PVF9WRVJZX1NFQ4liAtsK2PIv980SCrjeUlKQMyoAobTjBTwB+DppekK8n6Utr9mj5K2qUsSQV1EMmVOlPY7c2UAZWsLdAu2tWak=/003043420160124kernandras1.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nem zavartatta magát</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/kern-andras-siman-felhajtott-kocsijaval-a-jardara-annyira-kellett-neki-a-kave-4307443/">Kern András simán felhajtott kocsijával a járdára, annyira kellett neki a kávé</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4087537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4087537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#27434e404e53464b4e544b4657674a42434e465048554c54094f52"><span class="__cf_email__" data-cfemail="204449474954414c49534c4150604d45444941574f524b530e4855">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194084'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"10be7ef773","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"df7946517a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4307641","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/kultura\/nemzetkozi-kultura\/eletrajzi-film-keszul-dante-halalanak-700-evfordulojara-4307641\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4307641","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/veolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>