<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>2020.11.09. | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veol.hu/napilap/2020-11-09-4166818/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2020.11.09. | VEOL" />
<meta property="og:description" content="Előfizető: ()BelépésKilépésVédett tartalom ..." />
<meta property="og:url" content="https://www.veol.hu/napilap/2020-11-09-4166818/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2020/11/+otf/1200x630/0tK74+dJlr3785__N9U3B3E5PVF9WRVJZX1NFQ4aCNwujCLaebs2Qs+wxFk__nvcwZFy9SCw5B4FAmf9BUIAVulL__iCJRmzuC3feLA19Y8jN62ky8WWZRbFEUMBU0=/4868751NAP202011091.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2020/11/+otf/1200x630/0tK74+dJlr3785__N9U3B3E5PVF9WRVJZX1NFQ4aCNwujCLaebs2Qs+wxFk__nvcwZFy9SCw5B4FAmf9BUIAVulL__iCJRmzuC3feLA19Y8jN62ky8WWZRbFEUMBU0=/4868751NAP202011091.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="914" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Előfizető: ()BelépésKilépésVédett tartalom ..." />
<meta name="twitter:title" content="2020.11.09. | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2020/11/4868751NAP202011091.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veol.hu/napilap/2020-11-09-4166818/#primaryimage","url":"https://www.veol.hu/wp-content/uploads/2020/11/4868751NAP202011091.jpg","width":600,"height":914},{"@type":"WebPage","@id":"https://www.veol.hu/napilap/2020-11-09-4166818/#webpage","url":"https://www.veol.hu/napilap/2020-11-09-4166818/","inLanguage":"hu","name":"2020.11.09. | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.veol.hu/napilap/2020-11-09-4166818/#primaryimage"},"datePublished":"2020-11-09T05:00:52+00:00","dateModified":"2020-11-08T20:53:04+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1604569900' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1603115956' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755674'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=4166818' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fnapilap%2F2020-11-09-4166818%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fnapilap%2F2020-11-09-4166818%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0b59a188-a8b0-4d4b-a995-e224386bd640",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4166818 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            3°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tivadar</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">9.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/242383" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
                        <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4166818" class="post-4166818 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-napilap" >
                            <div class="entry-content clearfix">
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                        
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                                                            </div>

                                    <div id="ps-login-deatils"><div id="ps-user-details" class="liveToggleStatusClass"><span class="label">Előfizető:</span> <span class="livePartnerName"></span> (<span class="livePartnerCode"></span>)</div><div id="ps-belepes-gomb" class="liveToggleStatusClass"><button class="mwPsConnect" onclick="psConn.btnReLogin();">Belépés</button></div><div id="ps-kilepes-gomb" class="liveToggleStatusClass"><button class="mwPsConnect" onclick="psConn.btnReLogin();">Kilépés</button></div></div><style>
		#ps-belepes-gomb.login-status-1,
		#ps-belepes-gomb.login-status-2,
		#ps-belepes-gomb.login-status-3,
		#ps-belepes-gomb.login-status-4,
		#ps-belepes-gomb.login-status-5,
		#ps-belepes-gomb.login-status-6,
		#ps-belepes-gomb.login-status-7,
		#ps-user-details.login-status-0,
		#ps-kilepes-gomb.login-status-0
		 {display:none;}
		</style>Védett tartalom ...                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                                                                <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div style="margin-top:40px"></div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_ordered_article_offerer et_pb_header et_pb_module  et_pb_header_0">
	                    <div class="headerModuleAfterWhiteGap">
						    <h2>
					      <span>BELÉPÉSI SEGÍTSÉG</span>
					  </h2>
						</div>
                        <div class="headerModuleAfterHorizontalLine"></div>
					</div><div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					Kedves olvasónk! Az újság olvasásához az ügyfélkódra, illetve az előfizető nevére lesz szükség. Kérjük, hogy készítse elő a legfrissebb számlát, amit kapott. Az alábbi képen segítségül mutatjuk a szükséges adatokat.
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.veol.hu/wp-content/uploads/2020/03/szamlakep.jpg" alt="" /></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h2 style="text-align: center;">Kérdése van?</h2>
<p style="text-align: center;">Akár előfizetőnk, akár ajánlataink kapcsán kérdezne, kollégáink várják az Ön jelentkezését!</p>
<p style="text-align: center;">Telefonszám: 06/1/999-6454 <br>E-mail: <a href="/cdn-cgi/l/email-protection#cca8a5aba5b8ada0a5bfa0adbc8ca1a9a8a5adbba3bea7bfe2a4b9" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="a7c3cec0ced3c6cbced4cbc6d7e7cac2c3cec6d0c8d5ccd489cfd2">[email&#160;protected]</span></a></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div style="margin-top:40px"></div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_ordered_article_offerer et_pb_header et_pb_module  et_pb_header_1">
	                    <div class="headerModuleAfterWhiteGap">
						    <h2>
					      <span>BELÉPÉSI SEGÍTSÉG</span>
					  </h2>
						</div>
                        <div class="headerModuleAfterHorizontalLine"></div>
					</div><div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					Kedves olvasónk! Az újság olvasásához az ügyfélkódra, illetve az előfizető nevére lesz szükség. Kérjük, hogy készítse elő a legfrissebb számlát, amit kapott. Az alábbi képen segítségül mutatjuk a szükséges adatokat.
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_image et_pb_image_1 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.veol.hu/wp-content/uploads/2020/03/szamlakep.jpg" alt="" /></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_3 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h2 style="text-align: center;">Kérdése van?</h2>
<p style="text-align: center;">Akár előfizetőnk, akár ajánlataink kapcsán kérdezne, kollégáink várják az Ön jelentkezését!</p>
<p style="text-align: center;">Telefonszám: 06/1/999-6454 <br>E-mail: <a href="/cdn-cgi/l/email-protection#2b4f424c425f4a474258474a5b6b464e4f424a5c4459405805435e" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="e18588868895808d88928d8091a18c84858880968e938a92cf8994">[email&#160;protected]</span></a></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/244/VEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/itt-az-uj-szenzacio-megdolt-a-pontyrekord-a-balatonon-4985992?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Itt az új szenzáció! Megdőlt a pontyrekord a Balatonon" alt="Itt az új szenzáció! Megdőlt a pontyrekord a Balatonon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4985992_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt az új szenzáció! Megdőlt a pontyrekord a Balatonon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/orban-belengette-a-vetot-az-eu-s-vezetokhoz-irt-leveleben-4984880?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orbán belengette a vétót az EU-s vezetőkhöz írt levelében" alt="Orbán belengette a vétót az EU-s vezetőkhöz írt levelében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4984880_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orbán belengette a vétót az EU-s vezetőkhöz írt levelében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/joguralom-helyett-a-mindenkori-erosek-uralkodnanak-europaban-4984825?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Joguralom helyett a mindenkori erősek uralkodnának Európában" alt="Joguralom helyett a mindenkori erősek uralkodnának Európában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4984825_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Joguralom helyett a mindenkori erősek uralkodnának Európában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ez-borzalmas-ongyilkos-lett-kisfiu-a-tiktok-kihivas-miatt-4984731?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Ez borzalmas, öngyilkos lett kisfiú, a TikTok kihívás miatt" alt="Ez borzalmas, öngyilkos lett kisfiú, a TikTok kihívás miatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4984731_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ez borzalmas, öngyilkos lett kisfiú, a TikTok kihívás miatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nem-hiszel-a-szemednek-badacsonyban-nonek-europaban-a-legnagyobb-tobozok-4984397?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Nem hiszel a szemednek! Badacsonyban nőnek Európában a legnagyobb tobozok!" alt="Nem hiszel a szemednek! Badacsonyban nőnek Európában a legnagyobb tobozok!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4984397_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem hiszel a szemednek! Badacsonyban nőnek Európában a legnagyobb tobozok!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/747/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC93YWtlYm9hcmRvcy12aWRlby1rYWRhci1zemlnZXQvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Teljesen beszippant ez a Kádár-szigetnél forgatott magyar wakeboardos kisfilm" alt="Teljesen beszippant ez a Kádár-szigetnél forgatott magyar wakeboardos kisfilm"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/244_resized.jpg?avcount=1604898003">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Teljesen beszippant ez a Kádár-szigetnél forgatott magyar wakeboardos kisfilm</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/5-etel-ami-segithet-megelozni-az-agyverzest-56503?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="5 étel, ami segíthet megelőzni az agyvérzést " alt="5 étel, ami segíthet megelőzni az agyvérzést "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9638_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">5 étel, ami segíthet megelőzni az agyvérzést </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/valogatott-jenei-imre-biztos-benne-hogy-legyozzuk-izlandot-4984954?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="Válogatott: Jenei Imre biztos benne, hogy legyőzzük Izlandot" alt="Válogatott: Jenei Imre biztos benne, hogy legyőzzük Izlandot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4984954_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Válogatott: Jenei Imre biztos benne, hogy legyőzzük Izlandot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/sokkot-kaptak-az-ovisok-szemuk-lattara-vivta-halaltusajat-az-eleteert-kuzdo-anya-4987060?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sokkot kaptak az ovisok: szemük láttára vívta haláltusáját az életéért küzdő anya' class='title'>Sokkot kaptak az ovisok: szemük láttára vívta haláltusáját az életéért küzdő anya<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-11-09 04:50:36">15 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-11-09-4987135?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.11.09.' class='title'>2020.11.09.<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-11-09 06:00:49">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-11-09-4987155?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.11.09.' class='title'>2020.11.09.<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-11-09 06:00:52">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elindult-az-elso-egyetemi-szintu-startup-kepzes-magyarorszagon-4987058?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elindult az első egyetemi szintű startup képzés Magyarországon' class='title'>Elindult az első egyetemi szintű startup képzés Magyarországon<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-11-09 05:00:14">6 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-11-09-4987159?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.11.09.' class='title'>2020.11.09.<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-11-09 06:00:49">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/europai-orosz-es-kinai-vakcina-erkezik-magyarorszagra-4987057?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Európai, orosz és kínai vakcina érkezik Magyarországra ' class='title'>Európai, orosz és kínai vakcina érkezik Magyarországra <div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-11-09 05:00:00">6 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-11-09-4987140?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.11.09.' class='title'>2020.11.09.<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-11-09 06:00:44">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/athajtott-a-zarovonalon-aztan-meglatta-a-rendoroket-es-visszaaraszolt-video-4158187/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/11/4481484veszprempolicevideo.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/11/+otf/80x80/larGyfF3__mX__KPbQga6on05PVF9WRVJZX1NFQ5fLxTwOUpLZkTfvQ8XwJ2gxDG0MCYkJ+JL9j5rInyIBATvwQ2XILpbs3mH__uYn__YYqhed0KPf7LtBbkXFCL4kU=/4481484veszprempolicevideo.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/athajtott-a-zarovonalon-aztan-meglatta-a-rendoroket-es-visszaaraszolt-video-4158187/">Áthajtott a záróvonalon, aztán meglátta a rendőröket és visszaaraszolt (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/romma-vertek-a-veszpremi-ekszerboltot-4159720/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/rendorsegillusztracio4.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/romma-vertek-a-veszpremi-ekszerboltot-4159720/">Bántalmaztak egy eladót, rommá verték és kirabolták a veszprémi ékszerüzletet</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/verfagyaszto-elozes-tuskevarnal-csak-a-furgonos-lelekjelenleten-mult-hogy-nem-tortent-tragedia-video-4155076/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/11/tuskevarkamion-4387372.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/11/+otf/80x80/mZbfx4yOwf3TPptSfdjpJ05PVF9WRVJZX1NFQ4N2GhNxRKWyIAheDm3xz9bkwY+6M9__G8HStM6FTmVmfx8yLw__A__LcXcQ7hMNNpk0NmqpjNyh3Ics8QltDYi+08=/tuskevarkamion-4387372.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/verfagyaszto-elozes-tuskevarnal-csak-a-furgonos-lelekjelenleten-mult-hogy-nem-tortent-tragedia-video-4155076/">Vérfagyasztó előzés Tüskevárnál: csak a furgonos lélekjelenlétén múlt, hogy nem történt tragédia (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/veszpremi-ekszerbolt-rablas-megszolalt-a-szemtanu-menekulest-javasolt-a-pszichologus-4165363/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/11/4672164ke1106ekszer2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/11/+otf/80x80/PAVJEFvhQQhQHqmUhqqPF05PVF9WRVJZX1NFQ0kXUHAJ7DQQ929xOoeRUisiqEpP8xCPpZ1K9iRHT3YLt6CkVpWBtEsHWCnSMEC44__Fe2uO48__sAsswcEegcufk=/4672164ke1106ekszer2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/veszpremi-ekszerbolt-rablas-megszolalt-a-szemtanu-menekulest-javasolt-a-pszichologus-4165363/">Veszprémi ékszerbolt rablás: megszólalt a szemtanú, menekülést javasolt a pszichológus</a>
        </div>
    </div>

            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/pr/beazik-a-lakas-igy-elozze-meg-az-epitkezes-utani-hosszadalmas-jogvitakat-4167319/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4408804pitoiparMWonlineshutterstock1686682747-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/bn+UxFpyI4r0P94iHGmpp05PVF9WRVJZX1NFQ0IvfKVprYNQgxBEs1gyyoJkQgns0ErUKHMlDpGWJ2Wc/4408804pitoiparMWonlineshutterstock1686682747-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/bn+UxFpyI4r0P94iHGmpp05PVF9WRVJZX1NFQ0IvfKVprYNQgxBEs1gyyoJkQgns0ErUKHMlDpGWJ2Wc/4408804pitoiparMWonlineshutterstock1686682747-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/bn+UxFpyI4r0P94iHGmpp05PVF9WRVJZX1NFQ0IvfKVprYNQgxBEs1gyyoJkQgns0ErUKHMlDpGWJ2Wc/4408804pitoiparMWonlineshutterstock1686682747-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/bn+UxFpyI4r0P94iHGmpp05PVF9WRVJZX1NFQ0IvfKVprYNQgxBEs1gyyoJkQgns0ErUKHMlDpGWJ2Wc/4408804pitoiparMWonlineshutterstock1686682747-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/bn+UxFpyI4r0P94iHGmpp05PVF9WRVJZX1NFQ0IvfKVprYNQgxBEs1gyyoJkQgns0ErUKHMlDpGWJ2Wc/4408804pitoiparMWonlineshutterstock1686682747-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/bn+UxFpyI4r0P94iHGmpp05PVF9WRVJZX1NFQ0IvfKVprYNQgxBEs1gyyoJkQgns0ErUKHMlDpGWJ2Wc/4408804pitoiparMWonlineshutterstock1686682747-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/bn+UxFpyI4r0P94iHGmpp05PVF9WRVJZX1NFQ0IvfKVprYNQgxBEs1gyyoJkQgns0ErUKHMlDpGWJ2Wc/4408804pitoiparMWonlineshutterstock1686682747-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/pr/beazik-a-lakas-igy-elozze-meg-az-epitkezes-utani-hosszadalmas-jogvitakat-4167319/">Beázik a lakás? Így előzze meg az építkezés utáni hosszadalmas jogvitákat!</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_3">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszepezd/hireink/itt-az-uj-szenzacio-megdolt-a-pontyrekord-a-balatonon-173690/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Itt az új szenzáció! Megdőlt a pontyrekord a Balatonon' class='title'>Itt az új szenzáció! Megdőlt a pontyrekord a Balatonon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balatoni-vizimentok-csaknem-4-ezer-embert-lattak-el-strandokon-173563/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A balatoni vízimentők csaknem 4 ezer embert láttak el strandokon' class='title'>A balatoni vízimentők csaknem 4 ezer embert láttak el strandokon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.11.09.</span><span class='second'>10.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/music-hungary-konferencia-172057/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Music Hungary Konferencia 2020' class='title'>Music Hungary Konferencia 2020</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.11.13.</span><span class='second'>14.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/libadalom-2020-142036/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Libadalom 2020' class='title'>ELMARAD – Libadalom 2020</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.11.13.</span><span class='second'>14.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/vii-bakony-expo-172673/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='VII. Bakony Expo' class='title'>VII. Bakony Expo</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.11.13.</span><span class='second'>14.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/szaunaorultek-hetvegeje-172860/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szaunaőrültek hétvégéje' class='title'>Szaunaőrültek hétvégéje</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/digitalia/anyukak-az-interneten-kinek-kell-megfelelnem-4165060/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4666737Anyakazinterneten.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/zRhjPd0SOZShdbS0X+2IPU5PVF9WRVJZX1NFQ4eZNKJ7kr7fYFdj4CFpF4x0hLkXV0KKosVFGZuhL1Fk/4666737Anyakazinterneten.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/zRhjPd0SOZShdbS0X+2IPU5PVF9WRVJZX1NFQ4eZNKJ7kr7fYFdj4CFpF4x0hLkXV0KKosVFGZuhL1Fk/4666737Anyakazinterneten.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/zRhjPd0SOZShdbS0X+2IPU5PVF9WRVJZX1NFQ4eZNKJ7kr7fYFdj4CFpF4x0hLkXV0KKosVFGZuhL1Fk/4666737Anyakazinterneten.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/zRhjPd0SOZShdbS0X+2IPU5PVF9WRVJZX1NFQ4eZNKJ7kr7fYFdj4CFpF4x0hLkXV0KKosVFGZuhL1Fk/4666737Anyakazinterneten.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/zRhjPd0SOZShdbS0X+2IPU5PVF9WRVJZX1NFQ4eZNKJ7kr7fYFdj4CFpF4x0hLkXV0KKosVFGZuhL1Fk/4666737Anyakazinterneten.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/zRhjPd0SOZShdbS0X+2IPU5PVF9WRVJZX1NFQ4eZNKJ7kr7fYFdj4CFpF4x0hLkXV0KKosVFGZuhL1Fk/4666737Anyakazinterneten.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/zRhjPd0SOZShdbS0X+2IPU5PVF9WRVJZX1NFQ4eZNKJ7kr7fYFdj4CFpF4x0hLkXV0KKosVFGZuhL1Fk/4666737Anyakazinterneten.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Jobb a mértékletesség                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/digitalia/anyukak-az-interneten-kinek-kell-megfelelnem-4165060/">Anyukák az interneten: kinek kell megfelelnem?</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">háttérben</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/orszag-vilag/feljelentessel-vaghat-vissza-godon-a-momentumos-balogh-csaba-4169293/">Feljelentéssel vághat vissza Gödön a momentumos Balogh Csaba</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az egyik alpolgármester lehet a célpontja a momentumos polgármesternek.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> VARGA JÁNOS JÓZSEF volt közúti árufuvarozó</b>  életének 73. évében elhunyt. Temetése 2020. november 10-én 12 órakor lesz a balatonfűzfői temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Adhat az élet márványkőből palotát, Csak egyet nem adhat kétszer,  Drága jó édesanyát.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KISES JÁNOSNÉ  volt Kárer Lajosné 82 éves korában örökre megpihent. Hamvait 2020. november 10-én 15 órakor helyezzük örök nyugalomra a halimbai temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  MESTER ISTVÁN 62 éves korában elhunyt. Temetése 2020. november 9-én 14 órakor lesz a vörösberényi temetőben az előtte tartandó szentmise után.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönjük mindazoknak, akik HEGYI HIGINNÉ temetésén résztvettek, gyászunkban együttérzéssel osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Bennünk él egy arc és egy meleg tekintet, Egy simogató kéz, egy sóhaj, egy lehelet. Bennünk él a múlt, egy végtelen szeretet, Amit tőlünk soha senki el nem vehet. Egy reményünk, mely éltet és vezet, Hogy egyszer majd még találkozunk Veled!  &quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él!&quot;  Édes Jézus adj nyugalmat drága jó anyámnak!  Fájdalommal tudatom mindazokkal, akik ismerték és szerették, hogy KIS-BAK FERENCNÉ született: Orbán Mária Ajkai Járásban kiváló munkáért kitüntetett kisgyermek gondozónő, óvodai dajka 2020. november 2-án, 81 éves korában visszaadta a lelkét a Teremtőjének. Hamvait 2020. november 14-én 15 órakor a devecseri régi temetőben helyezzük végső nyugalomba. Előtte szentmise 14.15-kor lesz. Gyászoló lánya</div>
                            <div class="swiper-slide">&quot;Legszebb emlék a szeretet,  melyet mások szívében hagyunk magunk után.&quot; Cicero Szomorúan tudatjuk, ho<b>gy  KIS KÁROLY  győri lakos, az ÉDÁSZ nyugdíj</b>asa  életének 82. évében elhunyt.  Hamvasztás utáni búcsúztatása 2020. november 13-án 11 órakor lesz a csabrendeki temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban velünk éreznek.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy LÁTOS SÁNDOR 68 éves korában váratlanul elhunyt. Utolsó útjára kísérjük 2020. november 12-én, csütörtökön 15 órakor Csopakon a Füredi úti református temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Emléketek megőrzi a szeretet.&quot; Emlékezün<b>k SCHOFFHAUZER ISTVÁ</b>N halálának 7.<b> és SCHOFFHAUZER ISTVÁ</b>NNÉ halálának 13. évfordulójára. Lányuk</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre.  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SCHERMANN JÓZSEFNÉ szül. Pozsgai Vilma életének 74. évében elhunyt. Temetése 2020. november 12-én, csütörtökön 13 órakor lesz a pápai Kálvária temetőben. Előtte gyászmise 12.30-kor a pápai Kálvária templomban. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> DREXLER FERENC a balatonalmádi Glóbusz Csárda volt tulajdonosa</b>  77 éves korában elhunyt. Temetése 2020. november 9-én 15 órakor lesz a németbányai temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni,  Búcsúztam volna tőletek,  De erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk, hogy  KÁLMÁN JÁNOS 86 éves korában örökre megpihent. Temetése 2020. november 10-én, kedden 15 órakor lesz a veszprémi Dózsavárosi temetőben.  Kérjük, hogy kegyeletüket 1 szál virággal róják le.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  NAGY JÓZSEF nyugalmazott rendőr alhadnagy 79 éves korában örökre megpihent. Temetése 2020. november 7-én, szombaton 9.30 órakor lesz a balatonfüredi Bajcsy-Zsilinszky úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  ENDRÉDI LAJOS BÉLA 70 éves korában elhunyt. Temetése 2020. november 10-én 15 órakor lesz a Vámosi úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> VARGA KÁZMÉR</b> 2020.10.17-én, 81 éves korában, váratlanul elhunyt. Hamvasztásos búcsúztatására szűk családi körben került sor. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy szerető férj, gondoskodó apuka és nagypapa FARKAS GYULA egykori gimnáziumi tanár életének 76. évében tartással vislet betegsége után csendesen örökre elpihent. Temetése 2020. november 13-án, pénteken 11 órakor lesz a tapolcai új temetőben. Gyászoló család</div>
                            <div class="swiper-slide">,,Úgy mentél el ahogy éltél, csendben és szerényen.  Drága lelked nyugodjon békében  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MIKA ÉVA nyirádi lakos 88 éves korában csendesen megpihent. Temetése 2020. november 12-én, csütrötökön 12.30 órakor kezdődő gyászmisét követően lesz a tapolcai régi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy BALOGH ALAJOS  83 éves korában csendesen megpihent. Utolsó útjára kísérjük 2020. november 13-án 13 órakor a gyulafirátóti felső temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Elmentem Tőletek, nem tudtam búcsúzni nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Mély fájdalommal tudatjuk, hogy  CZUCZAY ZOLTÁN 71 éves korában elhunyt. Temetése 2020. november 11-én 14 órakor lesz a vörösberényi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Olyan csend van így nélküled, hogy szinte hallani, amit utoljára akartál mondani...&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HOLCZINGER IMRE életének 93. évében elhunyt. Temetése 2020. november 9-én, hétfőn 13 órakor lesz a pápai Alsóvárosi temetőben. Előtte gyászmise 12 órakor a pápai Nagytemplomban. Köszönetet mondok mindazoknak, akik utolsó útjára elkísérik és gyászomban osztoznak. Gyászoló feleség</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy  DR. WALTER JÓZSEFNÉ Rózsika 84 éves korában elhunyt. Utolsó útjára kísérjük 2020. november 9-én, hétfő 11 órakor Balatonfüreden a köztemetőben.  Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/allva-tapsolt-a-kozonseg-o-nyerte-a-sztarban-sztart-4169146/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4870703sztarban.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/LyJH__3HdPzh9+t9B3ghYHk5PVF9WRVJZX1NFQ3lpdgxOwRofC6ksGlUc5adfACIObbLXa5fxA8wFx+DdD9BuwtfC77QIJJN3an2Z1gDkbMCxYSJoW90rqWDTzu0=/4870703sztarban.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/LyJH__3HdPzh9+t9B3ghYHk5PVF9WRVJZX1NFQ3lpdgxOwRofC6ksGlUc5adfACIObbLXa5fxA8wFx+DdD9BuwtfC77QIJJN3an2Z1gDkbMCxYSJoW90rqWDTzu0=/4870703sztarban.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/LyJH__3HdPzh9+t9B3ghYHk5PVF9WRVJZX1NFQ3lpdgxOwRofC6ksGlUc5adfACIObbLXa5fxA8wFx+DdD9BuwtfC77QIJJN3an2Z1gDkbMCxYSJoW90rqWDTzu0=/4870703sztarban.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/LyJH__3HdPzh9+t9B3ghYHk5PVF9WRVJZX1NFQ3lpdgxOwRofC6ksGlUc5adfACIObbLXa5fxA8wFx+DdD9BuwtfC77QIJJN3an2Z1gDkbMCxYSJoW90rqWDTzu0=/4870703sztarban.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/LyJH__3HdPzh9+t9B3ghYHk5PVF9WRVJZX1NFQ3lpdgxOwRofC6ksGlUc5adfACIObbLXa5fxA8wFx+DdD9BuwtfC77QIJJN3an2Z1gDkbMCxYSJoW90rqWDTzu0=/4870703sztarban.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/LyJH__3HdPzh9+t9B3ghYHk5PVF9WRVJZX1NFQ3lpdgxOwRofC6ksGlUc5adfACIObbLXa5fxA8wFx+DdD9BuwtfC77QIJJN3an2Z1gDkbMCxYSJoW90rqWDTzu0=/4870703sztarban.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/LyJH__3HdPzh9+t9B3ghYHk5PVF9WRVJZX1NFQ3lpdgxOwRofC6ksGlUc5adfACIObbLXa5fxA8wFx+DdD9BuwtfC77QIJJN3an2Z1gDkbMCxYSJoW90rqWDTzu0=/4870703sztarban.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">exek csatája volt a finálé</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/allva-tapsolt-a-kozonseg-o-nyerte-a-sztarban-sztart-4169146/">Állva tapsolt a közönség: ő nyerte a Sztárban sztárt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/milliok-neztek-palvin-barbi-bejelentkezeset-igy-allt-kamera-ele-4169122/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/486808720201108palvinbarbaraesdavidguetta2.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/b5mk0mJpZQ16ZT6OEeTSHU5PVF9WRVJZX1NFQ__qVUW2K1Kv84HKzydVTPMErZP8HbMyRzUgzscQ1qfHg+ZJJ6hA8eWwMxa0ndUjn3__Uj4EMvXYt+vIsggkkjqnw=/486808720201108palvinbarbaraesdavidguetta2.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/b5mk0mJpZQ16ZT6OEeTSHU5PVF9WRVJZX1NFQ__qVUW2K1Kv84HKzydVTPMErZP8HbMyRzUgzscQ1qfHg+ZJJ6hA8eWwMxa0ndUjn3__Uj4EMvXYt+vIsggkkjqnw=/486808720201108palvinbarbaraesdavidguetta2.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/b5mk0mJpZQ16ZT6OEeTSHU5PVF9WRVJZX1NFQ__qVUW2K1Kv84HKzydVTPMErZP8HbMyRzUgzscQ1qfHg+ZJJ6hA8eWwMxa0ndUjn3__Uj4EMvXYt+vIsggkkjqnw=/486808720201108palvinbarbaraesdavidguetta2.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/b5mk0mJpZQ16ZT6OEeTSHU5PVF9WRVJZX1NFQ__qVUW2K1Kv84HKzydVTPMErZP8HbMyRzUgzscQ1qfHg+ZJJ6hA8eWwMxa0ndUjn3__Uj4EMvXYt+vIsggkkjqnw=/486808720201108palvinbarbaraesdavidguetta2.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/b5mk0mJpZQ16ZT6OEeTSHU5PVF9WRVJZX1NFQ__qVUW2K1Kv84HKzydVTPMErZP8HbMyRzUgzscQ1qfHg+ZJJ6hA8eWwMxa0ndUjn3__Uj4EMvXYt+vIsggkkjqnw=/486808720201108palvinbarbaraesdavidguetta2.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/b5mk0mJpZQ16ZT6OEeTSHU5PVF9WRVJZX1NFQ__qVUW2K1Kv84HKzydVTPMErZP8HbMyRzUgzscQ1qfHg+ZJJ6hA8eWwMxa0ndUjn3__Uj4EMvXYt+vIsggkkjqnw=/486808720201108palvinbarbaraesdavidguetta2.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/b5mk0mJpZQ16ZT6OEeTSHU5PVF9WRVJZX1NFQ__qVUW2K1Kv84HKzydVTPMErZP8HbMyRzUgzscQ1qfHg+ZJJ6hA8eWwMxa0ndUjn3__Uj4EMvXYt+vIsggkkjqnw=/486808720201108palvinbarbaraesdavidguetta2.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">MTV Europe Music Awards</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/milliok-neztek-palvin-barbi-bejelentkezeset-igy-allt-kamera-ele-4169122/">Itt a nagy bejelentés: jövőre Budapesten rendezik az MTV EMA teljes gáláját</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/szazezer-euroert-kelt-el-egy-feher-szarvasgomba-olaszorszagban-4168975/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/48667220008UU7GD-scaled-e1604866738127.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/ZKblfhm65NLYDjMHssQex05PVF9WRVJZX1NFQ97f6e8hjjVYdU68zZFEWblkXDgn5F9YVV1KUGkZP02HTua7G2zN0XjiVZqxyf__VzsCoj31C2ae1ZtqE647WZgA=/48667220008UU7GD-scaled-e1604866738127.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/ZKblfhm65NLYDjMHssQex05PVF9WRVJZX1NFQ97f6e8hjjVYdU68zZFEWblkXDgn5F9YVV1KUGkZP02HTua7G2zN0XjiVZqxyf__VzsCoj31C2ae1ZtqE647WZgA=/48667220008UU7GD-scaled-e1604866738127.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/ZKblfhm65NLYDjMHssQex05PVF9WRVJZX1NFQ97f6e8hjjVYdU68zZFEWblkXDgn5F9YVV1KUGkZP02HTua7G2zN0XjiVZqxyf__VzsCoj31C2ae1ZtqE647WZgA=/48667220008UU7GD-scaled-e1604866738127.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/ZKblfhm65NLYDjMHssQex05PVF9WRVJZX1NFQ97f6e8hjjVYdU68zZFEWblkXDgn5F9YVV1KUGkZP02HTua7G2zN0XjiVZqxyf__VzsCoj31C2ae1ZtqE647WZgA=/48667220008UU7GD-scaled-e1604866738127.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/ZKblfhm65NLYDjMHssQex05PVF9WRVJZX1NFQ97f6e8hjjVYdU68zZFEWblkXDgn5F9YVV1KUGkZP02HTua7G2zN0XjiVZqxyf__VzsCoj31C2ae1ZtqE647WZgA=/48667220008UU7GD-scaled-e1604866738127.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/ZKblfhm65NLYDjMHssQex05PVF9WRVJZX1NFQ97f6e8hjjVYdU68zZFEWblkXDgn5F9YVV1KUGkZP02HTua7G2zN0XjiVZqxyf__VzsCoj31C2ae1ZtqE647WZgA=/48667220008UU7GD-scaled-e1604866738127.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/ZKblfhm65NLYDjMHssQex05PVF9WRVJZX1NFQ97f6e8hjjVYdU68zZFEWblkXDgn5F9YVV1KUGkZP02HTua7G2zN0XjiVZqxyf__VzsCoj31C2ae1ZtqE647WZgA=/48667220008UU7GD-scaled-e1604866738127.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">rekord</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/szazezer-euroert-kelt-el-egy-feher-szarvasgomba-olaszorszagban-4168975/">Százezer euróért kelt el egy fehér szarvasgomba Olaszországban</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/egy-110-eve-elveszett-galambposta-kerult-elo-franciaorszagban-4168834/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/4862070shutterstock1621180639-scaled-e1604862398671.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/TfW+mCTWu5xYIiJnpkVUUk5PVF9WRVJZX1NFQ8HUkvFEIL9EQfalgYGfRG3Wuri5Yhw3vW__xYrzblhrU/4862070shutterstock1621180639-scaled-e1604862398671.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/TfW+mCTWu5xYIiJnpkVUUk5PVF9WRVJZX1NFQ8HUkvFEIL9EQfalgYGfRG3Wuri5Yhw3vW__xYrzblhrU/4862070shutterstock1621180639-scaled-e1604862398671.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/TfW+mCTWu5xYIiJnpkVUUk5PVF9WRVJZX1NFQ8HUkvFEIL9EQfalgYGfRG3Wuri5Yhw3vW__xYrzblhrU/4862070shutterstock1621180639-scaled-e1604862398671.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/TfW+mCTWu5xYIiJnpkVUUk5PVF9WRVJZX1NFQ8HUkvFEIL9EQfalgYGfRG3Wuri5Yhw3vW__xYrzblhrU/4862070shutterstock1621180639-scaled-e1604862398671.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/TfW+mCTWu5xYIiJnpkVUUk5PVF9WRVJZX1NFQ8HUkvFEIL9EQfalgYGfRG3Wuri5Yhw3vW__xYrzblhrU/4862070shutterstock1621180639-scaled-e1604862398671.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/TfW+mCTWu5xYIiJnpkVUUk5PVF9WRVJZX1NFQ8HUkvFEIL9EQfalgYGfRG3Wuri5Yhw3vW__xYrzblhrU/4862070shutterstock1621180639-scaled-e1604862398671.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/TfW+mCTWu5xYIiJnpkVUUk5PVF9WRVJZX1NFQ8HUkvFEIL9EQfalgYGfRG3Wuri5Yhw3vW__xYrzblhrU/4862070shutterstock1621180639-scaled-e1604862398671.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ritkaság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/egy-110-eve-elveszett-galambposta-kerult-elo-franciaorszagban-4168834/">Egy 110 éve elveszett galambposta került elő Franciaországban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/helyi-sport/idegenben-szereztek-pontot-a-furediek-4168807/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/08/pk0830focifuredperutz18.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/08/+otf/80x80/d+B0O8VXdrMF9jmOnAv0qU5PVF9WRVJZX1NFQ__yeHUGIrvHi__vnoKE4l__jMywxdFhHlMV5pW9qFkpDhd__2XicaLexhDtSA3bNNWKJlyNzqzSXNoDwKjSsgEtzHA=/pk0830focifuredperutz18.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/210x210/d+B0O8VXdrMF9jmOnAv0qU5PVF9WRVJZX1NFQ__yeHUGIrvHi__vnoKE4l__jMywxdFhHlMV5pW9qFkpDhd__2XicaLexhDtSA3bNNWKJlyNzqzSXNoDwKjSsgEtzHA=/pk0830focifuredperutz18.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/314x314/d+B0O8VXdrMF9jmOnAv0qU5PVF9WRVJZX1NFQ__yeHUGIrvHi__vnoKE4l__jMywxdFhHlMV5pW9qFkpDhd__2XicaLexhDtSA3bNNWKJlyNzqzSXNoDwKjSsgEtzHA=/pk0830focifuredperutz18.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/556x556/d+B0O8VXdrMF9jmOnAv0qU5PVF9WRVJZX1NFQ__yeHUGIrvHi__vnoKE4l__jMywxdFhHlMV5pW9qFkpDhd__2XicaLexhDtSA3bNNWKJlyNzqzSXNoDwKjSsgEtzHA=/pk0830focifuredperutz18.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/752x752/d+B0O8VXdrMF9jmOnAv0qU5PVF9WRVJZX1NFQ__yeHUGIrvHi__vnoKE4l__jMywxdFhHlMV5pW9qFkpDhd__2XicaLexhDtSA3bNNWKJlyNzqzSXNoDwKjSsgEtzHA=/pk0830focifuredperutz18.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/1004x1004/d+B0O8VXdrMF9jmOnAv0qU5PVF9WRVJZX1NFQ__yeHUGIrvHi__vnoKE4l__jMywxdFhHlMV5pW9qFkpDhd__2XicaLexhDtSA3bNNWKJlyNzqzSXNoDwKjSsgEtzHA=/pk0830focifuredperutz18.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/1354x1354/d+B0O8VXdrMF9jmOnAv0qU5PVF9WRVJZX1NFQ__yeHUGIrvHi__vnoKE4l__jMywxdFhHlMV5pW9qFkpDhd__2XicaLexhDtSA3bNNWKJlyNzqzSXNoDwKjSsgEtzHA=/pk0830focifuredperutz18.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle"> labdarúgó NB III </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/helyi-sport/idegenben-szereztek-pontot-a-furediek-4168807/">Idegenben szereztek pontot a fürediek</a>
                </div>
                                                    <span class="enews-article-offerer-author">Juhász-Léhi István</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/gazdasag/helyi-gazdasag/sok-mindent-megvaltoztatott-a-virushelyzet-tulelesre-keszulnek-a-vallalkozasok-4168756/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/11/4860911sam1102VeszMont2-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/11/+otf/80x80/kUX4g9pHExmfxe+fl6oUKE5PVF9WRVJZX1NFQ35EGZ+xihf2ds40bs+rbVWHviF__ijNsoFfpHFyLF0sp2cibC6mPuHtOn5qpmmbMkD+W0KQrTwcTIglzG55fWag=/4860911sam1102VeszMont2-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/11/+otf/210x210/kUX4g9pHExmfxe+fl6oUKE5PVF9WRVJZX1NFQ35EGZ+xihf2ds40bs+rbVWHviF__ijNsoFfpHFyLF0sp2cibC6mPuHtOn5qpmmbMkD+W0KQrTwcTIglzG55fWag=/4860911sam1102VeszMont2-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/11/+otf/314x314/kUX4g9pHExmfxe+fl6oUKE5PVF9WRVJZX1NFQ35EGZ+xihf2ds40bs+rbVWHviF__ijNsoFfpHFyLF0sp2cibC6mPuHtOn5qpmmbMkD+W0KQrTwcTIglzG55fWag=/4860911sam1102VeszMont2-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/11/+otf/556x556/kUX4g9pHExmfxe+fl6oUKE5PVF9WRVJZX1NFQ35EGZ+xihf2ds40bs+rbVWHviF__ijNsoFfpHFyLF0sp2cibC6mPuHtOn5qpmmbMkD+W0KQrTwcTIglzG55fWag=/4860911sam1102VeszMont2-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/11/+otf/752x752/kUX4g9pHExmfxe+fl6oUKE5PVF9WRVJZX1NFQ35EGZ+xihf2ds40bs+rbVWHviF__ijNsoFfpHFyLF0sp2cibC6mPuHtOn5qpmmbMkD+W0KQrTwcTIglzG55fWag=/4860911sam1102VeszMont2-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/11/+otf/1004x1004/kUX4g9pHExmfxe+fl6oUKE5PVF9WRVJZX1NFQ35EGZ+xihf2ds40bs+rbVWHviF__ijNsoFfpHFyLF0sp2cibC6mPuHtOn5qpmmbMkD+W0KQrTwcTIglzG55fWag=/4860911sam1102VeszMont2-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/11/+otf/1354x1354/kUX4g9pHExmfxe+fl6oUKE5PVF9WRVJZX1NFQ35EGZ+xihf2ds40bs+rbVWHviF__ijNsoFfpHFyLF0sp2cibC6mPuHtOn5qpmmbMkD+W0KQrTwcTIglzG55fWag=/4860911sam1102VeszMont2-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Félnek a mától, de bíznak a jövőben</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/gazdasag/helyi-gazdasag/sok-mindent-megvaltoztatott-a-virushelyzet-tulelesre-keszulnek-a-vallalkozasok-4168756/">Sok mindent megváltoztatott a vírushelyzet – Túlélésre készülnek a vállalkozások</a>
                </div>
                                                    <span class="enews-article-offerer-author">Molnár Sándor</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4087537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4087537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#fc98959b95889d90958f909d8cbc919998959d8b938e978fd29489"><span class="__cf_email__" data-cfemail="781c111f110c1914110b14190838151d1c11190f170a130b56100d">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bce29e82e6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"34cbd1dad3","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4166818","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psConn = {"page":"<div id=\"ps-login-deatils\"><div id=\"ps-user-details\" class=\"liveToggleStatusClass\"><span class=\"label\">El\u0151fizet\u0151:<\/span> <span class=\"livePartnerName\"><\/span> (<span class=\"livePartnerCode\"><\/span>)<\/div><div id=\"ps-belepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Bel\u00e9p\u00e9s<\/button><\/div><div id=\"ps-kilepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Kil\u00e9p\u00e9s<\/button><\/div><\/div><style>\n\t\t#ps-belepes-gomb.login-status-1,\n\t\t#ps-belepes-gomb.login-status-2,\n\t\t#ps-belepes-gomb.login-status-3,\n\t\t#ps-belepes-gomb.login-status-4,\n\t\t#ps-belepes-gomb.login-status-5,\n\t\t#ps-belepes-gomb.login-status-6,\n\t\t#ps-belepes-gomb.login-status-7,\n\t\t#ps-user-details.login-status-0,\n\t\t#ps-kilepes-gomb.login-status-0\n\t\t {display:none;}\n\t\t<\/style><div class=\"ps-protected-box\"><div class=\"content-box\"><p><iframe style=\"border: none; width: 100%; height: 600px;\" src=\"\/\/e.issuu.com\/embed.html?d=nap_2020-11-09&hideIssuuLogo=true&hideShareButton=true&u=mediaworks_hungary\" allowfullscreen=\"allowfullscreen\"><\/iframe><\/p>\n<\/div><div class=\"button-box\"><a href=\"https:\/\/www.veol.hu\/napilap\/2020-11-07-4166704\/\" rel=\"prev\">El\u0151z\u0151<\/a><div class=\"title-box\">2020.11.09.<\/div><\/div><\/div>","protectedExtraCode":"","productcode":"NA","domContentSelector":".entry-content > .enews-article-content","protectionMessage":"<div id=\"ps-login-deatils\"><div id=\"ps-user-details\" class=\"liveToggleStatusClass\"><span class=\"label\">El\u0151fizet\u0151:<\/span> <span class=\"livePartnerName\"><\/span> (<span class=\"livePartnerCode\"><\/span>)<\/div><div id=\"ps-belepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Bel\u00e9p\u00e9s<\/button><\/div><div id=\"ps-kilepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Kil\u00e9p\u00e9s<\/button><\/div><\/div><style>\n\t\t#ps-belepes-gomb.login-status-1,\n\t\t#ps-belepes-gomb.login-status-2,\n\t\t#ps-belepes-gomb.login-status-3,\n\t\t#ps-belepes-gomb.login-status-4,\n\t\t#ps-belepes-gomb.login-status-5,\n\t\t#ps-belepes-gomb.login-status-6,\n\t\t#ps-belepes-gomb.login-status-7,\n\t\t#ps-user-details.login-status-0,\n\t\t#ps-kilepes-gomb.login-status-0\n\t\t {display:none;}\n\t\t<\/style>V\u00e9dett tartalom ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/napilap\/2020-11-09-4166818\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4166818","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_image_0{margin-left:0}.et_pb_image_1{margin-left:0}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/veolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>