<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>VEOL - Újabb szálláshelyeket nyitnak meg a bevándorlóknak Berlinben</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Újabb szálláshelyeket nyitnak meg a bevándorlóknak Berlinben","alternativeHeadline":"Újabb szálláshelyeket nyitnak meg a bevándorlóknak Berlinben","image":"https://cdn.veol.hu/2022/02/zjGdnxKjB6_H17AOQEQ7Tco1BcwZyIgF0hfrE5B2Xuk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU5MmEzZWRlNWYyODRmMTk4NzVmYWE2ZWJiZDJlYTc1.jpg","url":"orszag-vilag/2022/02/ujabb-szallashelyeket-nyitnak-meg-a-bevandorloknak-berlinben","mainEntityOfPage":"https://www.veol.hu/orszag-vilag/2022/02/ujabb-szallashelyeket-nyitnak-meg-a-bevandorloknak-berlinben","description":"Bővítik a bevándorlóknak jutó férőhelyek számát Berlinben, miután ismét egyre többen érkeznek. Ahhoz, hogy mindenkit el tudjanak szállásolni, iroda- és raktárépületeket is átalakítanának.","dateModified":null,"author":null,"datePublished":"2022-02-10T15:36:51.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Bővítik a bevándorlóknak jutó férőhelyek számát Berlinben, miután ismét egyre többen érkeznek. Ahhoz, hogy mindenkit el tudjanak szállásolni, iroda- és raktárépületeket is átalakítanának."><meta name="keywords" content=""><meta property="og:title" content="VEOL - Újabb szálláshelyeket nyitnak meg a bevándorlóknak Berlinben"><meta property="og:url" content="https://www.veol.hu/orszag-vilag/2022/02/ujabb-szallashelyeket-nyitnak-meg-a-bevandorloknak-berlinben?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.veol.hu/2022/02/zjGdnxKjB6_H17AOQEQ7Tco1BcwZyIgF0hfrE5B2Xuk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU5MmEzZWRlNWYyODRmMTk4NzVmYWE2ZWJiZDJlYTc1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.veol.hu/2022/02/zjGdnxKjB6_H17AOQEQ7Tco1BcwZyIgF0hfrE5B2Xuk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU5MmEzZWRlNWYyODRmMTk4NzVmYWE2ZWJiZDJlYTc1.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Bővítik a bevándorlóknak jutó férőhelyek számát Berlinben, miután ismét egyre többen érkeznek. Ahhoz, hogy mindenkit el tudjanak szállásolni, iroda- és raktárépületeket is átalakítanának."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="VEOL - Újabb szálláshelyeket nyitnak meg a bevándorlóknak Berlinben"><meta name="article:published_time" property="article:published_time" content="2022-02-10T15:36:51.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="VEOL - Újabb szálláshelyeket nyitnak meg a bevándorlóknak Berlinben"><meta name="twitter:description" content="Bővítik a bevándorlóknak jutó férőhelyek számát Berlinben, miután ismét egyre többen érkeznek. Ahhoz, hogy mindenkit el tudjanak szállásolni, iroda- és raktárépületeket is átalakítanának."><meta name="twitter:image" content="https://cdn.veol.hu/2022/02/zjGdnxKjB6_H17AOQEQ7Tco1BcwZyIgF0hfrE5B2Xuk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU5MmEzZWRlNWYyODRmMTk4NzVmYWE2ZWJiZDJlYTc1.jpg"><link rel="canonical" href="https://www.szon.hu/orszag-vilag/2022/02/ujabb-szallashelyeket-nyitnak-meg-a-bevandorloknak-berlinben"><style ng-transition="my-app">.social-row[_ngcontent-sc109]{display:flex;flex-direction:row}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{left:13px}}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc109]   .fb-like[_ngcontent-sc109]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc110]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc110]   .label[_ngcontent-sc110]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc110]   .tag[_ngcontent-sc110]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc104]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc104]{margin:0 -15px 30px}}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc104]   .section-header-title[_ngcontent-sc104]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc104]   .section-header-link[_ngcontent-sc104]{display:table}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]   path[_ngcontent-sc104]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc101]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc101]{margin-bottom:32px}}.block-content[_ngcontent-sc101]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc101]  b, .block-content[_ngcontent-sc101]  strong{font-weight:700}.block-content[_ngcontent-sc101]  em, .block-content[_ngcontent-sc101]  i{font-style:italic}.block-content[_ngcontent-sc101]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc101]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc101]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc101]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc101]  ol li, .block-content[_ngcontent-sc101]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc101]  ol li:before, .block-content[_ngcontent-sc101]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc101]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc101]  table{max-width:100%;border:0}.block-content[_ngcontent-sc101]  table thead tr td, .block-content[_ngcontent-sc101]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc101]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc101]  table tr td:first-child, .block-content[_ngcontent-sc101]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc101]  table tr td:last-child, .block-content[_ngcontent-sc101]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc101]  table tr th{font-weight:500}.block-content[_ngcontent-sc101]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc101]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc101]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc101]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc101]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc101]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc101]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;margin-left:-15px;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc126]{margin:30px 0}.layout[_ngcontent-sc126]   .content-element[_ngcontent-sc126]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child{margin-bottom:0}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child:after{display:none}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc126]   .layout-element.hide-mobile[_ngcontent-sc126]{display:none}}.layout-element.content-element[_ngcontent-sc126] > .row[_ngcontent-sc126]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc87=""><app-header _ngcontent-sc87="" _nghost-sc83=""><!----><!----><!----><!----><section _ngcontent-sc83="" class="header-top"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="today"><p _ngcontent-sc83="" class="day">Február 10, Csütörtök</p><p _ngcontent-sc83="" class="nameday"><a _ngcontent-sc83="" href="/nevnapok"> Elvira<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc83="" class="weather" href="/idojaras"><div _ngcontent-sc83="" class="actual"><i _ngcontent-sc83="" class="icon clouds"></i> 8° </div><div _ngcontent-sc83="" class="minmax"><div _ngcontent-sc83="" class="max">+11</div><div _ngcontent-sc83="" class="min">+4</div></div></a><!----><div _ngcontent-sc83="" class="social"><a _ngcontent-sc83="" class="social-button facebook" href="https://www.facebook.com/veol.hu/?fref=ts"></a><a _ngcontent-sc83="" class="social-button instagram" href="https://www.instagram.com/veol.hu/"></a></div><div _ngcontent-sc83="" class="custom-buttons"><a _ngcontent-sc83="" class="custom-button" href="/evfordulok"><i _ngcontent-sc83="" class="icon icon-date"></i><span _ngcontent-sc83="">Mai évfordulók</span></a><a _ngcontent-sc83="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc83="" class="icon icon-send"></i><span _ngcontent-sc83="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc83="" class="right-elements"><app-media-stream _ngcontent-sc83="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc83="" class="header"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="left"><div _ngcontent-sc83="" class="logo-wrappper"><a _ngcontent-sc83="" class="logo" href="/"><div _ngcontent-sc83="" class="logo-figure"><svg _ngcontent-sc83="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc83="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc83="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc83="" class="text"><p _ngcontent-sc83="" class="portal-name">VEOL</p><p _ngcontent-sc83="" class="portal-subtitle">Veszprém megyei hírportál</p></div></a></div><div _ngcontent-sc83="" class="left-side"><div _ngcontent-sc83="" class="search-wrappper"><button _ngcontent-sc83="" type="button" class="search-button"><i _ngcontent-sc83="" class="icon-search"></i></button><input _ngcontent-sc83="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc83="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc83="" class="hamburger-box"><span _ngcontent-sc83="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc83="" class="right"><nav _ngcontent-sc83="" class="nav"><ul _ngcontent-sc83="" class="nav-desktop"><!----></ul><ul _ngcontent-sc83="" class="nav-mobile"><!----></ul><div _ngcontent-sc83="" class="sub-nav-mobile"><div _ngcontent-sc83="" class="column"><!----></div><div _ngcontent-sc83="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc83="" class="section sub-nav"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="places"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc83="" class="categories"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc87=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Egyre többen vannak</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Újabb szálláshelyeket nyitnak meg a bevándorlóknak Berlinben</h1><p class="lead"> Bővítik a bevándorlóknak jutó férőhelyek számát Berlinben, miután ismét egyre többen érkeznek. Ahhoz, hogy mindenkit el tudjanak szállásolni, iroda- és raktárépületeket is átalakítanának. </p><app-social-row _nghost-sc109=""><div _ngcontent-sc109="" class="social-row"><button _ngcontent-sc109="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc109="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.veol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VEOL%20-%20%C3%9Ajabb%20sz%C3%A1ll%C3%A1shelyeket%20nyitnak%20meg%20a%20bev%C3%A1ndorl%C3%B3knak%20Berlinben&amp;url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2F2022%2F02%2Fujabb-szallashelyeket-nyitnak-meg-a-bevandorloknak-berlinben%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc109="" class="social-button email" href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84effcf6f599c599effcf6f59994997a23d3d8dbdb99cac37a18d5d57a18cad1dcd5c0dcd2dccd99d7c0d0cdd7d8d299d4dcde99d899dbdccf7a18d7ddd6cbd57a0ad2d7d8d299fbdccbd5d0d7dbdcd79fd8d4c982dbd6ddc084effcf6f59994997a23d3d8dbdb99cac37a18d5d57a18cad1dcd5c0dcd2dccd99d7c0d0cdd7d8d299d4dcde99d899dbdccf7a18d7ddd6cbd57a0ad2d7d8d299fbdccbd5d0d7dbdcd78399d1cdcdc9ca839696cecece97cfdcd6d597d1cc96d6cbcac3d8de94cfd0d5d8de968b898b8b96898b96ccd3d8dbdb94cac3d8d5d5d8cad1dcd5c0dcd2dccd94d7c0d0cdd7d8d294d4dcde94d894dbdccfd8d7ddd6cbd5d6d2d7d8d294dbdccbd5d0d7dbdcd786cccdd4e6cad6cccbdadc84d1d0cbcacdd8cbcd9fd8d4c982cccdd4e6d4dcddd0ccd484cbdcdfdccbcbd8d59fd8d4c982cccdd4e6dad8d4c9d8d0ded784d1d0cbd8dedecbdcded8cdd6cb">Elküldöm emailben</a><div _ngcontent-sc109="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.veol.hu/orszag-vilag/2022/02/ujabb-szallashelyeket-nyitnak-meg-a-bevandorloknak-berlinben?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.veol.hu/2022/02/zjGdnxKjB6_H17AOQEQ7Tco1BcwZyIgF0hfrE5B2Xuk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU5MmEzZWRlNWYyODRmMTk4NzVmYWE2ZWJiZDJlYTc1.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc101=""><!----><div _ngcontent-sc101="" apprunscripts="" class="block-content"><p>Berlinben a bevándorlók számának <a href="https://politikstube.com/mehr-platz-fuer-fluechtlinge-berlin-leerstehende-buero-oder-hotelgebaeude-gesucht/">újbóli növekedése miatt</a> több új szálláshelyet hoznak létre. Ezt Alexander Straßmeir, az állami menekültügyi hivatal (LAF) igazgatója jelentette be kedden – írja a V4NA hírügynökség.</p><p>A közlemény szerint öt új moduláris menedékhelyet már megnyitottak. A meglévő konténerfalvakat is újra üzembe helyezték, de a becslések szerint még több férőhelyet kellene létrehozni ahhoz, hogy minden újonnan érkező bevándorlót el tudjanak szállásolni. Ezért a menekültügyi hivatal olyan iroda- vagy szállodaépületeket keres, amelyeket át lehet alakítani menekültszállássá.</p><p>A hivatal adatai <a href="https://www.rbb24.de/panorama/beitrag/2022/01/berlin-gefluechtete-vorjahr-anstieg-krieg-afghanistan-unterkuenfte.html" target="_blank" rel="noopener noreferrer">szerint&nbsp;</a></p><p><span class="custom-text-style highlight">2021-ben csaknem 13 ezer embert fogadott be Németország, kétszer annyit, mint 2020-ban.&nbsp;</span></p><p>Közvetlenül Berlinbe 885 menekült érkezett speciális befogadási programokon keresztül.</p><p>Straßmeir szerint a <a href="https://archive.md/RFgMF">menekültügyi hivatal</a> rendkívül le van terhelve, mivel a migránsok növekedését egy előrejelzés se irányozta elő. Jelenleg a legtöbb illegális bevándorló a Moldovai Köztársaságból, Grúziából, Afganisztánból, Szíriából és Vietnámból érkezik.</p><p><span class="custom-text-style highlight">Csak 2021-ben a hatóságok 14 menedékhelyet helyeztek üzembe. Ezek között volt öt új épület és öt konténerfalu felépítése, illetve négy ingatlan felújítása.&nbsp;</span></p><p>A hivatalos adatok szerint 2021 végén 21 146 migráns élt a 83 menekülttárborban, körülbelül a felük azonban már befejezte a menekültügyi eljárást, és csak adminisztratív okokból engedélyezték a menekültszálláson való tartózkodásukat.</p><p>A szövetségi rendőrség szóvivője szerint a frankfurti (Oder) regisztrációs központ jelenleg készenléti üzemmódban van, de bármikor újraindítható, ha az illegális bevándorlók száma ismét megnő. “A legtöbb migráns továbbra is Irakból, Iránból, Szíriából és Afganisztánból érkezik” – mondta Olaf Jansen a brandenburgi külügyi hatóság vezetője.</p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc110=""><div _ngcontent-sc110="" class="tags"><span _ngcontent-sc110="" class="label">Címkék</span><a _ngcontent-sc110="" class="tag" href="/cimke/illegalis-bevandorlas">#illegális bevándorlás</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/v4na">#v4na</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc104="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc104="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc104="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc104="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/02/XEEy-PvgFERNuX9QrS14h6ocZc9cot5mfuoiF9J8XLQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmNzg5NTBkMmFkZTQxMjk5YTU5NTE2MjUzZGUzZGEz.jpg);" href="/orszag-vilag/2022/02/orban-viktor-vendegsegben-marika-neninel"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/orszag-vilag/2022/02/orban-viktor-vendegsegben-marika-neninel"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Látogatás</span><span _ngcontent-sc105="" class="article-date">2022.02.07. 08:16</span></div><h2 _ngcontent-sc105="" class="article-title">Orbán Viktor: vendégségben Márika néninél</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/01/qjOVZtiU3xlwAPY6x7JSbwBodxtgUYAom8RC5eQhLvs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU5ODc1OTNlYjQzZDQxMGNhNGU4N2MyYWU1ZTc1Mjky.jpg);" href="/orszag-vilag/2022/01/orban-viktor-madridban-majd-parizsban-targyal"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/orszag-vilag/2022/01/orban-viktor-madridban-majd-parizsban-targyal"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Keresztény és konzervatív értékek</span><span _ngcontent-sc105="" class="article-date">2022.01.28. 20:38</span></div><h2 _ngcontent-sc105="" class="article-title">Orbán Viktor Madridban majd Párizsban tárgyal</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/01/zJgxjTIcG8eu5WHKrokVJVTLffHMD79BP9C9lCRIB6I/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ODhmYjE0ZGEzODRkYTliYzJkM2U3OTUwYzllY2I4.jpg);" href="/orszag-vilag/2022/01/hableany-katasztrofa-megkezdodott-a-hajozasi-tarsasagok-elleni-polgari-per"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/orszag-vilag/2022/01/hableany-katasztrofa-megkezdodott-a-hajozasi-tarsasagok-elleni-polgari-per"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">4 milliárdos sérelemdíj</span><span _ngcontent-sc105="" class="article-date">2022.01.21. 18:01</span></div><h2 _ngcontent-sc105="" class="article-title">Hableány-katasztrófa: Megkezdődött a hajózási társaságok elleni polgári per</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/01/nt4gVr9-gvciq6_Mal-6fF7MGeyk09yv_fwT7-1vL-I/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y2Njk0MDE1OGFmMzQ5MzE5Y2MzMWEzOTdmYzUyNGEz.jpg);" href="/orszag-vilag/2022/01/sri-lankan-targyal-szijjarto-peter"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/orszag-vilag/2022/01/sri-lankan-targyal-szijjarto-peter"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Újabb beruházás</span><span _ngcontent-sc105="" class="article-date">2022.01.12. 07:58</span></div><h2 _ngcontent-sc105="" class="article-title">Szijjártó: megkezdődik a dél-ázsiai térség valaha volt legnagyobb magyar útépítési projektje</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/VEOL/12432/aHR0cHM6Ly9oaXJ0di5odS9haGlydHZoaXJlaS9hZnJpa2FpLWVnZXN6c2VndWd5ZXQtZXMtaW5kaWFiYS1rdWxkb3R0LW1hZ3lhci1iZXRlZ2VrZXQtc3plcmV0bmUtbWFya2ktemF5LXZpZGVvay0yNTM2NTU4P3V0bV9zb3VyY2U9dmVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMQ%3D%3D?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4139_resized.jpg?avcount=1644513363);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Afrikai egészségügyet és Indiába küldött magyar betegeket szeretne Márki-Zay - videók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.veol.hu/helyi-eletstilus/2022/02/raffai-csilla-eloadast-tartott-veszprem-legnagyobb-varosreszerol?utm_source=veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13410233_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">veol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Raffai Csilla előadást tartott Veszprém legnagyobb városrészéről</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.borsonline.hu/aktualis/2022/02/baleset-zala-megye-7527-es-ut?utm_source=veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13409469_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Tragédia Zala megyében: olyan erővel csapódott a fának a sofőr, hogy a helyszínen belehalt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://magyarnemzet.hu/belfold/2022/02/az-amnesty-letagadta-hogy-manipulalnak-a-sajtot-de-bizonyitekot-nem-mutattak?utm_source=veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13403122_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Az Amnesty letagadta, hogy manipulálnák a sajtót, de bizonyítékot nem mutattak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.origo.hu/filmklub/galeria/20220210-55-eves-az-oscardijas-laura-dern-kepgaleria.html?utm_source=veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13412774_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">55 éves az Oscar-díjas Laura Dern - képgaléria</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://ripost.hu/kompost/nimfo-18/ujra-jott-az-orgazmus-itt-elvezett-el-a-modell-aki-50-pasival-szexelt-egy-swingerklubban-3159157/?utm_source=veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13366062_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Újra jött az orgazmus: Itt élvezett el a modell, aki 50 pasival szexelt egy swingerklubban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/VEOL/12435/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9ha3R1YWxpcy8yMDIyLzAyL2lneS1jc29ra2VudGVuZS1hLXJlenNpdC1tYXJraS16YXktcGV0ZXI%2FdXRtX3NvdXJjZT12ZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4140_resized.jpg?avcount=1644513363);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Így csökkentené a rezsit Márki-Zay Péter - Videó!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/VEOL/12444/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIyMDIwMy1lemVydC1uZW0tYWphbmxvdHQtYS1odXZlbHlvYmxpdGVzLWJha3RlcmlhbGlzLWZlcnRvemVzLWxlaGV0LWEtdmVnZS5odG1sP3V0bV9zb3VyY2U9dmVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOA%3D%3D?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4143_resized.jpg?avcount=1644513363);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Ezért nem ajánlott a hüvelyöblítés: bakteriális fertőzés lehet a vége!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.veol.hu/helyi-eletstilus/2022/02/az-itt-szerzett-emlekek-orokre-elkisernek?utm_source=veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13407850_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">veol.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Az itt szerzett emlékek örökre elkísérnek</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220209_belfold_mszp_parbeszed_listaallitas_marki_zay_peter?utm_source=veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13387498_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Márki-Zay parlamenti státuszával nem tud mit kezdeni az egyesült ellenzék</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://magyarnemzet.hu/belfold/2022/02/feljelentes-martha-imre-stroman-szerzodese-miatt?utm_source=veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13408229_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Feljelentés Mártha Imre "stróman-szerződése" miatt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="http://hirtv.hu/ahirtvhirei/nem-bizik-a-gyozelemben-mzp-2536544?utm_source=veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13406421_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Nem bízik a győzelemben MZP</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc127=""><div _ngcontent-sc127="" class="sidebar-main"><app-layout _ngcontent-sc127="" _nghost-sc126=""><div _ngcontent-sc126="" class="layout"><div _ngcontent-sc126="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc126="" class="col-12 col-lg-12"><div _ngcontent-sc126="" class="layout-element column-element"><div _ngcontent-sc126="" class="row"><!----></div><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/orszag-vilag/2022/02/miniszterelnoki-evertekelo-2022-a-hirtv-delutani-rendkivuli-musora"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/AjqtFAbzbcpqUaUsWZMlPINvvpxYKoTNm8sf5ot24Bk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkMThlMTM3NDM1MDRmMGY4ZmZkZDNlMTM4NDZmZmZl.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Élő közvetítés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Miniszterelnöki évértékelő 2022 – a HírTV délutáni rendkívüli műsora</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/hazai-kultura/2022/02/ujabb-tizenket-szerzo-muveit-nepszerusiti-a-petofi-kulturalis-ugynokseg"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/qxhoAHriWkGsLofoFKFptedFSoS83RqZe5TuxJNw4nI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UyOTRkZGUyNzRmNTQzZDhhNzJjYmFiYjFjNTkzZmVi.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">KMI 12</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Újabb tizenkét szerző műveit népszerűsíti a Petőfi Kulturális Ügynökség</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-sport/2022/02/szerelmes-fured-hatodik-alkalommal"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/4t1Rg1SKawPVyi3D4Yh7z1b8r9ynqreYNlA_aT_BljQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3Njk3MTJkMDc3ZjQ5ZDY5NjAzYmU0M2JjZTQ4NmE0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Futás</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Szerelmes Füred: hatodik alkalommal</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/egyperces/2022/02/uj-bolygot-fedeztek-fel-a-naphoz-legkozelebbi-csillag-korul"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/D4b6vp_cjEBrhQLYZeYXd95nMbT9ylmvDw54_ilnYI0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U5ZDFiNTE5MmFkMjQ5OTE5YjFlNTQwYTg3YTQ3MzQz.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Majdnem szomszéd</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Új bolygót fedeztek fel a Naphoz legközelebbi csillag körül</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/a-halker-kft-veszpremi-elelmiszer-nagykereskedelmi-raktaraba-szamitogep-kezelesben-jartas-szamlazot-keres-ejszakas-es-hajnalos-muszakba-heti-valtasban"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/NJ7dOrhDu_25xR2gjqlWtOJC_1NDFPL3AfiBonMTZRM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwNjMxOTkxMGNlMDQ4NTBhMTg3Y2QzNWJiNDA5OWE0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A Halker Kft. veszprémi élelmiszer nagykereskedelmi raktárába számítógép kezelésben jártas SZÁMLÁZÓT keres éjszakás és hajnalos műszakba, heti váltásban.</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/legyen-a-munkatarsunk-7"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/HAoMUdAYBYUd5vUX5xGF0Alfk5ZST__EfIJ1MjCHt2Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI2ZDBiYzgzYTQ4YjQwOWNhOTU3NDc1ZGFiN2E1M2Y5.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Legyen a munkatársunk!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/muhelyvezeto-muszaki-ugyintezo-tehergepkocsi-vezeto-autoszerelo-lakatos-rakodogep-kezelo-udvaros-2"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/LOhCdnqFicNNvdNS7HIL4B2V07O4xTGQPY6tWCwMyps/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZmODdkODc4OGQ0MzQ5OWJiYjQwOTE3Nzg5N2I2YmVh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Műhelyvezető, műszaki ügyintéző, tehergépkocsi vezető, autószerelő, lakatos, rakodógép-kezelő, udvaros</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/legyen-a-munkatarsunk-betonelem-gyartas-elhajlitas-hegesztorobot-kezelo-festo-es-szemcseszoroba-femszerkezetek-festesere-kezelot-keresunk"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/sJ5xYdGbknz8rqip5Sx5LqgdK0LJYy6bAuQ2rDLlzA0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzN2YxODk0NGM2OTQwMzNhYzlmYmZlZjIzOGEwYTIz.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Legyen a munkatársunk! 
Betonelem gyártás, élhajlítás, hegesztőrobot kezelő, festő – és szemcseszóróba fémszerkezetek festésére kezelőt keresünk.</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/kezi-anyagmozgato-csomagolo-rakodo"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/otVc_2j1KYhmgDF-mpm8OEYYthSOKrkjoULlN4fbuZA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmODhiMTM0OTRmYTQ2NjJhYjYzMTE1YmIxYTMyNzNi.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Kézi anyagmozgató-csomagoló-rakodó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-gazdasag/2022/02/legyen-a-munkatarsunk-4"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/xh6qLO35ug6rz8Hwv-MBfJwRFb-mgDRWHAnTEXNUpTs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y3NjczNDlhMzk1MzQxMzM4OTIwMzI4ZjM1NTkzODZm.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Legyen a munkatársunk!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Legolvasottabb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-eletstilus/2022/02/rutinos-modellkent-allnak-a-kamerak-elott-a-tunderszepek"><h2 _ngcontent-sc105="" class="article-title"> Rutinos modellként állnak a kamerák előtt a Tündérszépek <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/digitalia/2022/02/a-rendorseg-es-az-online-kereskedok-kozosen-figyelmeztetnek-az-adathalaszat-veszelyeire"><h2 _ngcontent-sc105="" class="article-title">  A rendőrség és az online kereskedők közösen figyelmeztetnek az adathalászat veszélyeire <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/hazai-bulvar-celeb/2022/02/megint-segitsegre-van-szuksege-az-sma-s-zentenek"><h2 _ngcontent-sc105="" class="article-title"> Megint segítségre van szüksége az SMA-s Zentének <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/programajanlo/2022/02/konyv-es-lapbemutato"><h2 _ngcontent-sc105="" class="article-title"> Könyv- és lapbemutató <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Bulvár, celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/02/GQlPzWgCvyn-EGekQMkLZ3EB-7IIBAk83M2YDBqN2iw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2NzY4NWFmNGJmNDQ3MDhiNzI3YzkzNWMyOGI1ZmU5.jpg);" href="/hazai-bulvar-celeb/2022/02/csipkes-bugyiban-es-melltartoban-pozolt-gorog-zita"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Bombázó</span><h2 _ngcontent-sc105="" class="article-title">Csipkés bugyiban és melltartóban pózolt Görög Zita</h2></div><span _ngcontent-sc105="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/csipkes-bugyiban-es-melltartoban-pozolt-gorog-zita"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/GQlPzWgCvyn-EGekQMkLZ3EB-7IIBAk83M2YDBqN2iw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2NzY4NWFmNGJmNDQ3MDhiNzI3YzkzNWMyOGI1ZmU5.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Bombázó</span><h2 _ngcontent-sc105="" class="article-title">Csipkés bugyiban és melltartóban pózolt Görög Zita</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/02/ShR5nJ_AGmxMa4AAqC-GjgK9r48rhH9v7_7zhkKQdN0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5MjUxZTRmY2ZiZDRiY2I4YmI1MjhjZGY5ZjAwZTYy.jpg);" href="/hazai-bulvar-celeb/2022/02/kisbabat-var-stohl-andras-felesege"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Gólyahír</span><h2 _ngcontent-sc105="" class="article-title">Ötödször is apa lesz Stohl András</h2></div><span _ngcontent-sc105="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/kisbabat-var-stohl-andras-felesege"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/ShR5nJ_AGmxMa4AAqC-GjgK9r48rhH9v7_7zhkKQdN0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5MjUxZTRmY2ZiZDRiY2I4YmI1MjhjZGY5ZjAwZTYy.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Gólyahír</span><h2 _ngcontent-sc105="" class="article-title">Ötödször is apa lesz Stohl András</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/02/-pPCSxx3iuMFy9OfGfsaCp7cmWsHs-RL2fbzudO-W9I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwYzYyZjQyODk3MjRmNWRhOGYzNzI1YmFiYTQ4YmU2.jpg);" href="/hazai-bulvar-celeb/2022/02/infuziora-kerult-betegsege-miatt-pasztor-erzsi"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Nehéz időszak</span><h2 _ngcontent-sc105="" class="article-title">Infúzióra került betegsége miatt Pásztor Erzsi</h2></div><span _ngcontent-sc105="" class="article-date">9 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/infuziora-kerult-betegsege-miatt-pasztor-erzsi"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/-pPCSxx3iuMFy9OfGfsaCp7cmWsHs-RL2fbzudO-W9I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwYzYyZjQyODk3MjRmNWRhOGYzNzI1YmFiYTQ4YmU2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Nehéz időszak</span><h2 _ngcontent-sc105="" class="article-title">Infúzióra került betegsége miatt Pásztor Erzsi</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">9 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/02/7AZK_fYURgYkvZ9HoJqbJ16hU2ffuAWeOUxR6SYMPBs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMwNjAyM2EwMjYzNDQ2OGRhZWY3ZjVkZTdkOGQ0OTJj.jpg);" href="/helyi-kozelet/2022/02/zircen-uj-elnokkel-folytatjak-tovabb-a-munkat"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/zircen-uj-elnokkel-folytatjak-tovabb-a-munkat"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Nemzetiségi önkormányzat</span><span _ngcontent-sc105="" class="article-date">5 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Zircen új elnökkel folytatják tovább a munkát</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/02/F4bVVMenq15trad1MbUvjisQeN6_9WOztZ3nhCJ9G0E/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1NWZlNGNjY2UwMTQzNTg5ZDNkZjQxYWQ1Yjk4MTVm.jpg);" href="/helyi-kozelet/2022/02/a-viztol-nedvessegtol-vedik-a-hosok-kapujat"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/a-viztol-nedvessegtol-vedik-a-hosok-kapujat"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Fontos a vízszigetelés</span><span _ngcontent-sc105="" class="article-date">8 órája</span></div><h2 _ngcontent-sc105="" class="article-title">A víztől, nedvességtől védik a Hősök kapuját</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/02/S1we3QTAoorU0dogoXIhR4ku0k6oqklygcc57Q-InJs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRkNmVhOWVlOTY0YTQ4NjVhZjRkOGM2ZjE2NzZmYjNh.jpg);" href="/helyi-kozelet/2022/02/tobb-mint-otszaz-fovel-emelkedett-a-fertozottek-szama-veszprem-megyeben-3"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/tobb-mint-otszaz-fovel-emelkedett-a-fertozottek-szama-veszprem-megyeben-3"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Járványhelyzet</span><span _ngcontent-sc105="" class="article-date">9 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Több mint ötszáz fővel emelkedett a fertőzöttek száma Veszprém megyében</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/02/8GZxXe81P2GqjBSWyYxq5ZrMGXJZ8r9ldWRnhMQvMWc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwZjFkMjI3ODQ0ZjQ3ZjU5NWE2ZTc1OGI2ZWQ1NzVl.jpg);" href="/digitalia/2022/02/magyar-ceg-biztositja-a-nemet-autopalyak-intelligens-jarmukommunikacios-rendszerenek-biztonsagat"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hazai siker</span><h2 _ngcontent-sc105="" class="article-title">Magyar cég biztosítja a német autópályák intelligens járműkommunikációs rendszerének biztonságát</h2></div><span _ngcontent-sc105="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/magyar-ceg-biztositja-a-nemet-autopalyak-intelligens-jarmukommunikacios-rendszerenek-biztonsagat"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/8GZxXe81P2GqjBSWyYxq5ZrMGXJZ8r9ldWRnhMQvMWc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwZjFkMjI3ODQ0ZjQ3ZjU5NWE2ZTc1OGI2ZWQ1NzVl.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Hazai siker</span><h2 _ngcontent-sc105="" class="article-title">Magyar cég biztosítja a német autópályák intelligens járműkommunikációs rendszerének biztonságát</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/02/YqMuqV9mofwI45P940V54k-VoEa1iShHGiTHcJ8_9vQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyOTdjMjM3ZTk3ZDRiMWNhMDA5NjQwZjkxOTBkZDhm.jpg);" href="/digitalia/2022/02/magyarorszag-europai-ezustermes-az-informatikust-foglalkoztato-vallalkozasok-aranyaban"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Egyre többen választják a szektort</span><h2 _ngcontent-sc105="" class="article-title">Magyarország európai ezüstérmes az informatikust foglalkoztató vállalkozások arányában</h2></div><span _ngcontent-sc105="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/magyarorszag-europai-ezustermes-az-informatikust-foglalkoztato-vallalkozasok-aranyaban"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/YqMuqV9mofwI45P940V54k-VoEa1iShHGiTHcJ8_9vQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyOTdjMjM3ZTk3ZDRiMWNhMDA5NjQwZjkxOTBkZDhm.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Egyre többen választják a szektort</span><h2 _ngcontent-sc105="" class="article-title">Magyarország európai ezüstérmes az informatikust foglalkoztató vállalkozások arányában</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/02/eLlIieMcLA5vJxUWTLNpBgYawklfko-lE-CA4sISIBA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZmZjQyMGNmYmYwODQ4NGZiOTg1YjRlNGJjNjlhOTE0.jpg);" href="/digitalia/2022/02/a-mestersegesintelligencia-modellek-megbizhatosagat-vizsgalo-program-indult-szegeden"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Innováció</span><h2 _ngcontent-sc105="" class="article-title">A mesterségesintelligencia-modellek megbízhatóságát vizsgáló program indult Szegeden</h2></div><span _ngcontent-sc105="" class="article-date">10 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/a-mestersegesintelligencia-modellek-megbizhatosagat-vizsgalo-program-indult-szegeden"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/02/eLlIieMcLA5vJxUWTLNpBgYawklfko-lE-CA4sISIBA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZmZjQyMGNmYmYwODQ4NGZiOTg1YjRlNGJjNjlhOTE0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Innováció</span><h2 _ngcontent-sc105="" class="article-title">A mesterségesintelligencia-modellek megbízhatóságát vizsgáló program indult Szegeden</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">10 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc87="" _nghost-sc84=""><!----><!----><footer _ngcontent-sc84=""><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="footer-info"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">VEOL</p><p _ngcontent-sc84="" class="portal-subtitle">Veszprém megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/veol.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/veol.hu/"></a></div><div _ngcontent-sc84="" class="info-text"> A VEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc84="" class="categories"><!----></div></div><div _ngcontent-sc84="" class="footer-elements"><div _ngcontent-sc84="" class="inner-wrapper"><!----><a _ngcontent-sc84="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc87="" _nghost-sc86=""><div _ngcontent-sc86="" class="mvg_footer_mediaworks"><div _ngcontent-sc86="" class="mwg_footer_top"><div _ngcontent-sc86="" class="container outer_table"><div _ngcontent-sc86="" class="inner_table mw_logo"><a _ngcontent-sc86="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc86="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc86="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc86="" class="inner_table mw_social"><a _ngcontent-sc86="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc86="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc86="" class="mwg_footer_lower"><div _ngcontent-sc86="" class="domainFrame"><div _ngcontent-sc86="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.c0bbf2cb302ca0fc7311.js" type="module"></script><script src="runtime-es5.c0bbf2cb302ca0fc7311.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.d2aa45436bc7cabee2ef.js" type="module"></script><script src="main-es5.d2aa45436bc7cabee2ef.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>