<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Bebizonyosodott, hogy a katonák nem csak a fegyverekhez értenek | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A koronavírus-járvány idején bebizonyosodott, hogy a Magyar Honvédség, a katonák nem csak a fegyverekhez értenek, nem csak háborús feladatokra, béketeremtésre alkalmasak – hangsúlyozta a honvédelmi miniszter kedd este egy budapesti háttérbeszélgetésen."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beol.hu/orszag-vilag/bebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-2887415/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bebizonyosodott, hogy a katonák nem csak a fegyverekhez értenek | VEOL" />
<meta property="og:description" content="Benkő Tibor elmondta: a honvédség mintegy 2 ezer katonája segítette a járvány elleni védekezést." />
<meta property="og:url" content="https://www.veol.hu/orszag-vilag/bebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A koronavírus-járvány idején bebizonyosodott, hogy a Magyar Honvédség, a katonák nem csak a fegyverekhez értenek, nem csak háborús feladatokra, béketeremtésre alkalmasak – hangsúlyozta a honvédelmi miniszter kedd este egy budapesti háttérbeszélgetésen." />
<meta name="twitter:title" content="Bebizonyosodott, hogy a katonák nem csak a fegyverekhez értenek | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.veol.hu/orszag-vilag/bebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613/#webpage","url":"https://www.veol.hu/orszag-vilag/bebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613/","inLanguage":"hu","name":"Bebizonyosodott, hogy a katon\u00e1k nem csak a fegyverekhez \u00e9rtenek | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"datePublished":"2020-07-14T18:37:03+00:00","dateModified":"2020-07-14T18:38:03+00:00","description":"A koronav\u00edrus-j\u00e1rv\u00e1ny idej\u00e9n bebizonyosodott, hogy a Magyar Honv\u00e9ds\u00e9g, a katon\u00e1k nem csak a fegyverekhez \u00e9rtenek, nem csak h\u00e1bor\u00fas feladatokra, b\u00e9keteremt\u00e9sre alkalmasak \u2013 hangs\u00falyozta a honv\u00e9delmi miniszter kedd este egy budapesti h\u00e1tt\u00e9rbesz\u00e9lget\u00e9sen."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1593768490' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755674'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=3910613' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fbebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fbebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0b59a188-a8b0-4d4b-a995-e224386bd640",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3910613 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            18°
        </div>
        <div class="header-current-weather-max-temperature">
            23°
        </div>
        <div class="header-current-weather-min-temperature">
            12°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Stella</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238200" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></ul></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                honvédelem            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 07. 14. 20:37                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/orszag-vilag/bebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613/"
                       data-share-title="Bebizonyosodott, hogy a katonák nem csak a fegyverekhez értenek" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/orszag-vilag/bebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Bebizonyosodott, hogy a katonák nem csak a fegyverekhez értenek        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3910613" class="post-3910613 enews_article type-enews_article status-publish hentry enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A koronavírus-járvány idején bebizonyosodott, hogy a Magyar Honvédség, a katonák nem csak a fegyverekhez értenek, nem csak háborús feladatokra, béketeremtésre alkalmasak – hangsúlyozta a honvédelmi miniszter kedd este egy budapesti háttérbeszélgetésen.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Benkő Tibor elmondta: a honvédség mintegy 2 ezer katonája segítette a járvány elleni védekezést.</p>
<p>A miniszter kiemelte, a honvédelemre, a biztonságra mindig kiemelt figyelmet kell fordítani. Ez volt a szemlélet a 2021-es költségvetés tervezésekor – mondta, hozzátéve: egy év alatt 30 százalékkal, 778 milliárd forintra emelkedik a honvédelmi költségvetés.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Benkő Tibor szólt arról is, hogy folytatódik a haderőfejlesztési program. Még ebben az évben érkezik 12 Leopard 2A4 típusú harckocsi, 4 Zlin típusú kiképző repülő, és év végéig 18 Airbus H-145 M könnyű helikopter lesz már a Magyar Honvédség hadrendjében.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/93-95/VEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/294/aHR0cHM6Ly93d3cuemFvbC5odS9rb21hcm9tLWVzenRlcmdvbS9wci1jaWtrZWsta29tYXJvbS1lc3p0ZXJnb20vemFsYWthcm9zLWNzb2JiYW5qLWJlbGUtYS1ueWFyYmEtNDM0MzcyNi8%3D?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="ZALAKAROS – Csobbanj bele a nyárba! (x)" alt="ZALAKAROS – Csobbanj bele a nyárba! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/93_resized.jpg?avcount=1594755366">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">ZALAKAROS – Csobbanj bele a nyárba! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/liptai-claudia-a-wellhello-zambo-krisztian-gianni-mihalik-eniko-mindenki-a-balatonnal-volt-a-hetvegen-4621270?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Liptai Claudia, a Wellhello, Zámbó Krisztián, Gianni, Mihalik Enikő... mindenki a Balatonnál volt a hétvégén!" alt="Liptai Claudia, a Wellhello, Zámbó Krisztián, Gianni, Mihalik Enikő... mindenki a Balatonnál volt a hétvégén!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621270_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Liptai Claudia, a Wellhello, Zámbó Krisztián, Gianni, Mihalik Enikő... mindenki a Balatonnál volt a hétvégén!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kevesnek-bizonyult-az-ellenzeki-kocsmapolitizalas-4621063?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kevésnek bizonyult az ellenzéki kocsmapolitizálás" alt="Kevésnek bizonyult az ellenzéki kocsmapolitizálás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621063_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kevésnek bizonyult az ellenzéki kocsmapolitizálás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/meg-egy-kort-nezd-meg-milyen-a-magasbol-a-balaton-4621208?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Még egy kört? - Nézd meg milyen a magasból a Balaton!" alt="Még egy kört? - Nézd meg milyen a magasból a Balaton!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621208_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Még egy kört? - Nézd meg milyen a magasból a Balaton!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/vidd-magaddal-a-nyaralasra-3-1-tuti-sporteszkoz-4621007?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="Vidd magaddal a nyaralásra: 3+1 tuti sporteszköz" alt="Vidd magaddal a nyaralásra: 3+1 tuti sporteszköz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621007_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vidd magaddal a nyaralásra: 3+1 tuti sporteszköz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/300/aHR0cHM6Ly9yb2Fkc3Rlci5odS9vdC1kb2xvZy1hbWlyZS1tb3N0LW1pbmRlbm5lbC1qb2JiYW4tb2RhLWtlbGwtZmlneWVsbmVkLWxha2FzYmVybGVzbmVsLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">roadster.hu</div>
                                <div class="item-image">
                                    <img title="Öt dolog, amire most mindennél jobban oda kell figyelned lakásbérlésnél " alt="Öt dolog, amire most mindennél jobban oda kell figyelned lakásbérlésnél "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/95_resized.jpg?avcount=1594755366">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Öt dolog, amire most mindennél jobban oda kell figyelned lakásbérlésnél </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/lovassy-krisztian-en-meg-ennyi-verzo-embert-kerekparversenyen-nem-lattam-4621135?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lokal.hu</div>
                                <div class="item-image">
                                    <img title="Lovassy Krisztián: Én még ennyi vérző embert kerékpárversenyen nem láttam" alt="Lovassy Krisztián: Én még ennyi vérző embert kerékpárversenyen nem láttam"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621135_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lovassy Krisztián: Én még ennyi vérző embert kerékpárversenyen nem láttam</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/f1-magyarorszagon-a-cirkusz-4621037?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="F1: Magyarországon a cirkusz!" alt="F1: Magyarországon a cirkusz!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621037_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">F1: Magyarországon a cirkusz!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/orszag-vilag/bebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nem-segit-a-nyar-az-optikusokon-4623385?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem segít a nyár az optikusokon' class='title'>Nem segít a nyár az optikusokon<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-07-14 19:00:29">39 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujpest-a-lila-feherek-szerzodtettek-a-stieber-testvereket-4623320?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újpest: a lila-fehérek szerződtették a Stieber testvéreket' class='title'>Újpest: a lila-fehérek szerződtették a Stieber testvéreket<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-07-14 18:52:39">47 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ma-szavaztak-az-airbnb-szabalyozasrol-4623659?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ma szavaztak az Airbnb szabályozásról' class='title'>Ma szavaztak az Airbnb szabályozásról<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-07-14 21:15:00">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megrendito-vallomas-13-eves-koraban-zaklattak-iszak-esztit-4623368?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megrendítő vallomás: 13 éves korában zaklatták Iszak Esztit' class='title'>Megrendítő vallomás: 13 éves korában zaklatták Iszak Esztit<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-07-14 19:15:00">24 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/csutortoktol-18-orszagbol-nem-fogad-repulogepeket-ausztria-4623577?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Csütörtöktől 18 országból nem fogad repülőgépeket Ausztria' class='title'>Csütörtöktől 18 országból nem fogad repülőgépeket Ausztria<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-07-14 20:39:07">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/biztos-reformatus-kozosseg-megbizhato-minosegi-oktatas-nyirbatorban-4623650?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Biztos református közösség, megbízható minőségi oktatás Nyírbátorban' class='title'>Biztos református közösség, megbízható minőségi oktatás Nyírbátorban<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-07-14 21:10:42">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gyula-vattacukraival-ragasztott-mosolyt-mindenki-arcara-komaromban-4623541?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyula vattacukraival ragasztott mosolyt mindenki arcára Komáromban' class='title'>Gyula vattacukraival ragasztott mosolyt mindenki arcára Komáromban<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-07-14 20:07:04">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/tomeges-baleset-tortent-egy-bicikliversenyen-totvazsony-es-balatonszolos-kozott-3904919/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/mentohelikopterill5.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/bVG3UWwubwHE3J9__GYMDqk5PVF9WRVJZX1NFQzAYgPOTKT0fHp9jUZCeMC1ImBxsNJYAdFGLpDYDgM6ZgDmVYijl5KhRhbww88nJelF7ns3+nRMs0t47m7N+prs=/mentohelikopterill5.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/tomeges-baleset-tortent-egy-bicikliversenyen-totvazsony-es-balatonszolos-kozott-3904919/">Tömeges baleset történt egy kerékpárversenyen Tótvázsony és Balatonszőlős között (frissítve)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/videon-a-vasarnapi-tomeges-kerekparos-baleset-3907289/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/07/biciklisbaleset.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/07/+otf/80x80/FnaDG8CaezeEua7Q0yczWU5PVF9WRVJZX1NFQ1YqRXmaxPl__FxxCyZWd__ICSbNEAT1yzAhep3z9__spi9aLu9ltXzvIRhb8GtfKUUni8wV1kG__CJghaG5YqDPxYI=/biciklisbaleset.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/videon-a-vasarnapi-tomeges-kerekparos-baleset-3907289/">Videón a vasárnapi tömeges kerékpáros baleset</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/olyan-nincs-hogy-o-ne-legyen-itt-az-ovaros-teren-megallunk-egy-padnal-3901673/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/07/ba0630hajlektalanriport3.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/07/+otf/80x80/Mm5fn0EZW89v6EilAsb1e05PVF9WRVJZX1NFQ0CWAMal6gg9vrRFpS7u9__pqSWVOK6xT4iRm0uQ5wrZNhCxZ8yOg+NgIBpLqBM3aWgs2kumhBfkFH__kJ3maZi4U=/ba0630hajlektalanriport3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/olyan-nincs-hogy-o-ne-legyen-itt-az-ovaros-teren-megallunk-egy-padnal-3901673/">Olyan nincs, hogy ő ne legyen itt – Az Óváros téren megállunk egy padnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/nem-volt-muszaki-az-ikaruson-ezert-hamis-rendszamot-rakott-ra-az-ajkai-sofor-3903203/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/rendorsegillusztracio2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/K2mYx81ygX4SyYGRCEEMek5PVF9WRVJZX1NFQ8eUPT0YnVP8vFTV0YKXCJajkDNAYw29Q548Tt9c88rFP0ZycWDPu6+0IpHy0yEd6SfYhdjbXHVlnJE2RGTvMy0=/rendorsegillusztracio2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/nem-volt-muszaki-az-ikaruson-ezert-hamis-rendszamot-rakott-ra-az-ajkai-sofor-3903203/">Nem volt műszaki az Ikaruson, ezért hamis rendszámot rakott rá az ajkai sofőr</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/megyenkben-is-szepen-latszodik-a-neowise-ustokos-ha-eleg-koran-kelunk-3895505/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/07/tb0708ustokos2-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/07/+otf/80x80/hVXCocDF1+__sg7jyb__kCFU5PVF9WRVJZX1NFQxawryAwFCOqL5ezMqe3gJ5xechgNleviI8DaA6vObQ4Vi__UXeCaE279eemxBJggaP__7wviMeYhyjRgYsDrrJYM=/tb0708ustokos2-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/megyenkben-is-szepen-latszodik-a-neowise-ustokos-ha-eleg-koran-kelunk-3895505/">Megyénkben is szépen látszódik a NEOWISE üstökös, ha elég korán kelünk</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/pr/meg-tobb-megyeben-az-okos-elelmiszerek-3909287/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/Vitajozsaner.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/b7uFWmz6rQpx86jdfhNK7U5PVF9WRVJZX1NFQ5iV0k9HcXHqjHpLLALuFy9fR1__KkAz7NT3PmNemwTc3L7pR7OX4YL9xwhlnqx16tsHnQMtVRwzAsnOq4__Jc0CU=/Vitajozsaner.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ÉLETMÓD</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/pr/meg-tobb-megyeben-az-okos-elelmiszerek-3909287/">Még több megyében az okos élelmiszerek</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kaiser-kristof-uj-hajoval-vag-neki-az-52-kekszalagnak-158742/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kaiser Kristóf új hajóval vág neki az 52. Kékszalagnak' class='title'>Kaiser Kristóf új hajóval vág neki az 52. Kékszalagnak</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szemtelenul-fiatal-csapat-indul-a-kekszalagon-szinte-meg-gyerekek-de-nagyon-eselyesek-158826/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szemtelenül fiatal csapat indul a Kékszalagon, szinte még gyerekek, de nagyon esélyesek!' class='title'>Szemtelenül fiatal csapat indul a Kékszalagon, szinte még gyerekek, de nagyon esélyesek!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.15.</span><span class='second'>16.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/keszthelyi-sornapok-kis-es-nagyuzemi-fozdek-koltoznek-a-balaton-partra-158288/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Keszthelyi Sörnapok – kis- és nagyüzemi főzdék költöznek a Balaton partra' class='title'>Keszthelyi Sörnapok – kis- és nagyüzemi főzdék költöznek a Balaton partra</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.07.15.</span><span class='second'>17.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/balatonfuredi-kollektiv-tarlat-megnyito-157668/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatonfüredi Kollektív Tárlat megnyitó' class='title'>Balatonfüredi Kollektív Tárlat megnyitó</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.07.16.</span><span class='second'>15.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/roze-rizling-es-jazz-napok-2020-154707/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Rozé, Rizling és Jazz Napok 2020' class='title'>Rozé, Rizling és Jazz Napok 2020</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.07.16.</span><span class='second'>16.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/iii-lelektol-lelekig-erzekenyito-fesztival-petofi-szinhaz-157229/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='III. Lélektől Lélekig – Érzékenyítő fesztivál/Petőfi Színház' class='title'>III. Lélektől Lélekig – Érzékenyítő fesztivál/Petőfi Színház</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/sztarvilag/hazai-sztarvilag/teljesitette-a-katonai-alapkikepzest-az-ottusazo-kovacs-sarolta-3910730/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/KovacsSarolta.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/ZS__LZtieFiZ4bfZ83qCeGE5PVF9WRVJZX1NFQ5F1PiMPH36fusrpBWaCYlB8cpoWeQqkHJYSVrdFt4Gk/KovacsSarolta.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                újult erővel                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/sztarvilag/hazai-sztarvilag/teljesitette-a-katonai-alapkikepzest-az-ottusazo-kovacs-sarolta-3910730/">Teljesítette a katonai alapkiképzést az öttusázó Kovács Sarolta</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">honvédelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/orszag-vilag/bebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613/">Bebizonyosodott, hogy a katonák nem csak a fegyverekhez értenek</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Benkő Tibor elmondta: a honvédség mintegy 2 ezer katonája segítette a járvány elleni védekezést.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Elhagytad a házat, amit úgy szerettél. Minket és mindent, amiért küzdöttél. Szorgalmas két kezed nem dolgozik többé, Megpihent a szíved mindörökké.&quot;  Fájdalommal tudatjuk, hogy szerető férj, édesapám MOLNÁR JENŐ életének 66. évében elhunyt. Temetése 2020. július 15-én 15 órakor lesz a tapolcafői temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Küzdelmes szenvedés volt életed, Korán itt hagytál bennünket, A te szíved nem fáj, de a miénk vérzik, Mert a fájdalmat csak az élők érzik. Mély fájdalommal tudatjuk, hogy ORBÁN LÁSZLÓNÉ szül. Kovács Julianna életének 71. évében elhunyt. Hamvait július 16-án 16 órakor helyezzük örök nyugalomra a karakószörcsöki temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy
DR. BRITTIG FERENC
nyugalmazott pathológus főorvos
2020. július 10-én, életének 81. évében rövid ideig tartó betegségben elhunyt. Temetése 2020. július 16-án 15 órakor lesz Veszprémben, a Vámosi úti temetőben.
Gyászoló családja</div>
                            <div class="swiper-slide">Elhagytad a házat, amit úgy szerettél, Itthagytál minket, amiért küzdöttél. Szerető szívedből oly sok jót adtál, Isten kegyelméből most megváltást kaptál.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TÓTH GÁBOR életének 83. évében elhunyt. Végső búcsút 2020. július 17-én 13 órakor veszünk a Pécselyi református temetőben. Fájdalomtól megtört szívvel búcsúzunk Tőled: szerető feleséged, lányod, vőd, fiad, menyed, unokáid és társaik, dédunokád, nászasszonyaid Szívünkben örökké élni fogsz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. Részvétnyilvánítást kérjük mellőzni.</div>
                            <div class="swiper-slide">Életünknek egén fénylő csillag voltál,  Itthagytál bennünket, még csak nem is szóltál,  Most, hogy már kialudt az az áldott fényed,  Pótolhatatlan lesz a Te drága lényed. Drága Családom és Barátaim! Ezúton szeretnék még egyszer utoljára Hozzátok szólni. Elérkezett a búcsúzás ideje.... 2020. július 9-én örökre lehunytam szemem igazi megnyugvással szívemben és fáradt testemben. Kérlek Benneteket, hogy  őrizzetek meg engem szívetekben! HEROLD LAJOS (1949-2020) Búcsúzom Tőletek 2020. július 17-én 16 órakor Csopakon a Kishegyi úti katolikus temetőben. Gyászmise a temetés napján 15 órakor lesz Csopakon a Szent István király Római Katolikus templomban.</div>
                            <div class="swiper-slide">Soha el nem múló szeretettel emlékezünk  BELÉNYESI CSABÁNÉ  szül. Józsa Hajnalka halálának 11. évfordulóján.  Belényesi Csaba, szerető gyermekei és unokái</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  PIROS ZOLTÁNNÉ  szül. Vida Mária badacsonytomaji lakos 83 éves korában csendesen megpihent. Temetése 2020. július 14-én, kedden 12.30-kor kezdődő gyászmisét követően lesz a salföldi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom, hogy édesanyám
NEMESBÜKI ANDRÁSNÉ
született: Nagy Mária Aranka
2020. június 29-én csendben elhunyt.
Hamvasztás utáni búcsúztatása 2020. július 15-én 14.30 órakor lesz Keszthelyen a Szent Miklós temetőben.
Gyászoló fia</div>
                            <div class="swiper-slide">Kegyelettel emlékezünk NAGY GYULÁNÉ szül. Torma Margitra 2020. március 20-án életének 87. évében örökre megpihent. Búcsúztatására 2020. július 17-én 16 órakor a Vámosi úti temetőben a családi sírnál kerül sor. (16. parcella) Gyermekei és unokái</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szerettünk, Dervarics Istvánné temetésén részt vettek, gyászunkban bármilyen formában osztoztak. Gyászoló Család</div>
                            <div class="swiper-slide">Értesítünk mindenkit, hogy szeretett férjem, édesapánk, nagypapánk KÁROLYI FERENC megemlékezését Balatonszepezden, 2020. július 18-án, szombaton tartjuk. Temetésekor nem tudtunk tőle illő módon búcsút venni, ezért szeretettel hívunk és várunk mindenkit, hogy ez alkalommal közösen tudjuk enyhíteni a gyász fájdalmait. 15 órakor szentmise a római katolikus templomban, 16 órakor megemlékezés a temetőben. Kérjük, hogy koszorú helyett csak egy szál virággal fejezzük ki kegyeletünket. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyám KHELL ZOLTÁNNÉ szül. Kecsey Éva Éva néni 98. életévében elhunyt. Búcsúztatásáról később intézkedem. Fia: Zoli</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek de erőm nem engedett. Így búcsú nélkül szívetekben tovább élhetek&quot;  Fájdalommal tudatjuk, hogy  Kiss László életének 81. évében 2020. július 7-én csendesen elhunyt. Temetése 2020. július 14-én, kedden 15.45-kor lesz a csabrendeki temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Búcsúzom<b> MEZŐ VERONIKÁTÓL</b> Nyugodj békében! Margit</div>
                            <div class="swiper-slide">Meghalt, oly egyszerű a magyarázat, mikor lemegy a nap beáll az éjszaka Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy édesanyánk KÖVESI GÁBORNÉ szül. Kiszlinger Mária nemesvámosi lakos 81 éves korában elhunyt. Temetése 2020. július 13-án, hétfőn 11 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KONTÓ FERENCNÉ 79 éves korában elhunyt. Temetése 2020. július 13-án 11 órakor lesz a vörösberényi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyánk KÜRTHY GYULÁNÉ szül. Beck Erzsébet életének 96. évében csendesen megpihent. Temetése 2020. július 16-án 11 órakor lesz a pápai Alsóvárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elhagytad a ha´zat, amit u´gy szerette´l, Minket e´s mindent, amie´rt küzdötte´l. Szorgalmas ke´t kezed nem dolgozik többe´, Megpihent a szi´ved mindörökke´.&quot; Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy BENKŐ LÁSZLÓ EL</b>EMÉR életének 78. évében örökre megpihent. Búcsúztatása 2020. július 14-én, 15 órakor lesz a Cholnoky úton lévő Magyarok Nagyasszonya plébánia templomban. Gyászmiséje 19 órakor. Kérjük, egy szál virággal búcsúzzanak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH ZOLTÁN 86 éves korában örökre megpihent. Hamvasztás utáni temetése 2020. július 11-én 14 órakor lesz a mihályházi temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy MÓROCZA ZSIGMOND 69 éves korában örökre megpihent. Temetése 2020. július 15-én 13 órakor lesz az alsóörsi temetőben. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/orszag-vilag/a-baloldal-szerint-nem-baj-ha-lezsidoznak-egy-ep-kepviselot-3910550/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/DKRCS20191204026.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/viAZyyD7wk298PLkRACF2k5PVF9WRVJZX1NFQ0Hrrd0o__4O__cEs5JOtykepChJjO__6S+n5Ouv5jRll7U48LbAyVrk5TNaJTyggRRG6qbQC1AOHL5WmC7MKHweFQ=/DKRCS20191204026.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megbélyegzés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/orszag-vilag/a-baloldal-szerint-nem-baj-ha-lezsidoznak-egy-ep-kepviselot-3910550/">A baloldal szerint nem baj, ha lezsidóznak egy EP-képviselőt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/felfuggesztett-foghazat-kapott-elso-fokon-a-solyi-gyermekgyilkos-fenyegetozo-apja-3910229/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/07/IMG20200714111957-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/07/+otf/163x163/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/78x78/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/75x75/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/62x62/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/80x80/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/1354x1354/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/654x654/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/420x420/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/304x304/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/886x886/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/1004x1004/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/777x777/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/1320x1320/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/637x637/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/409x409/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/296x296/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/863x863/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/978x978/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/752x752/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/466x466/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/295x295/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/210x210/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/635x635/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/722x722/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/556x556/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/934x934/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/329x329/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/314x314/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/274x274/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/74x74/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/71x71/Dxze1pCV7+r7Sqn2iyX+l05PVF9WRVJZX1NFQ5m2CK5gbq+7Ywrp7tF03+hY__T1JNAGmcyefWMnvAhAS5JL8CfYjs8vQ__5RIxoMQdjGT8yD60kFil33R78fAKMU=/IMG20200714111957-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nem gondolta, hogy ekkora baj lesz belőle</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/felfuggesztett-foghazat-kapott-elso-fokon-a-solyi-gyermekgyilkos-fenyegetozo-apja-3910229/">Felfüggesztett fogházat kapott első fokon a sólyi gyermekgyilkos fenyegetőző apja</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Erika</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/a-vakcinafejlesztes-szempontjabol-igeretes-ellenanyagot-azonositottak-3910415/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/vakcinaamku.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/vxXmMIrUFlyso5o78VmUkU5PVF9WRVJZX1NFQ0531q7s9+1R2dpIqtA9EN6L0lfY1MwONi8__m4meCboQjku__VKkeYRjh7PuWc3hn839cauKOmUfGPRzSlGNrkTA=/vakcinaamku.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nagy remények</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/a-vakcinafejlesztes-szempontjabol-igeretes-ellenanyagot-azonositottak-3910415/">A vakcinafejlesztés szempontjából ígéretes ellenanyagot azonosítottak</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/hazai-sport/gulacsi-peter-a-legjobbak-ellen-jatszom-a-legszivesebben-3910352/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/043dpapa132773789-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bajnokok ligája</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/hazai-sport/gulacsi-peter-a-legjobbak-ellen-jatszom-a-legszivesebben-3910352/">Gulácsi Péter: a legjobbak ellen játszom a legszívesebben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/villanypasztorral-tartja-tavol-a-barpulttol-a-vendegeket-egy-angol-kocsmaros-3910265/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/sorkocsmaivasitalalkohol-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jól működik</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/villanypasztorral-tartja-tavol-a-barpulttol-a-vendegeket-egy-angol-kocsmaros-3910265/">Villanypásztorral tartja távol a bárpulttól a vendégeket egy angol kocsmáros</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/a-fiatal-korosztalyt-is-egyre-inkabb-erinti-a-cukorbetegseg-3909590/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/07/lm20200713Cukorbetegseg1.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/07/+otf/163x163/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/78x78/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/75x75/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/62x62/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/80x80/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/1354x1354/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/654x654/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/420x420/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/304x304/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/886x886/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/1004x1004/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/777x777/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/1320x1320/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/637x637/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/409x409/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/296x296/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/863x863/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/978x978/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/752x752/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/466x466/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/295x295/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/210x210/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/635x635/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/722x722/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/556x556/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/934x934/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/329x329/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/314x314/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/274x274/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/74x74/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/07/+otf/71x71/8LTqMJwEkJfxQUmzgdQru05PVF9WRVJZX1NFQ8ZAxs__38Aq+RK+Su15txPQYIGWIETudZCz7lupawOrKSQkj+j+mDf0XfDFST2jRbNGgo24UK__Yq7wd8cKzkJGw=/lm20200713Cukorbetegseg1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Az elhízás és a 2-es típusú diabétesz kéz a kézben jár</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/a-fiatal-korosztalyt-is-egyre-inkabb-erinti-a-cukorbetegseg-3909590/">A fiatal korosztályt is egyre inkább érinti a cukorbetegség</a>
                </div>
                                                    <span class="enews-article-offerer-author">Laskovics Márió</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#c0a4a9a7a9b4a1aca9b3aca1b080ada5a4a9a1b7afb2abb3eea8b5"><span class="__cf_email__" data-cfemail="a1c5c8c6c8d5c0cdc8d2cdc0d1e1ccc4c5c8c0d6ced3cad28fc9d4">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"946646f9f3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6c92b850d3","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3910613","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/orszag-vilag\/bebizonyosodott-hogy-a-katonak-nem-csak-a-fegyverekhez-ertenek-3910613\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3910613","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/veolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>