<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Felvonták, majd félárbócra engedték a nemzeti lobogót az Országház előtt | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Katonai tiszteletadás mellett, Ruszin-Szendi Romulusz, a Magyar Honvédség parancsnoka jelenlétében ünnepélyesen felvonták a nemzeti lobogót az 1848–49-es forradalom és szabadságharc évfordulóján, az aradi vértanúk emléknapján, szerdán reggel az Országház előtti Kossuth Lajos téren. A kegyelet kifejezéseként Magyarország lobogója egész nap félárbócon marad a nemzeti gyásznapon."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kemma.hu/orszag-vilag/felvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-4264391/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Felvonták, majd félárbócra engedték a nemzeti lobogót az Országház előtt | VEOL" />
<meta property="og:description" content="A kegyelet kifejezéseként Magyarország lobogója egész nap félárbócon marad." />
<meta property="og:url" content="https://www.veol.hu/orszag-vilag/felvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-5077124/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Katonai tiszteletadás mellett, Ruszin-Szendi Romulusz, a Magyar Honvédség parancsnoka jelenlétében ünnepélyesen felvonták a nemzeti lobogót az 1848–49-es forradalom és szabadságharc évfordulóján, az aradi vértanúk emléknapján, szerdán reggel az Országház előtti Kossuth Lajos téren. A kegyelet kifejezéseként Magyarország lobogója egész nap félárbócon marad a nemzeti gyásznapon." />
<meta name="twitter:title" content="Felvonták, majd félárbócra engedték a nemzeti lobogót az Országház előtt | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.veol.hu/orszag-vilag/felvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-5077124/#webpage","url":"https://www.veol.hu/orszag-vilag/felvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-5077124/","inLanguage":"hu","name":"Felvont\u00e1k, majd f\u00e9l\u00e1rb\u00f3cra engedt\u00e9k a nemzeti lobog\u00f3t az Orsz\u00e1gh\u00e1z el\u0151tt | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"datePublished":"2021-10-06T07:17:04+00:00","dateModified":"2021-10-06T07:23:23+00:00","description":"Katonai tiszteletad\u00e1s mellett, Ruszin-Szendi Romulusz, a Magyar Honv\u00e9ds\u00e9g parancsnoka jelenl\u00e9t\u00e9ben \u00fcnnep\u00e9lyesen felvont\u00e1k a nemzeti lobog\u00f3t az 1848\u201349-es forradalom \u00e9s szabads\u00e1gharc \u00e9vfordul\u00f3j\u00e1n, az aradi v\u00e9rtan\u00fak eml\u00e9knapj\u00e1n, szerd\u00e1n reggel az Orsz\u00e1gh\u00e1z el\u0151tti Kossuth Lajos t\u00e9ren. A kegyelet kifejez\u00e9sek\u00e9nt Magyarorsz\u00e1g lobog\u00f3ja eg\u00e9sz nap f\u00e9l\u00e1rb\u00f3con marad a nemzeti gy\u00e1sznapon."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.veol.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461230' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151783' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1630678504' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522012' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477316'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014597'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=5077124' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Ffelvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-5077124%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Ffelvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-5077124%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-5077124 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/veszprem-megye/">Városok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ajka">Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/badacsonytomaj">Badacsonytomaj</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonalmadi">Balatonalmádi</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonfured">Balatonfüred</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonfuzfo">Balatonfűzfő</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/balatonkenese">Balatonkenese</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/berhida">Berhida</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/devecser">Devecser</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/herend">Herend</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/papa">Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/sumeg">Sümeg</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/tapolca">Tapolca</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/varpalota">Várpalota</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/regio/zirc">Zirc</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/hoya-pannon-egyetem-veszprem/">Hoya Pannon Egyetem Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balatonfuredi-kse/">Balatonfüredi KSE</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/vkkft/">VKKFT</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/fc-ajka/">FC Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/vls-veszprem/">VLS Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/perutz-fc-papa/">Perutz FC Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balatonfuredi-fc/">Balatonfüredi FC</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/">Kék Hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://veol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            12°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            12°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Brúnó</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">6.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/254294" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  menu-item-has-children"><a href="https://www.veol.hu/cimke/veszprem-megye/">Városok</a><ul class="sub-menu"><li class="menu-item"><a href="/regio/ajka">Ajka</a><li class="menu-item"><a href="http://veol.hu/regio/badacsonytomaj">Badacsonytomaj</a><li class="menu-item"><a href="http://veol.hu/regio/balatonalmadi">Balatonalmádi</a><li class="menu-item"><a href="http://veol.hu/regio/balatonfured">Balatonfüred</a><li class="menu-item"><a href="http://veol.hu/regio/balatonfuzfo">Balatonfűzfő</a><li class="menu-item"><a href="http://veol.hu/regio/balatonkenese">Balatonkenese</a><li class="menu-item"><a href="http://veol.hu/regio/berhida">Berhida</a><li class="menu-item"><a href="http://veol.hu/regio/devecser">Devecser</a><li class="menu-item"><a href="http://veol.hu/regio/herend">Herend</a><li class="menu-item"><a href="http://veol.hu/regio/papa">Pápa</a><li class="menu-item"><a href="http://veol.hu/regio/sumeg">Sümeg</a><li class="menu-item"><a href="http://veol.hu/regio/tapolca">Tapolca</a><li class="menu-item"><a href="http://veol.hu/regio/varpalota">Várpalota</a><li class="menu-item"><a href="http://veol.hu/regio/zirc">Zirc</a></ul></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a><li class="menu-item"><a href="/napilap/">Veszprémi Napló Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="/sport">Sport</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.veol.hu/cimke/telekom-veszprem/">Telekom Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/hoya-pannon-egyetem-veszprem/">Hoya Pannon Egyetem Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/balatonfuredi-kse/">Balatonfüredi KSE</a><li class="menu-item"><a href="https://www.veol.hu/cimke/vkkft/">VKKFT</a><li class="menu-item"><a href="https://www.veol.hu/cimke/fc-ajka/">FC Ajka</a><li class="menu-item"><a href="https://www.veol.hu/cimke/vls-veszprem/">VLS Veszprém</a><li class="menu-item"><a href="https://www.veol.hu/cimke/perutz-fc-papa/">Perutz FC Pápa</a><li class="menu-item"><a href="https://www.veol.hu/cimke/balatonfuredi-fc/">Balatonfüredi FC</a></ul></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.veol.hu/gyasz/">Gyász</a><li class="menu-item"><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/">Kék Hírek</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="http://veol.hu/tunderszepek-2021-versenyzok">Tündérszépek 2021</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Nemzeti gyásznap            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 10. 06. 09:17                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/orszag-vilag/felvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-5077124/"
                       data-share-title="Felvonták, majd félárbócra engedték a nemzeti lobogót az Országház előtt" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/orszag-vilag/felvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-5077124/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Felvonták, majd félárbócra engedték a nemzeti lobogót az Országház előtt        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-5077124" class="post-5077124 enews_article type-enews_article status-publish hentry enews_article_tags-megemlekezes enews_article_tags-nemzeti-gyasznap enews_article_tags-oktober-6 enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Katonai tiszteletadás mellett, Ruszin-Szendi Romulusz, a Magyar Honvédség parancsnoka jelenlétében ünnepélyesen felvonták a nemzeti lobogót az 1848–49-es forradalom és szabadságharc évfordulóján, az aradi vértanúk emléknapján, szerdán reggel az Országház előtti Kossuth Lajos téren. A kegyelet kifejezéseként Magyarország lobogója egész nap félárbócon marad a nemzeti gyásznapon.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.veol.hu/orszag-vilag/oriasi-fordulatot-mert-a-median-karacsony-rendesen-lemaradt-5076800/" class="content" target="">
                Óriási fordulatot mért a Medián: Karácsony rendesen lemaradt
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A nemzeti lobogó felvonását a Himnusz, majd félárbócra eresztését a Szózat hangjai kíséretében a 32. Nemzeti Honvéd Díszegység katonái végezték. A ceremónián közreműködött a Magyar Honvédség Központi Zenekara és a Nemzeti Lovas Díszegység is.</p>
<p>A központi rendezvénysorozat 10 órától a Fiumei úton, a Batthyány-mauzóleumnál koszorúzással folytatódik, ahol Rétvári Bence, az Emberi Erőforrások Minisztériumának parlamenti államtitkára mond beszédet. Ezt a rendezvényt a Nemzeti ünnepek és emléknapok Facebook-oldalon élőben is közvetítik.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Számos településen, a határon túl is tartanak megemlékezéseket, koszorúzásokat.</p>
<p>A kormány 2001-ben nyilvánította a magyar nemzet gyásznapjává október 6-át, amikor az 1848–49-es forradalom és szabadságharc leverése után Aradon kivégzett 13 vértanúra – Aulich Lajosra, Damjanich Jánosra, Dessewffy Arisztidra, Kiss Ernőre, Knézich Károlyra, Láhner (Lahner) Györgyre, Lázár Vilmosra, Leiningen-Westerburg Károlyra, Nagysándor Józsefre, Poeltenberg Ernőre, Schweidel Józsefre, Török Ignácra, Vécsey Károlyra –, valamint az aznap Pesten kivégzett gróf Batthyány Lajosra, Magyarország első független, felelős kormányának miniszterelnökére emlékeznek.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/megemlekezes" rel="tag">megemlékezés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nemzeti-gyasznap" rel="tag">nemzeti gyásznap</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/oktober-6" rel="tag">október 6</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1589-1585/VEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4782/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMS8xMC9pbWUtYS1zemFtb2stZWtrb3JhLWxlc3otYS1ub3ZlbWJlcmktbnl1Z2Rpaj91dG1fc291cmNlPXZlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Íme a számok, ekkora lesz a novemberi nyugdíj" alt="Íme a számok, ekkora lesz a novemberi nyugdíj"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1589_resized.jpg?avcount=1633505408">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Íme a számok, ekkora lesz a novemberi nyugdíj</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20211005-rakay-philip-mehpasztor-gergely-nyilt-level.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Rákay Philip: Nyílt levél méhpásztor Gergelyhez és a baloldali értelmiséghez" alt="Rákay Philip: Nyílt levél méhpásztor Gergelyhez és a baloldali értelmiséghez"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11264816_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rákay Philip: Nyílt levél méhpásztor Gergelyhez és a baloldali értelmiséghez</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/kulfold/2021/10/haborus-allapotok-uralkodnak-marseille-ben-video?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Háborús állapotok uralkodnak Marseille-ben + videó" alt="Háborús állapotok uralkodnak Marseille-ben + videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11263685_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Háborús állapotok uralkodnak Marseille-ben + videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20211005_kover_laszlo_alaptorveny_ketharmad_btk?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Kövér László: Átlépik a büntetőjog határát, akik egyszerű többséggel változtatnák meg az Alaptörvényt" alt="Kövér László: Átlépik a büntetőjog határát, akik egyszerű többséggel változtatnák meg az Alaptörvényt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11274492_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kövér László: Átlépik a büntetőjog határát, akik egyszerű többséggel változtatnák meg az Alaptörvényt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20211005-markizay-visszalop-karacsony-javara.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Márki-Zay elismerte: színjáték volt az egész álvita, vissza fog lépni" alt="Márki-Zay elismerte: színjáték volt az egész álvita, vissza fog lépni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11272820_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Márki-Zay elismerte: színjáték volt az egész álvita, vissza fog lépni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/kultura/20211005-gyurcsany-idos-ferfi-debrecen-dk.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Üzent Gyurcsánynak az idős férfi, akire a DK elnöke rákiabált Debrecenben - részletek Bagi Iván álhíradójában" alt="Üzent Gyurcsánynak az idős férfi, akire a DK elnöke rákiabált Debrecenben - részletek Bagi Iván álhíradójában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11269024_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Üzent Gyurcsánynak az idős férfi, akire a DK elnöke rákiabált Debrecenben - részletek Bagi Iván álhíradójában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/eletstilus/helyi-eletstilus/golyahir-veluk-gyarapodott-veszprem-megye-az-elmult-napokban-157-5071949/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Gólyahír: velük gyarapodott Veszprém megye az elmúlt napokban" alt="Gólyahír: velük gyarapodott Veszprém megye az elmúlt napokban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11266892_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gólyahír: velük gyarapodott Veszprém megye az elmúlt napokban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sportslife.hu/timeout/20211005-vicces-sportvideok.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sportslife.hu</div>
                                <div class="item-image">
                                    <img title="Social kosár: Nincs elveszett labda" alt="Social kosár: Nincs elveszett labda"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11263765_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Social kosár: Nincs elveszett labda</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4770/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjEwOTIyLW92amEtb3R0aG9uYXQtZXMtc3plcmV0dGVpdC1tb2Rlcm4tZGlnaXRhbGlzLWVzemtvem9ra2VsLmh0bWw%2FdXRtX3NvdXJjZT12ZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Óvja otthonát és szeretteit modern, digitális eszközökkel!" alt="Óvja otthonát és szeretteit modern, digitális eszközökkel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1585_resized.jpg?avcount=1633505408">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Óvja otthonát és szeretteit modern, digitális eszközökkel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.veol.hu/eletstilus/helyi-eletstilus/eszmeletlen-alakot-lattak-a-hajmaskeri-benzinkutnal-heverni-segiteni-megsem-akart-senki-5074169/?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Eszméletlen alakot láttak a hajmáskéri benzinkútnál heverni – segíteni mégsem akart senki" alt="Eszméletlen alakot láttak a hajmáskéri benzinkútnál heverni – segíteni mégsem akart senki"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11262022_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Eszméletlen alakot láttak a hajmáskéri benzinkútnál heverni – segíteni mégsem akart senki</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/testmozgas/20210923-dinamikus-es-statikus-nyujtas-elonyei.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="A dinamikus és statikus nyújtás szerepe" alt="A dinamikus és statikus nyújtás szerepe"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11281867_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A dinamikus és statikus nyújtás szerepe</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/csalad/kamaszkor/20211001-szerelmi-elutasitas-feldolgozas.html?utm_source=www.veol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="A nem az nemet jelent: hogyan dolgozzuk fel a szerelmi elutasítást" alt="A nem az nemet jelent: hogyan dolgozzuk fel a szerelmi elutasítást"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11267012_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A nem az nemet jelent: hogyan dolgozzuk fel a szerelmi elutasítást</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/orszag-vilag/felvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-5077124/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268262" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/mtk-miert-lepodott-meg-giovanni-costantino-2853471?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='MTK: Miért lepődött meg Giovanni Costantino?' class='title'>MTK: Miért lepődött meg Giovanni Costantino?<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-10-06 09:35:27">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/egyeni/20211006-elinor-barker-tokioi-olimpia-kerekpar-uldozeses-csapatverseny.html?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Terhesen nyert olimpiai ezüstérmet a brit kerékpáros' class='title'>Terhesen nyert olimpiai ezüstérmet a brit kerékpáros<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-10-06 09:00:58">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sztar/sztardzsusz/ruzsa-magdi-babapocak-harmas-ikrek-varandos-3032317/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='"Elbabázgatós" - Hirtelen nőtt nagyot Rúzsa Magdi babapocakja - Fotó' class='title'>"Elbabázgatós" - Hirtelen nőtt nagyot Rúzsa Magdi babapocakja - Fotó<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-10-06 09:20:10">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kozelet/helyi-kozelet/ilyen-idojarasra-szamithatunk-szerdan-a-jaszkunsagban-17-3906497/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ilyen időjárásra számíthatunk szerdán a Jászkunságban' class='title'>Ilyen időjárásra számíthatunk szerdán a Jászkunságban<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-10-06 09:00:10">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/kozelet/helyi-kozelet/multikulti-a-volt-moziban-5875358/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Multikulti a volt moziban' class='title'>Multikulti a volt moziban<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-10-06 07:30:52">42 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vaol.hu/rovidhirek/nyilt-napok-a-szentgotthardi-kaszagyarban-5356958/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nyílt napok a szentgotthárdi Kaszagyárban' class='title'>Nyílt napok a szentgotthárdi Kaszagyárban<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2021-10-06 09:00:15">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/feher-ferfi/negy-gyerekes-csaladapa-vagy-kasztraltass-4335689/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Három gyerekes családapa vagy? Kasztráltass!' class='title'>Három gyerekes családapa vagy? Kasztráltass!<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-10-06 09:20:29">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/ujabb-droncsapas-veszprem-megyeben-videoval-5061005/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/3003616Nevtelen.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/xewXm8eKSNmI7T0MzoYUXk5PVF9WRVJZX1NFQzZEXl4jT4DhE4Eo89HzqZ+KROtR2THQeURHiqiARgigq9YI8323m9J4P__l+Gzrkdws3XsIz0GQS6ArxIqWHVTg=/3003616Nevtelen.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/ujabb-droncsapas-veszprem-megyeben-videoval-5061005/">Újabb „dróncsapás” Veszprém megyében – videóval</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalisan-utkozott-ossze-ket-auto-balatonakarattyan-5067884/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/mentohelikopteralulrolill.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/oaQemtn0xlKXJzceXNzzp05PVF9WRVJZX1NFQ2dK601dcxK3T9SMNMnKuAMTvGrYN8kfzwxqKQPQ7C8CNuwRbOhw9e4fwoIEIYVw45PNfDea3icKbp+TroDp02w=/mentohelikopteralulrolill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalisan-utkozott-ossze-ket-auto-balatonakarattyan-5067884/">Frontálisan ütközött össze két autó Balatonakarattyán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/hazai-kek-hirek/tragikus-baleset-tortent-az-autopalyan-tobb-utas-kirepult-az-uttestre-5058992/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2945492a20210929buszbalesetm6RackereszturPTfmh03jav-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/6zd0ywr1CY0O4djC8LZvtE5PVF9WRVJZX1NFQ+6VLNlJEUTq08cPmkNG1b3D__SOTYhcLOkxHvmKZqvrvuxbZCLEqqWViwTHok__mwLyXp6sv+O95egI8QNsI7t+o=/2945492a20210929buszbalesetm6RackereszturPTfmh03jav-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/hazai-kek-hirek/tragikus-baleset-tortent-az-autopalyan-tobb-utas-kirepult-az-uttestre-5058992/">Tragikus baleset történt az autópályán: több utas kirepült az úttestre</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/elgazolt-egy-embert-egy-vonat-raposkanal-5069783/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/11/vonatoszsinekillusztracio.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/11/+otf/80x80/iQ2kZFmfKsDmwUY3DG1PDk5PVF9WRVJZX1NFQ0ZOSrzBj8EDYcG9k00Ns0VBwdrhOJJRyHu__HcyuqubYpKTe5zJLnWULBISVeIr9sf56m3hGbd9h7ylUTnSq9rU=/vonatoszsinekillusztracio.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/elgazolt-egy-embert-egy-vonat-raposkanal-5069783/">Elgázolt egy embert egy vonat Raposkánál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/a-balatonfuredi-legimentok-is-segitettek-a-harom-halalos-aldozatot-kovetelo-csutortoki-balesetnel-5065949/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/mentohelikopterill2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/Ogvpqn62f5JaG__SE2hl9EE5PVF9WRVJZX1NFQ37pUKLmDUvIS2KRNXbzFE6md5SOm0NFVPJjvOJtG8DaRBKC3s1+ON3LM0jadaIl3lg8__HJk2TWOkEFXuyf6YKw=/mentohelikopterill2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/a-balatonfuredi-legimentok-is-segitettek-a-harom-halalos-aldozatot-kovetelo-csutortoki-balesetnel-5065949/">A balatonfüredi légimentők is segítettek a három halálos áldozatot követelő csütörtöki balesetnél</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/ujabb-droncsapas-veszprem-megyeben-videoval-5061005/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/09/3003616Nevtelen.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/09/+otf/80x80/xewXm8eKSNmI7T0MzoYUXk5PVF9WRVJZX1NFQzZEXl4jT4DhE4Eo89HzqZ+KROtR2THQeURHiqiARgigq9YI8323m9J4P__l+Gzrkdws3XsIz0GQS6ArxIqWHVTg=/3003616Nevtelen.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/ujabb-droncsapas-veszprem-megyeben-videoval-5061005/">Újabb „dróncsapás” Veszprém megyében – videóval</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalisan-utkozott-ossze-ket-auto-balatonakarattyan-5067884/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/mentohelikopteralulrolill.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/oaQemtn0xlKXJzceXNzzp05PVF9WRVJZX1NFQ2dK601dcxK3T9SMNMnKuAMTvGrYN8kfzwxqKQPQ7C8CNuwRbOhw9e4fwoIEIYVw45PNfDea3icKbp+TroDp02w=/mentohelikopteralulrolill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalisan-utkozott-ossze-ket-auto-balatonakarattyan-5067884/">Frontálisan ütközött össze két autó Balatonakarattyán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/hazai-kek-hirek/tragikus-baleset-tortent-az-autopalyan-tobb-utas-kirepult-az-uttestre-5058992/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2945492a20210929buszbalesetm6RackereszturPTfmh03jav-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/6zd0ywr1CY0O4djC8LZvtE5PVF9WRVJZX1NFQ+6VLNlJEUTq08cPmkNG1b3D__SOTYhcLOkxHvmKZqvrvuxbZCLEqqWViwTHok__mwLyXp6sv+O95egI8QNsI7t+o=/2945492a20210929buszbalesetm6RackereszturPTfmh03jav-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/hazai-kek-hirek/tragikus-baleset-tortent-az-autopalyan-tobb-utas-kirepult-az-uttestre-5058992/">Tragikus baleset történt az autópályán: több utas kirepült az úttestre</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/elgazolt-egy-embert-egy-vonat-raposkanal-5069783/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/11/vonatoszsinekillusztracio.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/11/+otf/80x80/iQ2kZFmfKsDmwUY3DG1PDk5PVF9WRVJZX1NFQ0ZOSrzBj8EDYcG9k00Ns0VBwdrhOJJRyHu__HcyuqubYpKTe5zJLnWULBISVeIr9sf56m3hGbd9h7ylUTnSq9rU=/vonatoszsinekillusztracio.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/elgazolt-egy-embert-egy-vonat-raposkanal-5069783/">Elgázolt egy embert egy vonat Raposkánál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/a-balatonfuredi-legimentok-is-segitettek-a-harom-halalos-aldozatot-kovetelo-csutortoki-balesetnel-5065949/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/mentohelikopterill2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/Ogvpqn62f5JaG__SE2hl9EE5PVF9WRVJZX1NFQ37pUKLmDUvIS2KRNXbzFE6md5SOm0NFVPJjvOJtG8DaRBKC3s1+ON3LM0jadaIl3lg8__HJk2TWOkEFXuyf6YKw=/mentohelikopterill2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/a-balatonfuredi-legimentok-is-segitettek-a-harom-halalos-aldozatot-kovetelo-csutortoki-balesetnel-5065949/">A balatonfüredi légimentők is segítettek a három halálos áldozatot követelő csütörtöki balesetnél</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/pr/osszetartok-hu-az-online-uzleti-kozosseg-5072024/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3075389MFBOsszetartokSTATIK120x9011.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/pr/osszetartok-hu-az-online-uzleti-kozosseg-5072024/">Összetartók.hu – az online üzleti közösség</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-5031818/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-5031818/">Digitális tudásfejlesztés jelentős állami támogatással</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/48-eves-8-eve-fut-es-48-km-meg-sem-kottyan-neki-213646/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='48 éves, 8 éve fut, és 48 km meg sem kottyan neki' class='title'>48 éves, 8 éve fut, és 48 km meg sem kottyan neki</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/pontok-es-szinek-a-veszpremi-kiallitason-213638/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Pontok és színek a veszprémi kiállításon' class='title'>Pontok és színek a veszprémi kiállításon</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/felborult-vitorlasrol-estek-vizbe-a-balatonnal-213634/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Felborult vitorlásról estek vízbe a Balatonnál' class='title'>Felborult vitorlásról estek vízbe a Balatonnál</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/e-autoval-kirandultak-a-balaton-korul-213630/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='E-autóval kirándultak a Balaton körül' class='title'>E-autóval kirándultak a Balaton körül</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/fel-milliardert-elado-varga-imre-szobraszmuvesz-aranyparti-haza-213621/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fél milliárdért eladó Varga Imre szobrászművész aranyparti háza' class='title'>Fél milliárdért eladó Varga Imre szobrászművész aranyparti háza</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/hireink/kviz-a-balatoni-fesztivalok-es-fesztivalszervezok-titkai-ii-211998/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kvíz: A balatoni fesztiválok és fesztiválszervezők titkai II.' class='title'>Kvíz: A balatoni fesztiválok és fesztiválszervezők titkai II.</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/csodas-foto-ruzsa-magdi-megmutatta-babapocakjat-5077352/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/35076982432135989220112820663353310435984521399900n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/tQTrmxPaPugjwieN5XK2q05PVF9WRVJZX1NFQ9ZCE4okCZtMchDNo4baygmt3FDibz+Cu04UVMJ6VKkC/35076982432135989220112820663353310435984521399900n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/tQTrmxPaPugjwieN5XK2q05PVF9WRVJZX1NFQ9ZCE4okCZtMchDNo4baygmt3FDibz+Cu04UVMJ6VKkC/35076982432135989220112820663353310435984521399900n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/tQTrmxPaPugjwieN5XK2q05PVF9WRVJZX1NFQ9ZCE4okCZtMchDNo4baygmt3FDibz+Cu04UVMJ6VKkC/35076982432135989220112820663353310435984521399900n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/tQTrmxPaPugjwieN5XK2q05PVF9WRVJZX1NFQ9ZCE4okCZtMchDNo4baygmt3FDibz+Cu04UVMJ6VKkC/35076982432135989220112820663353310435984521399900n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/tQTrmxPaPugjwieN5XK2q05PVF9WRVJZX1NFQ9ZCE4okCZtMchDNo4baygmt3FDibz+Cu04UVMJ6VKkC/35076982432135989220112820663353310435984521399900n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/tQTrmxPaPugjwieN5XK2q05PVF9WRVJZX1NFQ9ZCE4okCZtMchDNo4baygmt3FDibz+Cu04UVMJ6VKkC/35076982432135989220112820663353310435984521399900n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/tQTrmxPaPugjwieN5XK2q05PVF9WRVJZX1NFQ9ZCE4okCZtMchDNo4baygmt3FDibz+Cu04UVMJ6VKkC/35076982432135989220112820663353310435984521399900n.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                szépen gömbölyödik                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/csodas-foto-ruzsa-magdi-megmutatta-babapocakjat-5077352/">Csodás fotó: Rúzsa Magdi megmutatta babapocakját</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Legendás életmű</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/kultura/hazai-kultura/80-eve-halt-meg-a-magyar-filmek-nagy-komikusa-kabos-gyula-5077325/">80 éve halt meg a magyar filmek nagy komikusa, Kabos Gyula</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Filmjei közé tartozik a Hyppolit, a lakáj, a Meseautó, az Ez a villa eladó, a Nászút fél áron és a Lovagias ügy.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Búcsúztam volna tőletek,  de erőm nem engedett,  így búcsú nélkül szívetekben tovább élhetek. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ ELEK 75 éves korában csendesen megpihent. Temetése 2021. október 8-án, pénteken 10 órakor lesz a badacsonytomaji temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek, De erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ÁCS JÓZSEF 78 éves korában csendesen megpihent. Temetése 2021. október 6-án, szerdán, a 14 órakor kezdődő gyászmisét követően lesz a lesenceistvándi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek. (Juhász Gyula) Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy MINORICS BÉLÁNÉ szül. Sövény Terézia életének 75. évében örökre megpihent. Temetése 2021. október 8-án, pénteken 13.30-kor lesz a tapolcai új temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy ÉGERHÁZI LÁSZLÓ életének 73. évében elhunyt. Temetése 2021. október 6-án, szerdán 15.30 órakor lesz a vilonyai temetőben. Köszönjük az őszinte részvétnyilvánítást, az imádságokat. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy LÁNYI PÉTER 2021. szeptember 24-én, 56 évesen, türelemmel viselt betegségben elhunyt. Búcsúztatását 2021. október 9-én, szombaton 13 órakor a papkeszi temető ravatalozójában tartjuk. Hamvait a gyászszertartást követően a családi sírboltban helyezzük el. Gyászoló család</div>
                            <div class="swiper-slide">Egy anya nem hal meg, csak megfáradt és pihenni tér. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VESZTRÓCZI SÁNDORNÉ szül. Mejzer Aranka 80 éves korában örökre megpihent. Hamvait 2021. október 7-én 17 órakor helyezzük örök nyugalomra a devecseri régi temetőben. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZAKÁCS KÁLMÁNNÉ szül. Szalai Rózsa életének 93. évében örökre megpihent. Utolsó útjára 2021. október 7-én 11 órakor kísérjük a balatonfűzfői temetőbe. A gyászoló család</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy CSARMASZ SÁNDOR 85 éves korában váratlanul elhunyt. Temetése 2021. október 7-én, csütörtökön 15 órakor lesz a szentgáli Hunyadi úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, gyászunkban bármilyen módon osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre! Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BUCSKU PÉTER PÁL balatonalmádi lakos 70 éves korában elhunyt. Temetése 2021. október 9-én 11 órakor lesz a vörösberényi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Hiányod fájdalom, elviselni nehéz. Örökké tart szívünkben a rád emlékezés.&quot; Fájó szívvel emlékezünk ALBERT ISTVÁNNÉ szül. Fertig Mária halálának 8. évfordulóján. Szerető férje és fia</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ MÁTYÁSNÉ szül. Karsai Erzsébet életének 75. évében örökre megpihent. Utolsó útjára 2021. október 7-én 15 órakor kísérjük a balatonfűzfői temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy POLCZER JÓZSEF 72 éves korában elhunyt. Temetése 2021. október 6-án, szerdán 13 órakor lesz a felsőörsi temetőben. Kérjük a részvétnyilvánítás mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy BERTA JÁNOSNÉ szül. Csóka Éva Etelka 63 éves korában elhunyt. Utolsó útjára 2021. október 8-án 15 órakor kísérjük a veszprémi Dózsavárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Beteg megfáradt teste nem bírta tovább, Feladta a küzdelmet és lelke égbe szállt. Nem hagytál itt minket, csak pihenni mentél, Köszönjük, hogy éltél és minket szerettél.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy VINKLER JÓZSEF életének 71. évében eltávozott tőlünk. Temetése 2021. október 5-én 15 órakor lesz a veszprémi Vámosi úti temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik GÁL ISTVÁN (Tulipán) temetésén részt vettek, sírjára koszorút, virágot helyeztek, mély gyászunkban bármely módon osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">Imádott feleségem, drága nagymama LUKÁCS IMRÉNÉ szül. Nikl Katalin 77 éves korában váratlanul elhunyt. Búcsúztatójáról a későbbiekben adunk tájékoztatást. Szerető férje: Lukács Imre</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy HILBERT JÁNOSNÉ szül. Harangi Rózsa 73 éves korában örökre megpihent. Temetése 2021. október 8-án, pénteken 13 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mikor a lelkem roskadozva vittem, Csöndesen és váratlanul Átölelt az Isten.&quot; (Ady Endre) Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SÁFÁR PÉTER (Arany Maci) 50 éves korában elhunyt. Temetése 2021. október 7-én, csütörtökön, a 13 órakor kezdődő gyászmisét követően lesz a nemesgulácsi temetőben. Gyászoló család &quot;Sirat az erdő, sirat a rét, Elszólított tőlünk a betegség. Dalolnak a madarak, meghajlanak a fák, mert ők is siratják a drága Édesapát.&quot;</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  <b>HORÁK JENŐNÉ  szül. REITER ILONA </b> életének 88. évében örökre megpihent.  Utolsó útjára október 1-én, a 14 órakor kezdődő gyászmise után, 15 órakor kísérjük a zirci felső temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH SÁNDOR zongorista 74 éves korában örökre megpihent. Búcsúztatása 2021. október 5-én, kedden 11 órakor lesz a veszprémi Cholnoky úti Magyarok Nagyasszonya-plébániatemplomban. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. A részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kultura/helyi-kultura/ismeretterjesztes-es-ertekmentes-is-a-tarlat-5076194/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2021/10/3456739szj1005revfuloptarlat.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2021/10/+otf/80x80/__e1At5pUiYlizXjeXGtUpU5PVF9WRVJZX1NFQ9aPIge1FAZtCiWwmhQN6yQtc51Hak6CvgH6r+1j__WlbL2K1i5WVYwzoP+4n7G4697xf7NQSJwf8yee3g0P20eU=/3456739szj1005revfuloptarlat.jpg 80w,https://www.veol.hu/wp-content/uploads/2021/10/+otf/210x210/__e1At5pUiYlizXjeXGtUpU5PVF9WRVJZX1NFQ9aPIge1FAZtCiWwmhQN6yQtc51Hak6CvgH6r+1j__WlbL2K1i5WVYwzoP+4n7G4697xf7NQSJwf8yee3g0P20eU=/3456739szj1005revfuloptarlat.jpg 210w,https://www.veol.hu/wp-content/uploads/2021/10/+otf/314x314/__e1At5pUiYlizXjeXGtUpU5PVF9WRVJZX1NFQ9aPIge1FAZtCiWwmhQN6yQtc51Hak6CvgH6r+1j__WlbL2K1i5WVYwzoP+4n7G4697xf7NQSJwf8yee3g0P20eU=/3456739szj1005revfuloptarlat.jpg 314w,https://www.veol.hu/wp-content/uploads/2021/10/+otf/556x556/__e1At5pUiYlizXjeXGtUpU5PVF9WRVJZX1NFQ9aPIge1FAZtCiWwmhQN6yQtc51Hak6CvgH6r+1j__WlbL2K1i5WVYwzoP+4n7G4697xf7NQSJwf8yee3g0P20eU=/3456739szj1005revfuloptarlat.jpg 556w,https://www.veol.hu/wp-content/uploads/2021/10/+otf/752x752/__e1At5pUiYlizXjeXGtUpU5PVF9WRVJZX1NFQ9aPIge1FAZtCiWwmhQN6yQtc51Hak6CvgH6r+1j__WlbL2K1i5WVYwzoP+4n7G4697xf7NQSJwf8yee3g0P20eU=/3456739szj1005revfuloptarlat.jpg 752w,https://www.veol.hu/wp-content/uploads/2021/10/+otf/1004x1004/__e1At5pUiYlizXjeXGtUpU5PVF9WRVJZX1NFQ9aPIge1FAZtCiWwmhQN6yQtc51Hak6CvgH6r+1j__WlbL2K1i5WVYwzoP+4n7G4697xf7NQSJwf8yee3g0P20eU=/3456739szj1005revfuloptarlat.jpg 1004w,https://www.veol.hu/wp-content/uploads/2021/10/+otf/1354x1354/__e1At5pUiYlizXjeXGtUpU5PVF9WRVJZX1NFQ9aPIge1FAZtCiWwmhQN6yQtc51Hak6CvgH6r+1j__WlbL2K1i5WVYwzoP+4n7G4697xf7NQSJwf8yee3g0P20eU=/3456739szj1005revfuloptarlat.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vers-fotókiállítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">13 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kultura/helyi-kultura/ismeretterjesztes-es-ertekmentes-is-a-tarlat-5076194/">Ismeretterjesztés és értékmentés is a révfülöpi tárlat</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szijártó János</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-5077205/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3505634shutterstock1937230912-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Egyre nagyobb a baj</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-5077205/">Rohamosan fogy a világ ivóvízkészlete</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/orszag-vilag/64-milliard-forintbol-indulhatnak-egeszsegugyi-fejlesztesek-video-5077109/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3505850DTT20210930037-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Fontos megállapodás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/orszag-vilag/64-milliard-forintbol-indulhatnak-egeszsegugyi-fejlesztesek-video-5077109/">Óriási egészségügyi fejlesztést jelentett be Varga Mihály (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/tizennegy-fovel-emelkedett-a-fertozottek-szama-veszprem-megyeben-5076971/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/1772707DKOM20210915009-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/OgsivvKrbAZ2GBLZszMbVE5PVF9WRVJZX1NFQ8qR8RTuahOyalShEN0NK8atbi08L__8C5wtzQSWYEzqLM+LTtj284MFIeFTkIdI2SxcihIC7dIuLqIthEvm2dsQ=/1772707DKOM20210915009-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/OgsivvKrbAZ2GBLZszMbVE5PVF9WRVJZX1NFQ8qR8RTuahOyalShEN0NK8atbi08L__8C5wtzQSWYEzqLM+LTtj284MFIeFTkIdI2SxcihIC7dIuLqIthEvm2dsQ=/1772707DKOM20210915009-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/OgsivvKrbAZ2GBLZszMbVE5PVF9WRVJZX1NFQ8qR8RTuahOyalShEN0NK8atbi08L__8C5wtzQSWYEzqLM+LTtj284MFIeFTkIdI2SxcihIC7dIuLqIthEvm2dsQ=/1772707DKOM20210915009-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/OgsivvKrbAZ2GBLZszMbVE5PVF9WRVJZX1NFQ8qR8RTuahOyalShEN0NK8atbi08L__8C5wtzQSWYEzqLM+LTtj284MFIeFTkIdI2SxcihIC7dIuLqIthEvm2dsQ=/1772707DKOM20210915009-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/OgsivvKrbAZ2GBLZszMbVE5PVF9WRVJZX1NFQ8qR8RTuahOyalShEN0NK8atbi08L__8C5wtzQSWYEzqLM+LTtj284MFIeFTkIdI2SxcihIC7dIuLqIthEvm2dsQ=/1772707DKOM20210915009-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/OgsivvKrbAZ2GBLZszMbVE5PVF9WRVJZX1NFQ8qR8RTuahOyalShEN0NK8atbi08L__8C5wtzQSWYEzqLM+LTtj284MFIeFTkIdI2SxcihIC7dIuLqIthEvm2dsQ=/1772707DKOM20210915009-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/OgsivvKrbAZ2GBLZszMbVE5PVF9WRVJZX1NFQ8qR8RTuahOyalShEN0NK8atbi08L__8C5wtzQSWYEzqLM+LTtj284MFIeFTkIdI2SxcihIC7dIuLqIthEvm2dsQ=/1772707DKOM20210915009-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">járványhelyzet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/tizennegy-fovel-emelkedett-a-fertozottek-szama-veszprem-megyeben-5076971/">Tizennégy fővel emelkedett a fertőzöttek száma Veszprém megyében</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/orszag-vilag/5-millio-900-ezer-a-beoltott-629-az-uj-fertozott-elhunyt-7-beteg-5077037/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3499282DKOM20211005007-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">napi adatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/orszag-vilag/5-millio-900-ezer-a-beoltott-629-az-uj-fertozott-elhunyt-7-beteg-5077037/">5 millió 900 ezer a beoltott, 629 az új fertőzött, elhunyt 7 beteg</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/nemzetkozi-sport/kiderult-hogy-terhesen-nyert-olimpiai-ermet-a-brit-kerekparos-5077031/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/35032530001PH65F-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">olimpikon baba</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/nemzetkozi-sport/kiderult-hogy-terhesen-nyert-olimpiai-ermet-a-brit-kerekparos-5077031/">Kiderült, hogy terhesen nyert olimpiai érmet a brit kerékpáros</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4087537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4087537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#c3a7aaa4aab7a2afaab0afa2b383aea6a7aaa2b4acb1a8b0edabb6"><span class="__cf_email__" data-cfemail="b6d2dfd1dfc2d7dadfc5dad7c6f6dbd3d2dfd7c1d9c4ddc598dec3">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141245'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045371'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ce463cee79","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"5f638ca203","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"5077124","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/orszag-vilag\/felvontak-majd-felarbocra-engedtek-a-nemzeti-lobogot-az-orszaghaz-elott-5077124\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"5077124","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>