<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Harminc migránst találtak egy furgonban szlovén rendőrök | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az illegális bevándorlók pakisztáni és afganisztáni állampolgárok voltak."/>
<link rel="canonical" href="https://haon.hu/orszag-vilag/harminc-migranst-talaltak-egy-furgonban-a-horvat-hatarnal-3609369/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harminc migránst találtak egy furgonban szlovén rendőrök | VEOL" />
<meta property="og:description" content="Az illegális bevándorlók pakisztáni és afganisztáni állampolgárok voltak." />
<meta property="og:url" content="https://www.veol.hu/orszag-vilag/harminc-migranst-talaltak-egy-furgonban-a-horvat-hatarnal-3127539/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az illegális bevándorlók pakisztáni és afganisztáni állampolgárok voltak." />
<meta name="twitter:title" content="Harminc migránst találtak egy furgonban szlovén rendőrök | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.veol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.veol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313047' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568837769' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1571146654' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497076'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497076'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527462341'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=3127539' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fharminc-migranst-talaltak-egy-furgonban-a-horvat-hatarnal-3127539%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fharminc-migranst-talaltak-egy-furgonban-a-horvat-hatarnal-3127539%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "0b59a188-a8b0-4d4b-a995-e224386bd640", safari_web_id: "web.onesignal.auto.44228ff7-6812-4ce7-8396-b26a8a4cb6f4",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-3127539 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/2023veszprem/">2023 VESZPRÉM</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/tunderszepek">Tündérszépek 2020</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Teréz</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item "><a href="https://www.veol.hu/2023veszprem/">2023 VESZPRÉM</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/tunderszepek">Tündérszépek 2020</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                bevándorlás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 10. 15. 14:20                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/orszag-vilag/harminc-migranst-talaltak-egy-furgonban-a-horvat-hatarnal-3127539/"
                       data-share-title="Harminc migránst találtak egy furgonban szlovén rendőrök" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/orszag-vilag/harminc-migranst-talaltak-egy-furgonban-a-horvat-hatarnal-3127539/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Harminc migránst találtak egy furgonban szlovén rendőrök        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3127539" class="post-3127539 enews_article type-enews_article status-publish hentry enews_article_tags-hatar enews_article_tags-illegalis-bevandorlas enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az illegális bevándorlók pakisztáni és afganisztáni állampolgárok voltak.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://tunderszepek.hu/" class="content" target="_blank">
                Tündérszépek: jelentkezz! Ingyenes profi fotózás, felkészítő tábor, modellszerződés, 10 millió forint értékű nyeremény a legszebbeknek! Jelentkezz!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Harminc migránst találtak egy furgonban szlovén rendőrök a horvát határhoz közeli, dél-szlovéniai Podklanec településen – közölte a ljubljanai rendőrég kedden.</p>
<p>A szlovén rendszámú gépjárművet egy szerb állampolgár vezette. Az illegális bevándorlók pakisztáni és afganisztáni állampolgárok voltak. A sofőr ellen büntető-, utasaival szemben idegenrendészeti eljárás indult.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A rendőrség közleménye szerint a hatóságok keddre virradóra további 12 pakisztáni, marokkói, tunéziai és algériai határsértőt tartóztattak fel a délkelet-szlovéniai Kocevje községben, Knezja Lipa település közelében.</p>
<p>A Görögországból Észak-Macedónián, Szerbián és Magyarországon át Közép-Európa más országaiba vezető, korábbi balkáni migrációs útvonal 2016-os „lezárása” óta a menedékkérők más útvonalon – Bosznia-Hercegovina, Horvátország és Szlovénia érintésével – igyekeznek eljutni Nyugat-Európába. Mára Észak-Macedónia, Szerbia, Horvátország és Szlovénia is csak azokat engedi be, akik útlevéllel és megfelelő vízummal rendelkeznek, vagy az adott országban akarnak menedéket kérni.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/hatar" rel="tag">határ</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/illegalis-bevandorlas" rel="tag">illegális bevándorlás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/egy-halott-szemevel-lat-szandi-126606/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Egy halott szemével lát Szandi" alt="Egy halott szemével lát Szandi" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6786_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egy halott szemével lát Szandi</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/oktatas/nagy-hiba-a-nyelvvizsga-hianya-2-1809342/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Nagy hiba a nyelvvizsga hiánya" alt="Nagy hiba a nyelvvizsga hiánya" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3350580_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nagy hiba a nyelvvizsga hiánya</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.fourfourtwo.hu/top-10/top-10-meghokkento-gol-a-futballvilagban-fourfourtwo-hu-87220/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">fourfourtwo.hu</div>
								<div class="item-image">
									<img title="Top 10 meghökkentő gól a futballvilágban" alt="Top 10 meghökkentő gól a futballvilágban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3347793_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Top 10 meghökkentő gól a futballvilágban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/szigliget/hireink/tobb-tizezer-embert-varnak-a-szigligeti-sullofesztivalra-126421/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Több tízezer embert várnak a szigligeti Süllőfesztiválra" alt="Több tízezer embert várnak a szigligeti Süllőfesztiválra" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6785_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Több tízezer embert várnak a szigligeti Süllőfesztiválra</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/a-vilag-top-5-legfurcsabb-uditoje-milkins-soda-57087?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Fűízű szörp és szénsavas joghurt - íme a világ 5 legvadabb üdítője" alt="Fűízű szörp és szénsavas joghurt - íme a világ 5 legvadabb üdítője" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3347447_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fűízű szörp és szénsavas joghurt - íme a világ 5 legvadabb üdítője</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/hirek/bakik-amelyeket-mindenki-elkovet-takaritas-kozben/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Bakik, amelyeket mindenki elkövet takarítás közben" alt="Bakik, amelyeket mindenki elkövet takarítás közben" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6784_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Bakik, amelyeket mindenki elkövet takarítás közben</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/orszag-vilag/harminc-migranst-talaltak-egy-furgonban-a-horvat-hatarnal-3127539/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/onkormanyzati-valasztasok-2019/helyi-valasztasi-hirek/megyenkben-is-megkezdodott-a-szavazas-3123132/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/10/pm1013urnabontas6.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/10/+otf/80x80/L2Uh21soJNG0TUbNjrYbdU5PVF9WRVJZX1NFQ9KHPqbNFIwYwLaW__yVWHVuZHbd6Zif53ubSD3UQiRk9__J+iNhS86EkYrSxzf__jVzLZmqEAnNP3CFEhCJfqLD4o=/pm1013urnabontas6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/onkormanyzati-valasztasok-2019/helyi-valasztasi-hirek/megyenkben-is-megkezdodott-a-szavazas-3123132/">Helyi önkormányzati választások 2019: kövesse velünk élőben!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-motorosbaleset-tortent-farkasgyepunel-3121533/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/helyszinelesbalesetill.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/xw09oQCHvMlyGTSNnrUn2U5PVF9WRVJZX1NFQyoW0LR5rwljATiTkdX2DFaVhxwtqR7y1hhUuY__c63rGn__mdwBNBPrr2Qn9JB54jspzi3__Cnnt4__bOsSUfJSVnE=/helyszinelesbalesetill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-motorosbaleset-tortent-farkasgyepunel-3121533/">Halálos motorosbaleset történt Farkasgyepűnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/sulyos-baleset-tortent-veszpremben-busz-es-betegszallito-utkozott-3120066/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/10/buszbaleset3.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/10/+otf/80x80/feZrypfiYiRvZPWU1Rtvs05PVF9WRVJZX1NFQ7i8lvhr4A6hqDjmFf29cHh7e8xNvQmq7bST__pKRy5j40J42AphkyztExvW+LrLIz7u__HmwDvwNRuyy2alI16sM=/buszbaleset3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/sulyos-baleset-tortent-veszpremben-busz-es-betegszallito-utkozott-3120066/">Súlyos baleset történt Veszprémben: busz és betegszállító ütközött</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/meghalt-a-bakonyjakoi-halalos-baleset-egyik-serultje-3117705/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/09/ba0928balesetbakonyjako9.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/09/+otf/80x80/wWkzY3MhRvgvxwm6jK57505PVF9WRVJZX1NFQxFf1v3etJTCg03osF8y7B4D__5qtEHKNLbAoYtQy8mOuN3IGC4UQXYJMtAD6opc764OfnEZ8Tr8pSaGGaVvMDlQ=/ba0928balesetbakonyjako9.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/meghalt-a-bakonyjakoi-halalos-baleset-egyik-serultje-3117705/">Meghalt a bakonyjákói halálos baleset egyik sérültje</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/megvan-a-veszprem-balaton-europa-kulturalis-fovarosa-uj-arculata-126621/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megvan a Veszprém-Balaton Európa Kulturális Fővárosa új arculata' class='title'>Megvan a Veszprém-Balaton Európa Kulturális Fővárosa új arculata</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/egy-halott-szemevel-lat-szandi-126606/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egy halott szemével lát Szandi' class='title'>Egy halott szemével lát Szandi</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.10.16.</span><span class='second'>15.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/molnar-ferenc-a-pal-utcai-fiuk-125124/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Molnár Ferenc: A Pál utcai fiúk' class='title'>Molnár Ferenc: A Pál utcai fiúk</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.10.16.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/musica-sancta-egyuttes-fonyodon-125422/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Musica Sancta együttes Fonyódon' class='title'>Musica Sancta együttes Fonyódon</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.10.18.</span><span class='second'>11.50.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-szuret-123165/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Szüret' class='title'>Füredi Szüret</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.10.18.</span><span class='second'>12.39.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/szuret-fesztival-2019-balatonfureden-82170/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szüret Fesztivál 2019 Balatonfüreden' class='title'>Szüret Fesztivál 2019 Balatonfüreden</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/kultura/nemzetkozi-kultura/caravaggio-es-bernini-muvet-mutatjak-be-becsben-3127659/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/10/0001HL0DJ.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/10/+otf/163x163/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/78x78/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/75x75/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/62x62/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/80x80/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1354x1354/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/654x654/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/420x420/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/304x304/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/886x886/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1004x1004/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/777x777/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1320x1320/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/637x637/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/409x409/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/296x296/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/863x863/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/978x978/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/752x752/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/466x466/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/295x295/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/210x210/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/635x635/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/722x722/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/556x556/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/934x934/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/329x329/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/314x314/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/274x274/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/74x74/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/71x71/FhNhO5h5zbelrgDaymIyLU5PVF9WRVJZX1NFQ4fOf71GWFJP10HajCKn3OcVqsMevQ7T744fa3gDjoJB/0001HL0DJ.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                tárlat                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/kultura/nemzetkozi-kultura/caravaggio-es-bernini-muvet-mutatjak-be-becsben-3127659/">Caravaggio és Bernini művet mutatják be Bécsben</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">november 12-től</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">23 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/regi-es-uj-filmjeit-is-felteszi-a-netre-a-disney-3127638/">Régi és új filmjeit is felteszi a netre a Disney</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A régi klasszikusoktól kezdve az egészestés Disney-mesékig majdnem minden elérhető lesz. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KOCSIS MIKLÓSNÉ (Esztike) csopaki lakos 83 éves korában csendesen megpihent. Szeretett halottunk temetése 2019. október 19-én, szombaton 14 órakor lesz a csopaki református temetőben. Kérjük, hogy 1 szál virággal búcsúzzanak, a koszorúkra szánt összeget a csopaki Református Gyülekezet javára adományozzák. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy LÁSZLÓ JÁNOS 77 éves korában elhunyt. Temetése október 16-án 14 órakor lesz a bakonysági temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Okuljatok mindannyian e példán. Ilyen az ember. Egyedüli példány. Nem élt belőle több és most sem él s mint fán se nő egyforma-két levél, a nagy időn se lesz hozzá hasonló.&quot; /Kosztolányi Dezső: Halotti beszéd/ Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy TÓTH KÁROLY 61 éves korában csendesen megpihent. Temetése október 18-án, a 14.15-kor kezdődő gyászmise után, 15 órakor lesz a halimbai temetőben. Hálás szívvel mondunk köszönetet mindazoknak, akik a hosszú, küzdelmes útunkon mellettünk voltak. Szerető családja</div>
                            <div class="swiper-slide">&quot;Csendesen alszik, megpihent végleg Angyalok bölcsöje ringatja már.  Nem jöhet vissza, hiába hívjuk Emléke szívünkben otthont talál.&quot;   Mély fájdalommal tudatjuk mindazokka, akik ismerték és szerették, hogy  Horváth Györgyné  szül. Farkas Terézia 88 éves korában csendesen megpihent.  Temetése 2019. október 18-án pénteken, 12.30-kor kezdődő gyászmisét  követően lesz a kisapáti temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Csendesen alszik, megpihent végleg Angyalok bölcsöje ringatja már.  Nem jöhet vissza, hiába hívjuk Emléke szívünkben otthont talál.&quot;   Mély fájdalommal tudatjuk mindazokka, akik ismerték és szerették, hogy  Horváth Györgyné  szül. Farkas Terézia 88 éves korában csendesen megpihent.  Temetése 2019. október 18-án pénteken, 12.30-kor kezdődő gyászmisét  követően lesz a kisapáti temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BANAI FERENC életének 67. évében elhunyt. Temetése 2019. október 17-én, csütörtökön 16 órakor az ugodi temetőben lesz. Gyászmise előtte 15 órakor a Katolikus templomban. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy TIBORCZ LÁSZLÓ életének 88. évében elhunyt. Temetése október 17-én 14 órakor lesz a tósoki református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> id. WOLF FERENCNÉ</b> 80. életévében elhunyt.  Temetése 2019. október 16-án, szerdán 13 órakor a bakonyoszlopi temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TÖRÖK LÁSZLÓNÉ szül. Döbörhegyi Anna 84 éves korában csendesen megpihent. Utolsó útjára kísérjük 2019. október 18-án, pénteken 13 órakor Balatonfüreden a köztemetőben. Gyászoló lánya és családja</div>
                            <div class="swiper-slide">Elmentem Tőletek, nem tudtam búcsúzni, nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Fájó szívvel emlékezünk MAGAS ELEMÉRNÉ szül. Kelemen Ilona Veronika veszprémi lakos halálának 2 évfordulójára. Férjed és családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KRIEG JÓZSEFNÉ szül: Hartmann Éva 84 éves korában csendesen megpihent. Temetése 2019. október 17-én, csütörtökön 15 órakor lesz a herendi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Élete nem volt más, csak munka és fájdalom Örök álmát őrizze béke és nyugalom.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZENTE JÓZSEFNÉ szül. Molnár Terézia 91 éves korában csendesen megpihent. Temetése 2019. október 15-én, kedden 15 órakor a szigligeti temetőben.  Gyászol család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KOVÁCS OTTÓNÉ  szül. Nagy Terézia 81 éves korában csendesen megpihent. Temetése 2019. október 16-án, szerdán 14.30-kor kezdődő gyászmisét követően lesz a nemeshanyi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, TÓTH KÁROLYNÉ Balatonfüred volt Hámán Kató, majd Berkenye utcai lakos 87 éves korában elhunyt.  Temetése 2019. október 17-én, csütörtökön 15 órakor lesz, a balatonfüredi katolikus temetőben. Szerető lánya és unokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GOSZTOLA SÁNDORNÉ 88 éves korában csendesen megpihent. Utólsó útjára 2019. október 15-én 15 órakor kísérjük a Dózsavárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GYARMATI JÓZSEF életének 75. évében türelemmel viselt nehéz szenvedések után elhunyt. Temetése 2019. október 16-án 15 órakor lesz a Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Soha el nem múló fájdalommal emlékezünk BAGIN GYÖRGY halálának 10. évfordulóján. Anya, Béla</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  VELEGI LÁSZLÓ berhidai lakos életének 77. évében elhunyt. Temetése 2019. október 12-én 11 órakor lesz a berhidai temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS GUSZTÁVNÉ szül. Zöld Erzsébet 86 éves korában elhunyt. Hamvasztás utáni temetése 2019. október 14-én 15 órakor lesz a veszprémi Vámosi úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GOMBÁS LŐRINC 85. évében örökre megpihent. Temetése 2019. október 14-én, hétfőn 13 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/az-elelmiszerek-14-szazaleka-elvesz-meg-mielott-a-boltokba-kerul-3127620/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/10/shutterstock1435991630.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/10/+otf/163x163/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/78x78/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/75x75/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/62x62/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/80x80/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1354x1354/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/654x654/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/420x420/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/304x304/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/886x886/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1004x1004/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/777x777/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1320x1320/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/637x637/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/409x409/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/296x296/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/863x863/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/978x978/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/752x752/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/466x466/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/295x295/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/210x210/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/635x635/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/722x722/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/556x556/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/934x934/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/329x329/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/314x314/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/274x274/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/74x74/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/71x71/9__LQW4gvCHEyjSqQMlCem05PVF9WRVJZX1NFQyaF3YDkUU6NEBAtBdQ9SG__tLa3LI5AM3+Obipi1Jd1PI0vWmNfd__1DRy84t7__sp__SsTuH05GhT7iqHtfJmohOU=/shutterstock1435991630.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">válság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/az-elelmiszerek-14-szazaleka-elvesz-meg-mielott-a-boltokba-kerul-3127620/">Az élelmiszerek 14 százaléka elvész, még mielőtt a boltokba kerül</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/orszag-vilag/magyarorszag-az-europahoz-kapcsolodast-adhatja-a-turk-tanacsnak-video-3127617/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/10/DMTI20191015005.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/10/+otf/163x163/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/78x78/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/75x75/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/62x62/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/80x80/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1354x1354/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/654x654/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/420x420/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/304x304/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/886x886/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1004x1004/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/777x777/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1320x1320/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/637x637/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/409x409/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/296x296/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/863x863/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/978x978/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/752x752/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/466x466/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/295x295/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/210x210/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/635x635/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/722x722/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/556x556/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/934x934/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/329x329/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/314x314/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/274x274/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/74x74/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/71x71/fV__ZAM6rtgt2ffMOKVtNwU5PVF9WRVJZX1NFQ6ocoZD7SfP1UWzAxDEOTO7gnXwifhUI__lRaO7p6UShNg0zkz__Auxc3rA9PrFxtDF1vWwM8oztPioY4kBUDE7Jo=/DMTI20191015005.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Orbán Viktor</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">42 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/orszag-vilag/magyarorszag-az-europahoz-kapcsolodast-adhatja-a-turk-tanacsnak-video-3127617/">Magyarország az Európához kapcsolódást adhatja a Türk Tanácsnak (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/helyi-sport/kemeny-rivalist-kapott-a-balatonfuredi-kse-3127557/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/05/pm0428kezinb1bbkseetoszese17.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/05/+otf/163x163/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/78x78/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/75x75/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/62x62/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/80x80/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/1354x1354/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/654x654/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/420x420/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/304x304/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/886x886/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/1004x1004/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/777x777/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/1320x1320/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/637x637/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/409x409/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/296x296/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/863x863/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/978x978/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/752x752/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/466x466/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/295x295/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/210x210/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/635x635/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/722x722/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/556x556/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/934x934/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/329x329/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/314x314/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/274x274/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/74x74/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/05/+otf/71x71/0zTNqX1AHpMlgZDMEGVLa05PVF9WRVJZX1NFQ9q__da4BDP2gxL4hPegquGHojZWFfW0HKCQ9+wEMGlK3__xFutxiv4wkCAa2CAEAaVhdd++F2yfNYgshVpmz9lb4=/pm0428kezinb1bbkseetoszese17.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kézilabda EHF-kupa</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/helyi-sport/kemeny-rivalist-kapott-a-balatonfuredi-kse-3127557/">Kemény riválist kapott a Balatonfüredi KSE</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horváth Gábor</span>
                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kultura/hazai-kultura/hangversennyel-emlekeznek-a-corvin-koz-hoseire-3127563/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/10/MG4100masolata5.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/10/+otf/163x163/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/78x78/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/75x75/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/62x62/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/80x80/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1354x1354/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/654x654/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/420x420/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/304x304/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/886x886/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1004x1004/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/777x777/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1320x1320/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/637x637/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/409x409/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/296x296/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/863x863/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/978x978/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/752x752/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/466x466/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/295x295/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/210x210/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/635x635/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/722x722/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/556x556/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/934x934/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/329x329/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/314x314/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/274x274/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/74x74/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/71x71/sM6fXOvbBs0pBD+TsKcoBE5PVF9WRVJZX1NFQ3buY__Cpls01OW0XLPCWFrCr6l__gZBcW5cLrDtFihkTPsRcxl3biK732B4vj5Rz4lj149FZpB5GLZmS5A+Vk9m0=/MG4100masolata5.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Búcsúfia — 1956</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kultura/hazai-kultura/hangversennyel-emlekeznek-a-corvin-koz-hoseire-3127563/">Hangversennyel emlékeznek a Corvin köz hőseire</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/hazai-sport/felkerult-bodonyi-dora-neve-az-orokos-bajnokok-falara-a-kajak-kenu-szovetsegben-3127542/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/10/DAS20191015011.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/10/+otf/163x163/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/78x78/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/75x75/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/62x62/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/80x80/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1354x1354/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/654x654/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/420x420/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/304x304/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/886x886/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1004x1004/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/777x777/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1320x1320/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/637x637/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/409x409/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/296x296/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/863x863/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/978x978/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/752x752/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/466x466/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/295x295/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/210x210/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/635x635/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/722x722/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/556x556/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/934x934/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/329x329/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/314x314/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/274x274/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/74x74/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/71x71/T5urTzVCeI3xH2OLJBlrnk5PVF9WRVJZX1NFQ2Sn7Hy6VYH+zdjuruw+Ldp8VqVJ4oh__ImwSPC+1980CxGEq+vpSkHeqmRDSbxnV4snN4R1HRobSceA9tHA2Itc=/DAS20191015011.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megbecsülés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/hazai-sport/felkerult-bodonyi-dora-neve-az-orokos-bajnokok-falara-a-kajak-kenu-szovetsegben-3127542/">Felkerült Bodonyi Dóra neve az örökös bajnokok falára a kajak-kenu szövetségben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/azt-hisszuk-megmentjuk-oket-pedig-valojaban-a-veguket-okozzuk-3127497/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/10/shutterstock523936120.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/10/+otf/163x163/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/78x78/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/75x75/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/62x62/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/80x80/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1354x1354/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/654x654/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/420x420/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/304x304/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/886x886/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1004x1004/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/777x777/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/1320x1320/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/637x637/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/409x409/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/296x296/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/863x863/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/978x978/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/752x752/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/466x466/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/295x295/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/210x210/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/635x635/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/722x722/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/556x556/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/934x934/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/329x329/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/314x314/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/274x274/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/74x74/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/10/+otf/71x71/2h7tyCl8hjnZUVR7NskyrE5PVF9WRVJZX1NFQ8hi9KAnLVzfTTyBOpaLoG4h6oBRXeY8BosF0dMlYayzMm4UZ2ue__NiGpotOO3VozLGGHkJ1aJwdGo0fEoXSkhU=/shutterstock523936120.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">káros</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/azt-hisszuk-megmentjuk-oket-pedig-valojaban-a-veguket-okozzuk-3127497/">Azt hisszük, megmentjük őket, pedig valójában a végüket okozzuk</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=a5fb29c51"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="ac072e82ad">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568837769'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146654'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3175ca597f","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"fb6ec0790c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3127539","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708736'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/orszag-vilag\/harminc-migranst-talaltak-egy-furgonban-a-horvat-hatarnal-3127539\/","ajax_url":"https:\/\/www.veol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3127539","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527462341'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.veol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksveol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>