<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>
					  window.fbAsyncInit = function() {
						FB.init({
						  appId      : "149303868575509",
						  xfbml      : true,
						  version    : "v2.10"
						});
						FB.AppEvents.logPageView();
					  };

					  (function(d, s, id){
						 var js, fjs = d.getElementsByTagName(s)[0];
						 if (d.getElementById(id)) {return;}
						 js = d.createElement(s); js.id = id;
						 js.src = "//connect.facebook.net/hu_HU/sdk.js";
						 fjs.parentNode.insertBefore(js, fjs);
					   }(document, "script", "facebook-jssdk"));
					</script><meta property="fb:app_id" content="149303868575509" />
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Kézigránát robbant egy moldovai boltban | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Két ember meghalt."/>
<link rel="canonical" href="https://www.szoljon.hu/kezigranat-robbant-egy-moldovai-boltban-1026805/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kézigránát robbant egy moldovai boltban | VEOL" />
<meta property="og:description" content="Két ember meghalt." />
<meta property="og:url" content="https://www.veol.hu/orszag-vilag/kezigranat-robbant-egy-moldovai-boltban-2251629/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Két ember meghalt." />
<meta name="twitter:title" content="Kézigránát robbant egy moldovai boltban | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.veol.hu\/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.veol.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=f03c911213b0ebf1d5893109a6bffd29"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=f03c911213b0ebf1d5893109a6bffd29' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=20.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=20.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1520863849' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=f03c911213b0ebf1d5893109a6bffd29#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=f03c911213b0ebf1d5893109a6bffd29' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1516006692'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1519630580'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=f03c911213b0ebf1d5893109a6bffd29'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.veol.hu/?p=2251629' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fkezigranat-robbant-egy-moldovai-boltban-2251629%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fkezigranat-robbant-egy-moldovai-boltban-2251629%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script>	<meta name='viewport' content='width=device-width, initial-scale=1'>
					<style>
						@media only screen 
						and (min-device-width: 320px) 
						and (max-device-width: 568px)
						and (-webkit-min-device-pixel-ratio: 2) {

							::-webkit-scrollbar {
								-webkit-appearance: none;
							}

							::-webkit-scrollbar:vertical {
								width: 8px;
							}

							::-webkit-scrollbar:horizontal {
								height: 8px;
							}

							::-webkit-scrollbar-thumb {
								background-color: rgba(0, 0, 0, .5);
								border-radius: 10px;
								border: 2px solid #ffffff;
							}

							::-webkit-scrollbar-track {
								border-radius: 10px;  
								background-color: #ffffff; 
							}
						}
					</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "0b59a188-a8b0-4d4b-a995-e224386bd640", safari_web_id: "web.onesignal.auto.44228ff7-6812-4ce7-8396-b26a8a4cb6f4",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1505255025" sizes="16x16" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1505255025" sizes="32x32" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1505255025" sizes="96x96" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1505255025" sizes="128x128" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1505255024" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1505255025" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1505255025" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1505255025" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1505255025" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1505255025" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1505255025" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505255024" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1505255024" sizes="152x152" />

<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505255024" />
<meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1505255025" />
<meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1505255024" />
<meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1505255024" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><!-- BEGIN GADWP v5.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2251629 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_70543" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
            <span class="logo_container_text"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/varpalota/">Várpalota</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/papa/">Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/ajka/">Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Veszprémi kézilabda</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/top100/">Top 100</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/allasborze/">Állásbörze</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/valasztas-2018/">Választás 2018</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form id="mobile-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.veol.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés erre:" />            <span id="ml_mobile_search_close"></span>
        </form>
    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -1°
        </div>
        <div class="header-current-weather-max-temperature">
            3°
        </div>
        <div class="header-current-weather-min-temperature">
            -4°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>

    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/mai-nevnapok">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Klaudia</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">20.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form id="et-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.veol.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" />        </form>
        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/veszprem/">Veszprém</a></li><li class=" menu-item "><a href="/cimke/varpalota/">Várpalota</a></li><li class=" menu-item "><a href="/cimke/papa/">Pápa</a></li><li class=" menu-item "><a href="/cimke/ajka/">Ajka</a></li><li class=" menu-item  hide-item "><a href="/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="/helyi-kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="/cimke/telekom-veszprem/">Veszprémi kézilabda</a></li><li class=" menu-item  hide-item "><a href="/top100/">Top 100</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  red-menu-item "><a href="/allasborze/">Állásbörze</a></li><li class=" menu-item  red-menu-item "><a href="/valasztas-2018/">Választás 2018</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">

    
	<div class="container enews-article-single">
        <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info ">
            <span class="article-cover-link">
                áldozatok            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2018. 03. 20. 20:06                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/orszag-vilag/kezigranat-robbant-egy-moldovai-boltban-2251629/"
                       data-share-title="Kézigránát robbant egy moldovai boltban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/orszag-vilag/kezigranat-robbant-egy-moldovai-boltban-2251629/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="article-title" class="article-title article_no_image">
        <h1 id="article-title_h1" class="article-title_h1">
            Kézigránát robbant egy moldovai boltban        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span></span>
                    </span>
</div></div>
		<div id="content-area" class="clearfix">
            <div class="endless-shared-area">
                <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4938768" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->            </div>
			<div id="left-area">
                						<article id="post-2251629" class="post-2251629 enews_article type-enews_article status-publish hentry enews_article_tags-aldozatok enews_article_tags-kezigranat enews_article_tags-moldova enews_article_columns-orszag-vilag" >
				<div class="entry-content clearfix">
												<div class="enews-article-lead">
								Két ember meghalt.							</div>
                    					<div class="clearfix"></div>
					<div class="enews-article-content">
                            <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.veol.hu/orszag-vilag/soros-szervezetek-vizsgalatat-koveteli-fidesz-2251321/" class="content" target="">
                A Soros-szervezetek vizsgálatát követeli a Fidesz
            </a>
            </div>
                                                <div class="endless-shared-area">
                                                    </div>

                        <p>Ketten meghaltak, és ketten megsebesültek kedden Chisinau belvárosának egyik élelmiszerboltjánál, egy ott bekövetkezett robbanásban – közölte Moldova rendőrfőnöke.</p>
<p>Alexandru Pinzari elmondta: egy férfi 10 csomag cigarettát akart elvinni fizetés nélkül a boltból. Amikor az üzletből kilépett, hátizsákjából kiesett és működésbe lépett egy robbanószerkezet. A detonációban az egyébként büntetett előéletű férfi és egy járókelő azonnal életét vesztette.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_70546" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_2916869" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4755466" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4751394" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Pinzari még annyit közölt a tettesről, hogy 1968-ban született, és a moldovai főváros lakosa volt. Sajtóértesülések szerint egy szovjet gyártmányú F1 típusú védekező kézigránát robbanhatott fel.</p>
<p>A rendőrség lezárta a térséget, és vizsgálatot indított.</p>
                        <div class="endless-shared-area">
                                                    </div>
																													<div id="enews-article-tag-container"><div class="enews-article-tags-label">Címkék</div>						<div class="enews-article-tags">
							<div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/aldozatok/" rel="tag">
                                                    áldozatok 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/kezigranat/" rel="tag">
                                                    kézigránát 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/moldova/" rel="tag">
                                                    Moldova
                                                </a>
                                            </div>						</div>
						</div>                <div class="comments_button_a">
                            <a href="#ecore_fb_comments_jump">
                                <div class="comments_button">
                                    Szólj hozzá!
                                </div>
                            </a>
                        </div>                <div class="endless-shared-area">
                                    </div>
				</div>
				</div> <!-- .entry-content -->
			</article> <!-- .et_pb_post -->
			
			<div class="et_pb_row_inner">


			</div>
			<div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/gyalogost-gazolt-halalra-az-uber-robotautoja/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Gyalogost gázolt halálra az Uber robotautója" alt="Gyalogost gázolt halálra az Uber robotautója" src="https://zoe.mediaworks.hu/public/uploaded_pictures/692212_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Gyalogost gázolt halálra az Uber robotautója</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vezeto/huszeves-terv-corvin-aruhaz-felujitasa-2-833223?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Húszéves terv a Corvin Áruház felújítása" alt="Húszéves terv a Corvin Áruház felújítása" src="https://zoe.mediaworks.hu/public/uploaded_pictures/692953_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Húszéves terv a Corvin Áruház felújítása</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/milyen-eteleket-rendelunk-hazhozszallitas-magyarorszagon-pizza-gyros-leves-csipos-etelek-53647?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Itt az ország kajatérképe: ezeket az ételeket rendeljük házhoz leggyakrabban!" alt="Itt az ország kajatérképe: ezeket az ételeket rendeljük házhoz leggyakrabban!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/692274_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Itt az ország kajatérképe: ezeket az ételeket rendeljük házhoz leggyakrabban!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.teol.hu/eletstilus/helyi-eletstilus/boldogsag-vilagnapja-felmeres-1058977/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">teol.hu</div>
								<div class="item-image">
									<img title="Ma van a Boldogság Világnapja" alt="Ma van a Boldogság Világnapja" src="https://zoe.mediaworks.hu/public/uploaded_pictures/693082_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ma van a Boldogság Világnapja</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.bama.hu/kozelet/helyi-kozelet/hetedszer-rendezik-meg-macaron-napot-1285051/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">bama.hu</div>
								<div class="item-image">
									<img title="Hetedszer rendezik meg a Macaron Napot" alt="Hetedszer rendezik meg a Macaron Napot" src="https://zoe.mediaworks.hu/public/uploaded_pictures/693547_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hetedszer rendezik meg a Macaron Napot</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/996641-996641/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">kemma.hu</div>
								<div class="item-image">
									<img title="Új fejezetéhez ért a rekordidő alatt elkapott tárcatolvaj története" alt="Új fejezetéhez ért a rekordidő alatt elkapott tárcatolvaj története" src="https://zoe.mediaworks.hu/public/uploaded_pictures/693224_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Új fejezetéhez ért a rekordidő alatt elkapott tárcatolvaj története</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                <div class="endless-shared-area articlePageButtonFixPosition">
                    <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_71326" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4755451" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
            <div class="portfolio_h3_line">
                            <span id="ecore_fb_comments_jump"></span>
                            <h3 class="portfolio_h3">Kommentek</h3>
                        </div>
				<script>
								(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8&appId=149303868575509?>";
									fjs.parentNode.insertBefore(js, fjs);
								}
								(document, "script", "facebook-jssdk"));
							</script>
							<div id="ecore-fb-comments">
								<div id="ecore-fb-comments-title" class="smallcikk">
									<div class="sources">
										<div class="source">
										</div>
									</div>
								</div>
								<div id="ecore-fb-comments-inside">
									<div class="fb-comments" data-href="https://www.veol.hu/orszag-vilag/kezigranat-robbant-egy-moldovai-boltban-2251629/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
								</div>
							</div>
            <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_4 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_77057" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4748211" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4755456" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
													
													<div class="codecontent"><div id="zone_pc_4751372" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div> <!-- #left-area -->

			<div id="right-area">
				<div class="endless-shared-area">
					<div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class=" et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_5 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_70544" class="goAdverticum"></div></div>
												</div><div class="enews-ordered-article-offerer-container "><h2 class="enews-ordered-article-offerer-title"><span>Legolvasottabb</span></h2><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.veol.hu/vezeto-hirek/nyilatkozott-marta-halalos-motoros-baleset-serultje-kettetort-az-eletem-2247349"><img class="enews-ordered-article-offerer-img" src ="https://www.veol.hu/wp-content/uploads/2018/03/PMAR1387lead-150x150.jpg?mwfmv=1521034837" /><div class="enews-ordered-article-offerer-counter">1</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/vezeto-hirek/nyilatkozott-marta-halalos-motoros-baleset-serultje-kettetort-az-eletem-2247349">Kettétört az életem! – Nyilatkozott Márta, a halálos motoros baleset sérültje</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153"><img class="enews-ordered-article-offerer-img" src ="https://www.veol.hu/wp-content/uploads/2018/03/buliprogramkoncertill-150x150.jpg?mwfmv=1521034289" /><div class="enews-ordered-article-offerer-counter">2</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153">Programok, rendezvények Veszprém megyében</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.veol.hu/helyi-kek-hirek/egy-kilometeren-belul-ket-baleset-tortent-kiralyszentistvannal-2250263"><img class="enews-ordered-article-offerer-img" src ="https://www.veol.hu/wp-content/uploads/2018/03/ke0319baleset-150x150.jpg?mwfmv=1521445488" /><div class="enews-ordered-article-offerer-counter">3</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/helyi-kek-hirek/egy-kilometeren-belul-ket-baleset-tortent-kiralyszentistvannal-2250263">Egy kilométeren belül két baleset is történt Királyszentistvánnál</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.veol.hu/helyi-kek-hirek/mentohelikopter-szallt-le-balatonalmadi-strandon-2249795"><img class="enews-ordered-article-offerer-img" src ="https://www.veol.hu/wp-content/uploads/2018/03/1-4-150x150.jpg?mwfmv=1521384010" /><div class="enews-ordered-article-offerer-counter">4</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/helyi-kek-hirek/mentohelikopter-szallt-le-balatonalmadi-strandon-2249795">Mentőhelikopter szállt le a balatonalmádi strandon</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.veol.hu/helyi-kultura/vad-balaton-elkepeszto-dokumentumfilm-keszult-magyar-tengerrol-2249821"><img class="enews-ordered-article-offerer-img" src ="https://www.veol.hu/wp-content/uploads/2018/03/VadBalaton-150x150.jpg?mwfmv=1521389162" /><div class="enews-ordered-article-offerer-counter">5</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.veol.hu/helyi-kultura/vad-balaton-elkepeszto-dokumentumfilm-keszult-magyar-tengerrol-2249821">Vad Balaton – Elképesztő dokumentumfilm készült a magyar tengerről</a>
									</div></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_70545" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg " >    <a href='https://www.veol.hu/helyi-sport/ot-helyszinen-dacoltak-az-idojarassal-labdarugo-megye-iii-ban-2251631'></a>
    <a href="https://www.veol.hu/helyi-sport/ot-helyszinen-dacoltak-az-idojarassal-labdarugo-megye-iii-ban-2251631">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/03/pk0317focimegye3akalinemesgulacs701-454x316.jpg?mwfmv=1521574025">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    Nyolc góllal ünnepeltek
                                                </span></div><span class="enews-article-offerer-author">
                                                    Horváth Gábor
                                                </span><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/helyi-sport/ot-helyszinen-dacoltak-az-idojarassal-labdarugo-megye-iii-ban-2251631">
                                                Öt helyszínen dacoltak az időjárással a labdarúgó megye III-ban
                                            </a>
                                        </div>        </div>
    </div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4106548" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg " ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    nem találják az elkövetőt
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        27 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/orszag-vilag/ismet-csomagba-rejtett-bomba-robbant-texasban-2251627">
                                                Ismét csomagba rejtett bomba robbant Texasban
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        Ez már az 5. ilyen eset az elmúlt hetekben.
                                    </div></div>
                            <div class="enews-article-offerer-border"></div></div><div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <br />
<strong>KOVÁCS LAJOSNÉ</strong><br />
<strong>szül. Majer Margit</strong><br />
szíjjártó mester<br />
életének 91. évében csendesen megpihent. Temetés 2018. március <br />
23-án, pénteken 11 órakor kezdődő gyászmise után lesz a tapolcai régi temetőben.  <br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Elcsitult a szív, mely értünk dobogott,<br />
Pihen a kéz, mely értünk dolgozott,<br />
Számunkra te sosem leszel halott,<br />
Örökké élni fogsz, mint a csillagok."</i><br />
Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <br />
<strong>KISS JÓZSEF </strong><br />
66 éves korában türelemmel viselt betegségében elhunyt. Temetése 2018. március <br />
24-én, szombaton 8.30-kor kezdődő gyászmisével lesz a nemesgulácsi temetőben. <br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Búcsúztam volna tőletek,<br />
de erőm nem engedett,<br />
Így búcsú nélkül szívetekben<br />
tovább élhetek..."</i><br />
Mély fájdalommal tudatjuk mindazokkal, akik ismerték<br />
és szerették, hogy<br />
<strong>NÉMETH ISTVÁN</strong><br />
<strong>volt BM dolgozó</strong><br />
73 éves korában elhunyt.<br />
Temetése<br />
2018. március 22-én, csütörtökön 15 órakor lesz a Dózsavárosi temetőben.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <br />
<strong>ILLÉS JÁNOSNÉ </strong><br />
<strong>Ica</strong><br />
67 éves korában elhunyt. Temetése 2018. március<br />
22-én, csütörtökön 15 órakor kezdődő gyászmisével lesz a tapolcai régi temetőben. <br />
A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudtatjuk mindazokkal, akik ismerték és szerették, hogy <br />
<strong>TALABÉR JÁNOS </strong><br />
életének 77. évében csendesen megpihent. <br />
Végső búcsút 2018. március 23-án, pénteken <br />
14.15-kor kezdődő gyászmise után 15 órakor veszünk a nyirádi temetőben. <br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Elment örökre, alakját a homály befödte <br />
Vissza se nézett...<br />
Mégis itt maradt valami szomorú igézet, valami rejtett szomorú bánat...."</i><br />
Mély fájdalommal tudatjuk, hogy a drága jó férj, <br />
édesapa, nagyapa, após, testvér,<br />
<strong>SCHOFHAUZER MÁRTON</strong><br />
életének 61. évében, türelemmel viselt, <br />
súlyos betegség után megpihent. <br />
Temetése március 21-én 13 órakor lesz <br />
a lókúti temetőben, előtte 12.30-kor gyászmise. <br />
Kérjük a részvétnyilvánítások mellőzését. <br />
Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak.<br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Elfeledni téged soha nem lehet,<br />
Hisz te voltál a jóság és szeretet.<br />
Csak meg kell tanulni, élni nélküled."</i><br />
Mély fájdalommal tudatjuk mindazokkal,<br />
akik ismerték és szerették, hogy<br />
<strong>BOLDIZSÁR VENDELNÉ</strong><br />
<strong>szül. Buzás Katalin</strong><br />
83 éves korában csendesen megpihent.<br />
Temetése március 21-én, a 14.15-kor kezdődő gyászmise után, 15 órakor lesz a <br />
magyarpolányi temetőben. <br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Bennünk él egy  arc és egy meleg tekintet,<br />
Egy simogató kéz, egy sóhaj, egy lehelet.<br />
Bennünk él a múlt, egy végtelen szeretet,<br />
amit tőlünk soha senki el nem vehet."</i><br />
Mély fájdalommal tudatjuk mindazokkal, <br />
akik ismerték és szerették, hogy<br />
<strong>BENKE FERENC</strong><br />
81 éves korában csendesen megpihent.<br />
Temetése március 22-én, a 15 órakor kezdődő <br />
gyászmise után lesz a noszlopi temetőben.<br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Istenünk kérünk, vedd helyettünk oltalmadba őt.<br />
Tárd ki kapudat nyugodni vágyó lelke előtt."</i><br />
Mély fájdalommal tudatjuk mindazokkal, <br />
akik ismerték és szerették, hogy<br />
<strong>FEITH JÓZSEF</strong><br />
<strong>volt villanyszerelő, fuvarozó és vendéglős</strong><br />
életének 82. évében csendesen megpihent.<br />
Temetése 2018. március 22-én, csütörtökön, a 14 órakor kezdődő gyászmise után, 15 órakor lesz a kislődi temetőben. <br />
Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<br />
<strong>TÓTH JÁNOSNÉ</strong><br />
<strong>szül. Wolf Ibolya</strong><br />
84 éves korában elhunyt.<br />
Temetése 2018.<br />
március 22-én 15 órakor lesz a pápai Kálvária temetőben.<br />
Előtte gyászmise 14.30-kor a Kálvária templomban.<br />
A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<br />
<strong>VARGA ISTVÁN</strong><br />
életének 71. évében elhunyt.<br />
Temetése 2018.<br />
március 23-án 13 órakor<br />
a borsosgyőri temetőben lesz.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték<br />
és szerették, hogy<br />
<strong>DEÉS ANDRÁSNÉ</strong><br />
<strong>szül. Hóbor Irén</strong><br />
80 éves korában<br />
örökre megpihent.<br />
Temetése  2018. március 21-én, a 14.30-kor tartandó gyászmise után, 15 órakor lesz a somlóvásárhelyi új temetőben.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<br />
<strong>KNOLMAYER FRIGYES</strong><br />
<strong>volt VÁÉV dolgozó</strong><br />
84 éves korában örökre megpihent. Végső búcsút március 23-án, pénteken<br />
14 órakor kezdődő gyászmise után 15 órakor veszünk tőle a hárskúti felső temetőben.<br />
Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <br />
<strong>KOVÁCS GYULÁNÉ </strong><br />
91 éves korában elhunyt. Temetése 2018. <br />
március 22-én, 12.30-kor kezdődő gyászmisével lesz a<br />
 tapolcai régi temetőben. <br />
Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték <br />
és szerették, hogy<br />
<strong>SZALAI ISTVÁN</strong><br />
életének 86. évében elhunyt.<br />
Temetése március 23-án <br />
15 órakor lesz a <br />
magyarpolányi temetőben. <br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Én már alszom zúgó lomb alatt,<br />
Ne zavarjátok álmomat.<br />
Boruljatok le halkan, csendesen,<br />
És gondoljátok, hogy már nem fáj semmi sem. Ha majd rátértek ti is erre az útra, Megyek elétek és találkozunk újra."</i><br />
Fájó szívvel emlékezünk<br />
<strong>KUNCZ-SZABÓ ANGÉLÁRA</strong><br />
halálának 2. évfordulóján.<br />
Szerető családja</div>
                        <div class="swiper-slide"><i>"Tiéd a csend és a nyugalom,<br />
miénk a könny  és a fájdalom."</i><br />
Mély fájdalommal tudatjuk,<br />
hogy<br />
<strong>VIDÁNÉ NAGY ÁGNES</strong><br />
2018. március 11-én<br />
itthagyott bennünket.<br />
Hamvasztás utáni búcsúztatása<br />
2018. március 23-án<br />
16 órakor lesz Veszprémben<br />
a Magyarok Nagyasszonya<br />
templomban. <br />
Kegyeletüket egy szál virággal róhatják le,<br />
egyben kérjük a részvétnyilvánítás mellőzését.<br />
Gyászoló szeretteid</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <br />
<strong>SZŐCZE JÓZSEFNÉ </strong><br />
<strong>szül. Fazekas Mária</strong><br />
78 éves korában <br />
csendesen megpihent. <br />
Végső búcsút <br />
2018. március 23-án, pénteken 13 órakor veszünk a tapolcai régi temetőben. <br />
Gyászoló család</div>
                        <div class="swiper-slide"><i>"Üres az udvar, üres a ház.<br />
Hiába várunk, nem jössz haza már.<br />
Oly hirtelen jött a szörnyű pillanat,<br />
Eltűnt egy élet, csak az emlék maradt.<br />
Szívünkben érted fájó könny fakad,<br />
Emléked szívünkben örök marad."</i><br />
Megtört és örökké fájó szívvel emlékezünk<br />
<strong>POLÁK ISTVÁN</strong><br />
halálának 3. évfordulójára.<br />
Felesége és családja</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték <br />
és szerették, hogy<br />
<strong>KAUFMAN ANTAL</strong><br />
életének 76. évében elhunyt.<br />
Temetése március 22-én <br />
13 órakor lesz<br />
az ajkai  új temetőben. <br />
Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4748205" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.veol.hu/hazai-gazdasag/szijjarto-vonzo-befektetesi-celpontta-kell-fejleszteni-videket-2251613">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/03/DAS20180320026-150x150.jpg?mwfmv=1521569689">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    csökkenő munkanélküliség
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/hazai-gazdasag/szijjarto-vonzo-befektetesi-celpontta-kell-fejleszteni-videket-2251613">
                                                Szijjártó: vonzó befektetési célponttá kell fejleszteni a vidéket
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.veol.hu/hazai-kultura/ket-embert-tuntettek-ki-rakoczi-szovetseg-esterhazy-dijaval-2251615">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/03/DMTZ20180320006-150x150.jpg?mwfmv=1521569443">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    méltatás
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/hazai-kultura/ket-embert-tuntettek-ki-rakoczi-szovetseg-esterhazy-dijaval-2251615">
                                                Két embert tüntettek ki a Rákóczi Szövetség Esterházy-díjával
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.veol.hu/vezeto-hirek/tanc-fesztivalja-vilagnap-veszprem-2251597">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/03/ba0320tancfesztivaljasajttaj1a-150x150.jpg?mwfmv=1521569298">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Tánc minden mennyiségben Veszprémben is
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/vezeto-hirek/tanc-fesztivalja-vilagnap-veszprem-2251597">
                                                Összeállt a tánc világnapja és a XX. Tánc Fesztiválja alapprogramja
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Leitner Vera
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.veol.hu/helyi-kek-hirek/vegigloptak-az-orszagot-veszprem-megyei-rendorok-elfogtak-oket-2251581">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/03/pk0320felderitettbetoresek5-150x150.jpg?mwfmv=1521567535">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    hatvanmillió forint
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/helyi-kek-hirek/vegigloptak-az-orszagot-veszprem-megyei-rendorok-elfogtak-oket-2251581">
                                                Végiglopták az országot, Veszprém megyei rendőrök elfogták őket
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Kovács Erika
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.veol.hu/egyperces/tobb-ezer-eves-sumer-kikotore-bukkantak-2251593">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/03/surprised31264541280-150x150.jpg?mwfmv=1521567467">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    felfedezés
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/egyperces/tobb-ezer-eves-sumer-kikotore-bukkantak-2251593">
                                                Több ezer éves sumer kikötőre bukkantak
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg " ><a href="https://www.veol.hu/hazai-kultura/uj-vendeghazzal-gazdagodik-szentendrei-regi-muvesztelep-2251579">
                                            <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/03/SzentendreiRegiMuvesztelep-150x150.jpg?mwfmv=1521567153">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    kiállításmegnyitó
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.veol.hu/hazai-kultura/uj-vendeghazzal-gazdagodik-szentendrei-regi-muvesztelep-2251579">
                                                Új vendégházzal gazdagodik a Szentendrei Régi Művésztelep
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
													
													<div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->				</div>
			</div>

			
			


		</div> <!-- #content-area -->
	</div> <!-- .container -->



</div> <!-- #main-content -->

	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/cimke/veolbicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járási székhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/cimke/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/cimke/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/cimke/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/cimke/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/cimke/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/cimke/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/cimke/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/cimke/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/cimke/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/cimke/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/cimke/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000401"><a href="/adatkezeles/">Adatkezelési szabályzat</a></li>
<li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="/mediaajanlat/">Médiaajánlat</a></li>
</ul>				</div>
				<div id="footer-info">A VEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						( function( $ ) {
							$(window).load(function(){
								$( ".enews-article-content>table" ).each(function(){
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if(mql.matches) {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						} ) ( jQuery );
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f0c0ffdf7e">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=20.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=20.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=20.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=20.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1520429484'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f6f0a8a18c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f6f56a7a04","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2251629","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1509025851'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.0.101'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=f03c911213b0ebf1d5893109a6bffd29'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/orszag-vilag\/kezigranat-robbant-egy-moldovai-boltban-2251629\/","ajax_url":"https:\/\/www.veol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2251629","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
    <link href="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">		
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin"></a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in"></a>		
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mainap.hu/">MaiNap</a></li><li><a href="http://www.mainap.hu/hirek">Hírek</a></li><li><a href="http://www.mainap.hu/sport">Sport</a></li><li><a href="http://www.mainap.hu/sztarok">Sztárok</a></li><li><a href="http://www.mainap.hu/megyei">Megyei hírek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/mw-mobile-ad-code-switcher.js"></script>

</body>
</html>

