<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Pusztítást végzett a szél Romániában | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Több mint 150 fát és villanypóznát döntött ki, sok helyen pedig elektromos vezetékeket tépett le az erős szél az utóbbi 24 órában Romániában – derült ki a katasztrófavédelem vasárnap délelőtti összesítéséből."/>
<link rel="canonical" href="https://www.sonline.hu/orszag-vilag/pusztitast-vegzett-a-szel-romaniaban-1342717/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pusztítást végzett a szél Romániában | VEOL" />
<meta property="og:description" content="Több mint 150 fát és villanypóznát döntött ki, sok helyen pedig elektromos vezetékeket tépett le az erős szél az utóbbi 24 órában Romániában – derült ki a katasztrófavédelem vasárnap délelőtti összesítéséből." />
<meta property="og:url" content="https://www.veol.hu/orszag-vilag/pusztitast-vegzett-a-szel-romaniaban-2603839/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg?mwfmv=1505232515" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg?mwfmv=1505232515" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Több mint 150 fát és villanypóznát döntött ki, sok helyen pedig elektromos vezetékeket tépett le az erős szél az utóbbi 24 órában Romániában – derült ki a katasztrófavédelem vasárnap délelőtti összesítéséből." />
<meta name="twitter:title" content="Pusztítást végzett a szél Romániában | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313047' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1530703536' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1539083590' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.0' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527462341' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1544702807' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543398938'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1527462341'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527462341'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.veol.hu/?p=2603839' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fpusztitast-vegzett-a-szel-romaniaban-2603839%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fpusztitast-vegzett-a-szel-romaniaban-2603839%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">
    /* <![CDATA[ */
    var myAdoceanKeys = "";
    var myAdoceanVars = "";
    var adOcean = {"masterCodes": {"desktop":"uTGQRpDyN5hInT1VmuboXBrkfvmjZW7_fQxEhkUyTCT.17","mobile":"OHZWD54JQueQrOAS.VtSRk7GwH3ZNSOYVukD7Hvdea3.O7"}};
    /* ]]> */
</script>
    <script type="text/javascript"
            src="//gemhu.adocean.pl/files/js/ado.js"
                                    
            
    ></script>

<script type="text/javascript">
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/adOcean.js?v=db141deef"
                                    async
            defer
    ></script>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "0b59a188-a8b0-4d4b-a995-e224386bd640", safari_web_id: "web.onesignal.auto.44228ff7-6812-4ce7-8396-b26a8a4cb6f4",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-16x16.png?mwfmv=1505255025" sizes="16x16" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-32x32.png?mwfmv=1505255025" sizes="32x32" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-96x96.png?mwfmv=1505255025" sizes="96x96" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-128x128.png?mwfmv=1505255025" sizes="128x128" />
<link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-196x196.png?mwfmv=1505255024" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-57x57.png?mwfmv=1505255025" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-60x60.png?mwfmv=1505255025" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-72x72.png?mwfmv=1505255025" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-76x76.png?mwfmv=1505255025" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-114x114.png?mwfmv=1505255025" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-120x120.png?mwfmv=1505255025" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505255024" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-152x152.png?mwfmv=1505255024" sizes="152x152" />

<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-144x144.png?mwfmv=1505255024" />
<meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-70x70.png?mwfmv=1505255025" />
<meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-150x150.png?mwfmv=1505255024" />
<meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/croppedmstile310x310-310x310.png?mwfmv=1505255024" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2603839 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_70543" class="goAdverticum"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/varpalota/">Várpalota</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/papa/">Pápa</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/ajka/">Ajka</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/top100/">Top 100</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/2023veszprem/">2023 VESZPRÉM</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/az-ev-parja/">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -2°
        </div>
        <div class="header-current-weather-max-temperature">
            0°
        </div>
        <div class="header-current-weather-min-temperature">
            -6°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Aletta</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">16.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item "><a href="/regio/varpalota/">Várpalota</a></li><li class=" menu-item "><a href="/regio/papa/">Pápa</a></li><li class=" menu-item "><a href="/regio/ajka/">Ajka</a></li><li class=" menu-item  hide-item "><a href="/helyi-kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="/top100/">Top 100</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="http://veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/2023veszprem/">2023 VESZPRÉM</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/az-ev-parja/">Az év párja</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                vihar            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2018. 12. 16. 14:51                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/orszag-vilag/pusztitast-vegzett-a-szel-romaniaban-2603839/"
                       data-share-title="Pusztítást végzett a szél Romániában" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/orszag-vilag/pusztitast-vegzett-a-szel-romaniaban-2603839/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Pusztítást végzett a szél Romániában        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4938768" class="goAdverticum"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2603839" class="post-2603839 enews_article type-enews_article status-publish hentry enews_article_tags-katasztrofavedelem enews_article_tags-romania enews_article_tags-szel enews_article_tags-vihar enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Több mint 150 fát és villanypóznát döntött ki, sok helyen pedig elektromos vezetékeket tépett le az erős szél az utóbbi 24 órában Romániában – derült ki a katasztrófavédelem vasárnap délelőtti összesítéséből.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://www.mindmegette.hu/valogatas/unnepi-etelek-a-magyar-konyha-szerelmeseinek-933/  " class="content" target="_blank">
                Ünnepi menüsor a magyar konyha szerelmeseinek
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A nyugati országrész 16 megyéjében lehullott nagy mennyiségű hó, illetve a viharos szél miatt leszakadt faágak, kidőlt fák fennakadásokat okoztak a közlekedésben. Vasárnap reggel egy közlekedő gépkocsira dőlt rá egy fa a Déva és Arad közötti DN7-es főúton. A balesetnek nincsenek áldozatai, de a forgalom az akadály eltávolításáig mindkét irányban leállt.</p>
<p>Krassó-Szörény megyében Csernahévíznél (Toplet) a letört faágak leszakították a magasfeszültségű vasúti felsővezetéket, ezért a Temesvár és Bukarest között közlekedő gyorsvonat nem tudta folytatni útját, és – a hírtelevíziók által megszólaltatott utasai szerint – több mint hét órát vesztegelt egy alagútban. Az Arad megyei Tótváradnál (Varadia) is áramszünet miatt állt le a vasúti közlekedés vasárnap reggel, így két nemzetközi járat, a kürtösi határállomástól Bukarest felé tartó, illetve a Bukarestből Budapest felé közlekedő gyorsvonat is elakadt.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_70546" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuummrqpgivw" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_2916869" class="goAdverticum"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_pc_4751394" class="goAdverticum"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_mobile_4755441" class="goAdverticum"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A síkos utakon megszaporodtak a közlekedési balesetek, az Olt megyei Salcianál egy árokba csúszott busz 29 utasának kimentéséhez hívták a katasztrófavédelmet, Hunyad, Ialomita és Teleorman megyében pedig több mint 40 elakadt gépkocsit és utasaikat kellett kiszabadítani a hó fogságából.</p>
<p>Temes megyében 60, Arad megyében 47, Krassó-Szörény megyében 37 település, Buzau megyében mintegy 15 ezer háztartás maradt áram nélkül.</p>
<p>A román meteorológiai szolgálat a Bánságra és a Déli-Kárpátok térségére adott ki másodfokú (narancssárga) riasztást a kiadós havazás és az óránként 60 kilométeres sebességű szél miatt, 13 megyében pedig elsőfokú (sárga) riasztás lesz érvényben vasárnap estig.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_71326" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurndienqmbr" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755426" class="goAdverticum"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/katasztrofavedelem" rel="tag">katasztrófavédelem</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/romania" rel="tag">Románia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szel" rel="tag">szél</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vihar" rel="tag">vihar</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_77057" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuookohkkrlm" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755431" class="goAdverticum"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_pc_4751372" class="goAdverticum"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/idojaras/helyi-idojaras/ilyen-szepen-havazodott-be-a-dobo-ter-videoval-1457761/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Ilyen szépen havazódott be a Dobó tér (Videóval)" alt="Ilyen szépen havazódott be a Dobó tér (Videóval)" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1630060_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ilyen szépen havazódott be a Dobó tér (Videóval)</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.beol.hu/kozelet/helyi-kozelet/sokan-hitelbol-finanszirozzak-a-karacsonyt-1663564/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">beol.hu</div>
								<div class="item-image">
									<img title="Sokan hitelből finanszírozzák a karácsonyt" alt="Sokan hitelből finanszírozzák a karácsonyt" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1629173_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Sokan hitelből finanszírozzák a karácsonyt</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.duol.hu/sztarvilag/hazai-sztarvilag/kamaras-ivan-azt-hittem-en-vagyok-darvas-ivan-2599129/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">duol.hu</div>
								<div class="item-image">
									<img title="Kamarás Iván: azt hittem, én vagyok Darvas Iván" alt="Kamarás Iván: azt hittem, én vagyok Darvas Iván" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1629655_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kamarás Iván: azt hittem, én vagyok Darvas Iván</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/dekoracio/letoltheto_sablonok-dekoracio/ingyen-letoltheto-sablonok-karacsonyi-grafikak/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Ingyen letölthető sablonok: karácsonyi grafikák" alt="Ingyen letölthető sablonok: karácsonyi grafikák" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_4519_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ingyen letölthető sablonok: karácsonyi grafikák</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/egyperces/sorrel-ontottek-le-a-dartsvilagbajnokot-video-2603338/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Sörrel öntötték le a dartsvilágbajnokot (videó)" alt="Sörrel öntötték le a dartsvilágbajnokot (videó)" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1629843_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Sörrel öntötték le a dartsvilágbajnokot (videó)</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Adventi nyereményjáték - Likebalaton.hu" alt="Adventi nyereményjáték - Likebalaton.hu" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_4445_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Adventi nyereményjáték - Likebalaton.hu</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4748211" class="goAdverticum"></div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhulprelxdgfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_mobile_4755463" class="goAdverticum"></div>
<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/orszag-vilag/pusztitast-vegzett-a-szel-romaniaban-2603839/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>Hirdetés</span></h2>

        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_70544" class="goAdverticum"></div>

<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153">
                    <img class="enews-ordered-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389-150x150.jpg?mwfmv=1525028326">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/helyi-kek-hirek/a-veszpremi-buszpalyaudvaron-szulte-meg-gyermeket-egy-no-2599396">
                    <img class="enews-ordered-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/baby12717421920-150x150.jpg?mwfmv=1544713628">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/helyi-kek-hirek/a-veszpremi-buszpalyaudvaron-szulte-meg-gyermeket-egy-no-2599396">A veszprémi buszpályaudvaron szülte meg gyermekét egy nő</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/helyi-kek-hirek/eliteltek-a-rally-verseny-szervezojet-2596789">
                    <img class="enews-ordered-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/mti1125varoslod-150x150.jpg?mwfmv=1544611998">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/helyi-kek-hirek/eliteltek-a-rally-verseny-szervezojet-2596789">Elítélték a raliverseny szervezőjét – A versenyautó a tömegbe csapódott – videó</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/helyi-kozelet/veszprem-es-a-balaton-regio-lesz-europa-kulturalis-fovarosa-2023-ban-2601535">
                    <img class="enews-ordered-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/20181214160145GEGE6929-150x150.jpg?mwfmv=1544802139">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/helyi-kozelet/veszprem-es-a-balaton-regio-lesz-europa-kulturalis-fovarosa-2023-ban-2601535">Veszprém és a Balaton-régió lesz Európa Kulturális Fővárosa 2023-ban</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/helyi-kozelet/ki-lesz-az-ev-parja-2018-ban-2592391">
                    <img class="enews-ordered-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/vparja-150x150.png?mwfmv=1544430962">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/helyi-kozelet/ki-lesz-az-ev-parja-2018-ban-2592391">Ki lesz az Év párja 2018-ban?</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="enews-weather-module-container">
    <div class="enews-weather-module-first-row">
        <div class="enews-weather-module-city-selector">
            <div id="loadingDivModul" class="loader"></div>
            <select class="weatherSelect" name="weatherSelect">
                                    <option value="Budapest" >
                        Budapest                    </option>
                                    <option value="Debrecen" >
                        Debrecen                    </option>
                                    <option value="Győr" >
                        Győr                    </option>
                                    <option value="Miskolc" >
                        Miskolc                    </option>
                                    <option value="Pécs" >
                        Pécs                    </option>
                                    <option value="Siófok" >
                        Siófok                    </option>
                                    <option value="Szeged" >
                        Szeged                    </option>
                                    <option value="Szolnok" >
                        Szolnok                    </option>
                                    <option value="Szombathely" >
                        Szombathely                    </option>
                                    <option value="Békéscsaba" >
                        Békéscsaba                    </option>
                                    <option value="Eger" >
                        Eger                    </option>
                                    <option value="Kaposvár" >
                        Kaposvár                    </option>
                                    <option value="Kecskemét" >
                        Kecskemét                    </option>
                                    <option value="Nagykanizsa" >
                        Nagykanizsa                    </option>
                                    <option value="Nyíregyháza" >
                        Nyíregyháza                    </option>
                                    <option value="Salgótarján" >
                        Salgótarján                    </option>
                                    <option value="Sopron" >
                        Sopron                    </option>
                                    <option value="Székesfehérvár" >
                        Székesfehérvár                    </option>
                                    <option value="Szekszárd" >
                        Szekszárd                    </option>
                                    <option value="Tatabánya" >
                        Tatabánya                    </option>
                                    <option value="Veszprém" selected>
                        Veszprém                    </option>
                                    <option value="Zalaegerszeg" >
                        Zalaegerszeg                    </option>
                                    <option value="Dunaújváros" >
                        Dunaújváros                    </option>
                            </select>
        </div>
            </div>
    <div class="enews-weather-module-second-row">
        <div class="enews-weather-module-current-weather">
            <div class="enews-weather-module-temperatures">
                <div class="enews-weather-module-current-temperature">
                    -2°
                </div>
                <div class="enews-weather-module-max-temperature">
                    0°
                </div>
                <div class="enews-weather-module-min-temperature">
                    -6°
                </div>
            </div>
            <img class="enews-weather-module-current-icon" src="/wp-content/themes/megyeilapok2017/images/26.svg"/>
            <div class="enews-weather-module-skies">
                Közepesen felhős            </div>
        </div>
        <div class="enews-weather-module-forecast">
                                        <div class="enews-weather-module-forecast-day day-1">
                    <div class="enews-weather-module-forecast-dayname">
                        H                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/5.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        0°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -4°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-2">
                    <div class="enews-weather-module-forecast-dayname">
                        K                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/9.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        3°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -4°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-3">
                    <div class="enews-weather-module-forecast-dayname">
                        Sz                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/5.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        0°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -4°
                    </div>
                </div>
                                            <div class="enews-weather-module-forecast-day day-4">
                    <div class="enews-weather-module-forecast-dayname">
                        Cs                    </div>
                    <img class="enews-weather-module-forecast-img" src="/wp-content/themes/megyeilapok2017/images/15.svg"/>
                    <div class="enews-weather-module-forecast-max-temp">
                        -1°
                    </div>
                    <div class="enews-weather-module-forecast-min-temp">
                        -4°
                    </div>
                </div>
                                    </div>
    </div>
    <div class="enews-weather-module-third-row">
                    <a href="/helyi-idojaras/">
                <div class="enews-weather-module-more-info-button">
                                        Részletes előrejelzés                                    </div>
            </a>
            </div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/a-jp-auto-ismet-adomannyal-tamogatta-a-csolnoky-ferenc-korhazat-2586697/">
                <img src="https://www.veol.hu/wp-content/uploads/2018/12/20181206VeszprematadasszovegFeketeTamasvetteatazokleveletakorhazigazgatojatol-225x300.jpg?mwfmv=1544109764" class="enews-article-offerer-img"/>
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2><span>Hirdetés</span></h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/a-jp-auto-ismet-adomannyal-tamogatta-a-csolnoky-ferenc-korhazat-2586697/" class="title">A JP Auto ismét adománnyal támogatta a Csolnoky Ferenc Kórházat</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/karacsonyi-ajandek-otletek-2592448/">
                <img src="https://www.veol.hu/wp-content/uploads/2018/12/PLAZAKelelmeskaracsonyt1200x600balatononline1-300x150.jpg?mwfmv=1544434032" class="enews-article-offerer-img"/>
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2><span>Hirdetés</span></h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/karacsonyi-ajandek-otletek-2592448/" class="title">Karácsonyi ajándékötletek</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container et_pb_advertising enews-ad-offerer adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/miert-pont-lenti-es-a-thermal-hotel-balance-2598580/">
                <img src="https://www.veol.hu/wp-content/uploads/2018/12/ZOO9346-300x200.jpg?mwfmv=1544697563" class="enews-article-offerer-img"/>
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2><span>Hirdetés</span></h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/miert-pont-lenti-es-a-thermal-hotel-balance-2598580/" class="title">Miért pont Lenti és a Thermal Hotel Balance****?</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ne-csak-az-unnepek-alatt-fogyasszunk-halat-69625/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az ünnepek után is fogyasszunk halat!' class='title'>Az ünnepek után is fogyasszunk halat!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/hireink/az-orszag-egyik-legjobb-ujbora-a-kis-balatoni-fortely-67041/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az ország egyik legjobb újbora a kis-balatoni Fortély' class='title'>Az ország egyik legjobb újbora a kis-balatoni Fortély</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2018.12.16.</span><span class='second'>17.00.</span><span class='third'>Balatonfenyves</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfenyves/programok/csillogo-fenyvitorlas-a-balatonon-3-67061/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csillogó fényvitorlás a Balatonon' class='title'>Csillogó fényvitorlás a Balatonon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2018.12.16.</span><span class='second'>17.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/karacsonyvaro-napok-tihanyban-2-67239/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Karácsonyváró napok Tihanyban' class='title'>Karácsonyváró napok Tihanyban</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2018.12.16.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/aranycsengo-adventi-vasar-fourtissimo-koncert-67785/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Aranycsengő adventi vásár – Fourtissimo koncert' class='title'>Aranycsengő adventi vásár – Fourtissimo koncert</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2018.12.16.</span><span class='second'>17.00.</span><span class='third'>Zamárdi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/programok/adventi-vasarnapok-zamardiban-2-67854/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Adventi vasárnapok Zamárdiban III.' class='title'>Adventi vasárnapok Zamárdiban III.</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_70545" class="goAdverticum"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.veol.hu/egyperces/tuzvesz-pusztitott-egy-brit-allatkertben-2603950/">
        <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/chesterzoo-454x300.jpg?mwfmv=1544974258">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                mini armageddon
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/egyperces/tuzvesz-pusztitott-egy-brit-allatkertben-2603950/">Tűzvész pusztított egy brit állatkertben</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4106548" class="goAdverticum"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">új kihívások</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">29 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sport/hazai-sport/bucsuzik-a-honved-valogatott-vedoje-2603926/">Búcsúzik a Honvéd válogatott védője</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Baráth Botond nem hosszabbítja meg lejáró szerződését, külföldre szerződik.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">&quot;Szeretetben, fájdalomban szíve holttá sápadt, Édes Jézus adj nyugalmat drága jó anyánknak...!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy PAPP MÁRTONNÉ szül.: Schőnig Katalin életének 89. évében örökre megpihent. Utolsó útjára 2018. december 18-án, kedden a 14.30-kor kezdődő gyászmise után, 15 órakor kísérjük a bándi temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Egy pillanat és mindennek vége. Szólni sem tudtál, hogy indulsz a messzeségbe.&quot; Fájó szívvel emlékez<b>ünk MÓROCZ TA</b>MÁS halálának 12. évfordulójára. Szerető édesapád, családod, testvéred és családja</div>
                        <div class="swiper-slide">Szomorú szívvel emlékezünk szeretet édesapánkra KAPOSVÁRI JÁNOS-ra, aki 2018. december 15-én ünnepelné a 100. születésnapját. Már 10 éve, hogy nincs köztünk. Fiai: Öcsi és Jani</div>
                        <div class="swiper-slide">&quot;Te vagy uram Én reményem.&quot; Hálás szívvel mondunk köszönetet mindazoknak, akik drága szerettünk DR. KREDICS LÁSZLÓ gyászmiséjén, temetésén részt vettek, vagy távolról osztoztak mély fájdalmunkban. Köszönet a sok virágért és az együtt érző szeretet minden megnyilvánulásáért. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FÜLÖP JÓZSEFNÉ szül. Herman Karolin 82 éves korában váratlanul elhunyt. Utolsó útjára kísérjük 2018. december 18-án,  kedden 13 órakor Balatonfüreden a köztemetőben. Gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel emlékezünk IFJ. PAP SÁNDOR halálának 11. évfordulóján. Szerettei</div>
                        <div class="swiper-slide">&quot;Ami neked csend, és nyugalom Az nekünk örökös fájdalom...&quot;  Mély fájdalommal tudatjuk, hogy  NÉMETH LAJOSNÉ szül. Ölbei Karolin (Linus) életének 76. évében örökre megpihent.  Temetése 2018. december 17-én 13 órakor lesz a pápai Alsóvárosi temetőben.  A gyászoló család</div>
                        <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, Nincsen szó az ajkadon. Szívünkben örökké élsz, Mert szerettünk nagyon.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  MÁTIS PÁLNÉ  szül. Sötét Margit 88 éves korában csendesen megpihent. Temetése 2018. december 18-án, kedden 11 órakor kezdődő gyászmisét követően lesz a tapolcai régi temetőben.  Gyászoló család</div>
                        <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot;  Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  MOLNÁR JÓZSEF  92 éves korában  csendesen megpihent.  Temetése 2018. december 19-én, szerdán 11 órakor lesz a révfülöpi temetőben.  Gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  HALMOSI GÁBORNÉ  szül. Sólyom Mária életének 100. évében örökre megpihent.  Temetése 2018. december 18--án, kedden 14.30-kor lesz a szentantalfai temetőben.  Gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyám PINTÉR KÁROLYNÉ szül.: Balogh Erzsébet a Bányászati Aknamélyítő Vállalat volt dolgozója életének 87. évében 2018. december 7-én váratlanul elhunyt. Temetése december 18-án, kedden 15 órakor lesz az ajkai régi temetőben. Szerető fia és családja</div>
                        <div class="swiper-slide">Mindenkivel tudatjuk, hogy KISZLINGER FERENC 80 éves korában 2018. december 9-én váratlanul elhunyt. Végső búcsút 2018. december 17-én 15 órakor veszünk Tőle a Dózsavárosi temetőben. Megtört szívvel búcsúzik Mamád (Erzsi) és családja</div>
                        <div class="swiper-slide">&quot;Mikor a testemet már roskadozva vittem, Váratlanul csendesen átölelt az Isten...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KUTI LÁSZLÓNÉ szül. Horváth Erzsébet 88 éves korában csendesen megpihent. Temetése 2018. december 19-én, szerdán 13 órakor lesz az alsóörsi temetőben. Egyben köszönjük mindazoknak, akik utolsó útjára elkísérik, sírjára koszorút, virágot helyeznek. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Szomorúan szól egy kis falu harangja, ezt egy édesapa többé már nem hallja. Türelmesen várt az Úr hívó szavára s most belépett ő is az örök hazába&quot; Mély fájdalommal és megtört szívvel tudatjuk, hogy TÓSOKI GÁBOR 2018. december 07-én 62 éves korában örökre megpihent. Utolsó útjára 2018. december 18-án 15.00 órakor kísérjük a nemesvámosi temetőben. Köszönetet mondunk mindazoknak, akik drága szerettünk temetésén részt vesznek, virágaikkal fájdalmunkat enyhíteni igyekeznek. Kérjük a részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KORONCZAI TIBOR életének 81. évében elhunyt. Temetése 2018. december 18-án 13 órakor lesz a Vámosi úti temetőben. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Megállt a szív, megállt a kéz, Nincsen szó az ajkadon. Szívünkben örökké élsz, Mert szerettünk nagyon.&quot;   Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  REDNÁGEL SÁNDORNÉ szül. Farkas Mária 67 éves korában váratlanul elhunyt. Temetése  2018. december 17-én, hétfőn 14 órakor kezdődő gyászmisét követően lesz a taliándörögdi temetőben.  Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FEHÉR LÁSZLÓNÉ szül. Ranskó Anna 63 éves korában visszaadta lelkét Teremtőjének. Utolsó útjára kísérjük, 2018. december 15-én, szombaton 15 órakor Balatonfüreden a köztemetőben. Gyászoló család</div>
                        <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél. Szereteted szívünkben örökké él.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KARDOS ISTVÁNNÉ  szül. Kovács Margit 80 éves korában csendesen megpihent.  Temetése 2018. december 14-én, pénteken 14.30-kor lesz a tapolcai régi temetőben.  Gyászoló család</div>
                        <div class="swiper-slide">&quot;Mikor a testemet már roskadozva vittem, váratlanul csendesen átölelt az isten.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. TIHANYI ISTVÁNNÉ Szül. Juhász Julianna szeretett fiainak korai elvesztése miatti bánatát éveken át viselve életének 96. évében, örökre megpihent. Végső búcsút december 15-én szombaton, a 10 órakor kezdődő gyászmise után 11 órakor veszünk tőle a balatoncsicsói temetőben. Gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HENN JÓZSEF életének 61. évében váratlanul elhunyt. Utolsó útjára kísérjük 2018. december 14-én, pénteken 13 órakor az aszófői temetőben. Gyászmise temetés előtt 12:15 órakor lesz az aszófői katolikus templomban. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

            <h2><span>HIRDETÉS</span></h2>

        <div class="codecontent"><div id="zone_pc_4748205" class="goAdverticum"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/visszater-a-terrormerenylet-helyszinere-ariana-grande-2603905/">
                    <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/arianacuki-150x150.jpg?mwfmv=1544971591">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">különleges előadás</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/visszater-a-terrormerenylet-helyszinere-ariana-grande-2603905/">Visszatér a terrormerénylet helyszínére Ariana Grande</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.veol.hu/kozelet/helyi-kozelet/veszpremben-is-meggyujtottak-a-harmadik-gyertyat-2603776/">
                    <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/ba1215adventigyertyagyujtasveszprem6-150x150.jpg?mwfmv=1544966176">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">advent </span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/kozelet/helyi-kozelet/veszpremben-is-meggyujtottak-a-harmadik-gyertyat-2603776/">Veszprémben is meggyújtották a harmadik gyertyát</a>
            </div>
                            <span class="enews-article-offerer-author">Leitner Vera</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.veol.hu/egyperces/kozuluk-kerul-ki-holnap-a-vilag-szepsegkiralynoje-2603779/">
                    <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/0001BK834-150x150.jpg?mwfmv=1544965581">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Miss Universe</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/egyperces/kozuluk-kerul-ki-holnap-a-vilag-szepsegkiralynoje-2603779/">Közülük kerül ki holnap a világ szépségkirálynője</a>
            </div>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.veol.hu/kultura/helyi-kultura/regi-fenykepeit-osztotta-meg-a-hobbifesto-ezuttal-a-konyvtarban-meselt-a-vicces-papi-2601388/">
                    <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/lm20181203MolnarLajosfotoalbuma4-150x150.jpg?mwfmv=1544794905">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Molnár Lajos</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/kultura/helyi-kultura/regi-fenykepeit-osztotta-meg-a-hobbifesto-ezuttal-a-konyvtarban-meselt-a-vicces-papi-2601388/">Régi fényképeit osztotta meg a hobbifestő – Ezúttal a könyvtárban mesélt a „vicces papi”</a>
            </div>
                            <span class="enews-article-offerer-author">Laskovics Márió</span>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.veol.hu/orszag-vilag/gulyas-az-ellenzek-eroszakos-fellepesre-hiv-fel-a-rendorseggel-szemben-2603737/">
                    <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/tuntetes10-150x150.jpg?mwfmv=1544963654">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Tüntetéssorozat</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/orszag-vilag/gulyas-az-ellenzek-eroszakos-fellepesre-hiv-fel-a-rendorseggel-szemben-2603737/">Gulyás: az ellenzék erőszakos fellépésre hív fel a rendőrséggel szemben</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.veol.hu/sport/hazai-sport/hafra-noemi-az-alomcsapatban-2603728/">
                    <img class="enews-article-offerer-img" src="https://www.veol.hu/wp-content/uploads/2018/12/DAS20181212007-150x150.jpg?mwfmv=1544962827">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">A legjobbak között</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sport/hazai-sport/hafra-noemi-az-alomcsapatban-2603728/">Háfra Noémi az álomcsapatban</a>
            </div>
                    </div>
    </div>
    </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járási székhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A VEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Dunántúli Napló - Baranya</a></li><li><a href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a></li><li><a href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a></li><li><a href="https://www.teol.hu/">Tolnai Népújság - Tolna</a></li><li><a href="https://www.szoljon.hu/">Új Néplap - Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a></li><li><a href="https://www.vaol.hu/">Vas Népe - Vas</a></li><li><a href="https://www.veol.hu/">Napló - Veszprém</a></li><li><a href="https://www.zaol.hu/">Zalai Hírlap - Zala</a></li><li><a href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="33f1243e49">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.0'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.0'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.0'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7a2364fbd2","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6fe218d46c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2603839","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.17.6'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708736'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.17.6'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.17.6'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/orszag-vilag\/pusztitast-vegzett-a-szel-romaniaban-2603839\/","ajax_url":"https:\/\/www.veol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2603839","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527462341'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.veol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksveol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>