<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Tarlóégetés miatt adtak ki légszennyezettségi vörös riasztást Kínában | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A szalma égése miatti füst már egy hete szennyezi a levegőt."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.duol.hu/orszag-vilag/tarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3555081/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tarlóégetés miatt adtak ki légszennyezettségi vörös riasztást Kínában | VEOL" />
<meta property="og:description" content="A szalma égése miatti füst már egy hete szennyezi a levegőt." />
<meta property="og:url" content="https://www.veol.hu/orszag-vilag/tarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3722943/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A szalma égése miatti füst már egy hete szennyezi a levegőt." />
<meta name="twitter:title" content="Tarlóégetés miatt adtak ki légszennyezettségi vörös riasztást Kínában | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.veol.hu/orszag-vilag/tarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3722943/#webpage","url":"https://www.veol.hu/orszag-vilag/tarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3722943/","inLanguage":"hu","name":"Tarl\u00f3\u00e9get\u00e9s miatt adtak ki l\u00e9gszennyezetts\u00e9gi v\u00f6r\u00f6s riaszt\u00e1st K\u00edn\u00e1ban | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"datePublished":"2020-04-19T21:02:22+00:00","dateModified":"2020-04-19T21:05:07+00:00","description":"A szalma \u00e9g\u00e9se miatti f\u00fcst m\u00e1r egy hete szennyezi a leveg\u0151t."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.veol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.veol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581945123' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579177064' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149974' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864785' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1587041990' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497076'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457331'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527462341'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=3722943' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Ftarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3722943%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Ftarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3722943%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3722943 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            11°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tivadar</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">19.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/235042" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Veszprémi Napló Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                súlyos helyzet            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 04. 19. 23:02                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/orszag-vilag/tarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3722943/"
                       data-share-title="Tarlóégetés miatt adtak ki légszennyezettségi vörös riasztást Kínában" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/orszag-vilag/tarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3722943/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Tarlóégetés miatt adtak ki légszennyezettségi vörös riasztást Kínában        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3722943" class="post-3722943 enews_article type-enews_article status-publish hentry enews_article_tags-kina enews_article_tags-legszennyezes enews_article_tags-tarloegetes enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A szalma égése miatti füst már egy hete szennyezi a levegőt.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Tarlóégetés miatt adtak ki légszennyezettségi vörös riasztást Kína több városában – adta hírül vasárnap a Hszinhua kínai hírügynökség.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A szalma égése miatti füst már április 12-e, azaz egy hét óta szennyezi a levegőt Kína északkeleti részén. A helyzetet súlyosbítja az időjárás: alig van szél és magas a páratartalom. Jelenleg már négy városban van érvényben a vörös kód.</p>
<p>A meteorológusok szerint a helyzet pár nap múlva javulhat, mert egy hidegfront érkezése április 23-ára kisöpörheti a füstszennyet.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/kina" rel="tag">Kína</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/legszennyezes" rel="tag">légszennyezés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tarloegetes" rel="tag">tarlóégetés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/hirek/mutasd-meg-hol-inspiralodsz-otthon-es-nyerj/?utm_source=www.lakaskultura.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Mutasd meg, hol inspirálódsz otthon és nyerj!" alt="Mutasd meg, hol inspirálódsz otthon és nyerj!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8205_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mutasd meg, hol inspirálódsz otthon és nyerj!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/rajtunk-all-hogy-javunkra-forditjuk-e-az-osszezartsagot-4372094?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Rajtunk áll, hogy javunkra fordítjuk-e az összezártságot" alt="Rajtunk áll, hogy javunkra fordítjuk-e az összezártságot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4372094_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rajtunk áll, hogy javunkra fordítjuk-e az összezártságot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/honnan-tudom-hogy-atestem-e-mar-a-fertozesen-4368246?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Honnan tudom, hogy átestem-e már a fertőzésen?" alt="Honnan tudom, hogy átestem-e már a fertőzésen?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8213_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Honnan tudom, hogy átestem-e már a fertőzésen?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/minden-eddiginel-utosebb-fotoval-szexizik-jakabos-zsuzsanna-4372144?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Minden eddiginél ütősebb fotóval szexizik Jakabos Zsuzsanna" alt="Minden eddiginél ütősebb fotóval szexizik Jakabos Zsuzsanna"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4372144_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Minden eddiginél ütősebb fotóval szexizik Jakabos Zsuzsanna</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/csirke-vadas-martasban-spagettivel.recept/ ?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Csirke vadas mártásban spagettivel" alt="Csirke vadas mártásban spagettivel"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8221_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Csirke vadas mártásban spagettivel</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ne-feledjuk-mit-tett-gyurcsany-a-madarinfluenza-idejen-4372040?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ne feledjük, mit tett Gyurcsány a madárinfluenza idején!" alt="Ne feledjük, mit tett Gyurcsány a madárinfluenza idején!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4372040_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ne feledjük, mit tett Gyurcsány a madárinfluenza idején!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/orszag-vilag/tarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3722943/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-04-19 23:04:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megszokott-egy-ebola-fertozott-egy-klinikarol-kongoban-4372889?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megszökött egy ebola fertőzött egy klinikáról Kongóban' class='title'>Megszökött egy ebola fertőzött egy klinikáról Kongóban<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-04-19 21:44:46">35 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/amokfuto-olt-meg-tobb-embert-kanadaban-4373026?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ámokfutó ölt meg több embert Kanadában' class='title'>Ámokfutó ölt meg több embert Kanadában<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-04-19 23:46:00">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujpest-a-belga-tulaj-kivar-de-a-mukodes-nincs-veszelyben-lejton-a-barca-4372853?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újpest: a belga tulaj kivár, de a működés nincs veszélyben; lejtőn a Barca?' class='title'>Újpest: a belga tulaj kivár, de a működés nincs veszélyben; lejtőn a Barca?<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-04-19 21:45:30">34 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/macron-a-helyzet-javul-de-a-valsagnak-meg-nincs-vege-4372827?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Macron: a helyzet javul, de a válságnak még nincs vége' class='title'>Macron: a helyzet javul, de a válságnak még nincs vége<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-04-19 21:12:00">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/feny-az-alagut-vegen-mar-masodik-napja-500-alatt-van-az-ujonnan-elhunytak-szama-olaszorszagban-4372829?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Fény az alagút végén: már második napja 500 alatt van az újonnan elhunytak száma Olaszországban' class='title'>Fény az alagút végén: már második napja 500 alatt van az újonnan elhunytak száma Olaszországban<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-04-19 21:20:18">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/koronavirus-jarvany-igy-segitett-a-raszorulokon-kokeny-attila-4372888?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Koronavírus-járvány: Így segített a rászorulókon Kökény Attila' class='title'>Koronavírus-járvány: Így segített a rászorulókon Kökény Attila<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-04-19 22:00:33">19 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/ezeken-a-veszprem-megyei-telepuleseken-lesz-aramszunet-a-heten-3706587/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/villanylampaaram.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/OrWSZdfn+TcrIUK1rBnFME5PVF9WRVJZX1NFQ1vlkrOHpj5Yzvi+4C34WYjdA2mwD7ijr6SVxtZG6pAerHQY8NACZQs6VGkZBGT6J3qnLL__1HTH6i0djf2OH7qo=/villanylampaaram.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/ezeken-a-veszprem-megyei-telepuleseken-lesz-aramszunet-a-heten-3706587/">Ezeken a Veszprém megyei településeken lesz áramszünet a héten</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/harminc-megyei-fertozott-vasarnapi-hirek-a-koronavirussal-kapcsolatban-veszprem-megyebol-3710739/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/04/ke0406paloznak.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/04/+otf/80x80/NgmnMRxQtYXRj8q4gdTHsk5PVF9WRVJZX1NFQzsd2XyfcX446VGoAkWRBi65a6JhPjV1xQoJolehPoBFe4MI51IKIod9iQaoIovDDkMJwKvh5Tv2bucjP+4ryKs=/ke0406paloznak.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/harminc-megyei-fertozott-vasarnapi-hirek-a-koronavirussal-kapcsolatban-veszprem-megyebol-3710739/">Harmincegyre nőtt a fertőzöttek száma – vasárnapi hírek a koronavírussal kapcsolatban Veszprém megyéből</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/idojaras/helyi-idojaras/zivatarok-miatt-adtak-ki-figyelmeztetest-veszprem-megyere-3719721/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/04/lightning47133791920.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/04/+otf/80x80/yL9tC6mm4op0+1Xs__fP+nk5PVF9WRVJZX1NFQ7EB+Lgf+WqtSC55O630GjuTxRs7T9017gB8JWpiJEoyTOAq5EUDzAMIg6RlGpX8uSQNZla+m+yQX7O3JMDZJcM=/lightning47133791920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/idojaras/helyi-idojaras/zivatarok-miatt-adtak-ki-figyelmeztetest-veszprem-megyere-3719721/">Zivatarok miatt adtak ki figyelmeztetést Veszprém megyére</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/hetfoi-hirek-a-koronavirussal-kapcsolatban-veszprem-megyebol-3712014/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/04/szp0413Paloznaklocsolkodas2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/04/+otf/80x80/McdkT__Y8I4FKtbEj2cPG5U5PVF9WRVJZX1NFQzUMKJEt2oYjxDtnWsEEzyWXjQGAryewhwD50qKuSVXv5XnqTBmPwdYTqIbv7STvQ+uVRGfCzYJ6I4igRmKbvZo=/szp0413Paloznaklocsolkodas2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/hetfoi-hirek-a-koronavirussal-kapcsolatban-veszprem-megyebol-3712014/">Szigorítás az áruházban, újabb megyei fertőzöttek – Hétfői híreink a koronavírussal kapcsolatban</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/nkm-energia-vallalkozasa-energiaja-2-3705006/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/04/NKMshortlogoRGBmonochrome.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/04/+otf/80x80/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/04/+otf/162x162/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 162w,https://www.veol.hu/wp-content/uploads/2020/04/+otf/74x74/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/04/+otf/71x71/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 71w,https://www.veol.hu/wp-content/uploads/2020/04/+otf/62x62/HjQyWpGG8wx__nP99NpThBk5PVF9WRVJZX1NFQ5QbsYEVantYgNxO1drjgpMnXAeEtTAF9xKyb0Z1mlmtJjBgBoo8N9QjLdVywsQvKWqphZ5K24HFF9jCyl3V6hg=/NKMshortlogoRGBmonochrome.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/kozelet/helyi-kozelet/nkm-energia-vallalkozasa-energiaja-2-3705006/" class="title">NKM Energia, vállalkozása energiája</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varjak-a-vasarlokat-a-balatoni-termeloi-piacok-149707/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Várják a vásárlókat a balatoni termelői piacok' class='title'>Várják a vásárlókat a balatoni termelői piacok</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/napi-pozitiv-gondolat-9-loci-loci-jatszik-147915/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Napi pozitív gondolat #9 – Lóci (Lóci játszik)' class='title'>Napi pozitív gondolat #9 – Lóci (Lóci játszik)</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/csakazertis-jokai-bableves-fozoverseny-virtualisan-149660/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Főzz otthon Jókai-bablevest – és nyerj újságelőfizetést' class='title'>Főzz otthon Jókai-bablevest – és nyerj újságelőfizetést</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/balatoni-fak-arnyekaban-22506/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatoni fák árnyékában' class='title'>Balatoni fák árnyékában</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/eletstilus/virtualis-turan-jarhato-be-a-vilag-legnagyobb-viragoskertje-3722907/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/hollandpark.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/Mjc+vVBlOxpdPJVp6ZQ3dk5PVF9WRVJZX1NFQ2nYBh0iWMT7QevYeQcrwb1RzjDuwhEdRGTPAsHzWqcg/hollandpark.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                páratlan látvány                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/eletstilus/virtualis-turan-jarhato-be-a-vilag-legnagyobb-viragoskertje-3722907/">Virtuális túrán járható be a világ legnagyobb virágoskertje</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a klubért</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sport/nemzetkozi-sport/negy-honapnyi-berukrol-mondtak-le-az-as-roma-labdarugoi-es-stabtagjai-3722925/">Négy hónapnyi bérükről mondtak le az AS Roma labdarúgói és stábtagjai</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Ezenkívül pedig bérkiegészítéssel segítik a klub azon dolgozóit, akik jelenleg az állam által adott támogatásból élnek.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BALOGH ISTVÁN 2020. április 13-án, életének 73. évében elhunyt. Felejthetetlen halottunktól szűk családi körben 2020. április 18.-án, szombaton 16 órakor veszünk búcsút a dudari református temetőben. Drága emléke szívünkben él. Táviratcím: Balogh Istvánné, 8416 Dudar, Erdősor u. 25.</div>
                            <div class="swiper-slide">Megrendülve tudatjuk, hogy KÖRMENDI GYÖRGYNÉ született Olasz Mária 2020 április 9-én életének 68. évében váratlanul itt hagyott bennünket. Temetését a járványhelyzet miatt szűk családi körben tartjuk, a később tartandó engesztelő Szentmise időpontját közölni fogjuk. Nyughelyét a gyulafirátóti alsó temetőben találják. Részvétnyilvánításokat a <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="593e2032362b343c373d30193f2b3c3c3438303577312c">[email&#160;protected]</a> címre küldhetik. Kérlek, ha jó szándékkal vagy felénk, akkor egy imával és egy gyertyagyújtással segítsd útján, hogy a Teremtő magához fogadja. Gyászoló férje, három fia, és családjaik</div>
                            <div class="swiper-slide">&quot;Szeretet és jóság voltál, A családodért éltél-haltál. Örök álmodat őrizze csend, és a végtelen nyugalom!&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Babári Sándor életének 64. évében elhunyt. Temetése szűk családi körben 2020. április 18-án, 13 órakor lesz a Pápai Alsóvárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy GRÓSZ ANDRÁS volt veszprémi lakos életének 72. évében elhunyt. Temetése szűk családi körben megtörtént. Gyászoló felesége és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> IFJ. NAGY KÁROLY</b> életének 65. évében elhunyt. 2020. április 9-én szűk családi körben eltemettük. Hálásan köszönjük együttérzésüket és a küldött virágokat. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak el ők, kik szívünkben élnek.&quot; Megemlékezé<b>s KLÉR ISTVÁNNÉ szül. Maródi Ter</b>éz halálának 7. évfordulójára. Erzsi és családja</div>
                            <div class="swiper-slide">&quot;Szinte észre sem veszi, hogy eltelnek életének napjai, hisz az igaz Isten lefoglalja őt szívének örömével&quot; (Préd. 5:20) Mély fájdalommal tudatjuk, hogy szeretett családtagunk KOCSIS MIHÁLYNÉ Szül.: Pintér Ilona életének 90. évében csendesen elhunyt. Temetése 2020. április 18-án 13 órakor lesz a Vámosi úti temetőben, szűk családi körben. Egyúttal köszönetet mondunk mindazoknak, akik gyászunkban bármely módon osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Szomorú szívvel emlékezzünk Bácskai Gyuláné Mártika halálának 20. évfordulóján. Barátnői és Munkatársai</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, nagyapánk, dédapánk DR. SEBESTYÉN BÉLA 90 éves korában örökre megpihent. Temetése 2020. április 21-én, kedden 15 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak el, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek.&quot; Mély fájdalommal tudatjuk, hog<b>y  MEGYERI DEZSŐNÉ  szül. Horváth Már</b>ia  életének 89. évében 2020. április 13-án elhunyt. Temetése szűk családi körben lesz a pápai alsóvárosi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Mikor elfáradtam, fájt nekem már minden, a jó Isten átölelt és magához vett engem&quot;. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Koller Mihály 85 éves korában örökre lehunyta szemét. Temetésére Kolontáron későbbi időpontban kerül sor. Gyászoló Családja</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy VACZKÓ ANTALNÉ Sz: Ticz Katalin a veszprémi Hóvirág Óvoda volt dadusa 86 éves korában 2020. április 10-én örökre megpihent. Utolsó útjára szűk családi körben kísérjük a veszprémi Dózsavárosi temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban bármily módon osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, elpihent a kéz, mely értünk dolgozott. Lelkünkben élni fogsz, míg szívünk dobog, de te számunkra nem leszel halott, élni fogsz, mint a csillagok.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették,<b> hogy PATAKI JÁNOSNÉ szül. Forintos Anna</b>-Mária április 11-én hosszú betegség után a földi élettől elköszönt. Végső búcsút családi körben 2020. április 17-én 13 órakor a veszprémi Vámosi úti temetőben veszünk tőle. Ezúton köszönjük mindazoknak, akik fájdalmunkban osztoznak, emlékét szívükben megőrzik. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttem, de már nem lehet, A csend ölel át és a szeretet, Csak az hal meg, akit elfelejtenek, Örökké él, akit nagyon szerettek.&quot; (Tóth Árpád) Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ISPAICS LAJOSNÉ Marika tanár néni életének 90. évében örökre megpihent. Temetése 2020. április 18-án, 11 órakor lesz a berhidai temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> DR. PAPP LAJOSNÉ  szül. Lakó Margit</b>  83 éves korában elhunyt. Temetése 2020. április 17-én, pénteken lesz 15 órakor a veszprémi Vámosi úti temetőben. Kérjük a részvétnyilvánítás mellőzését.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> CSOKNYAI OSZKÁRNÉ  szül. Varga Margit</b>  életének 75. évében csendesen megpihent. Temetésére 2020. április 17-én 9 órakor a veszprémi vámosi úti temetőben szűk családi körben kerül sor.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy GERGÓCS GÉZÁNÉ Szül. Müller Emma életének 80. évében elhunyt. Temetése szűk családi körben történik. Gyászoló család</div>
                            <div class="swiper-slide">A Feltámadás reményében, de az elválás mély fájdalmával tudatjuk, hogy FÖLDESSY LAJOSNÉ SZÉKELY LÍVIA a tótvázsonyi és a balatonfüredi Bem József Általános Iskola tanítónője életének 97. évében 2020. április 10-én visszaadta lelkét Teremtőjének. Drága halottunk temetése 2020. április 20-án lesz a balatonfüredi református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y PAPP LÁSZLÓNÉ szül. Pelikán Marg</b>it életének 79. évében elhunyt. Búcsúztatása szűk családi körben történik a csabrendeki temetőben. Köszönet mindazoknak, akik gyertyagyújtással róják le kegyeletüket. Gyászoló család</div>
                            <div class="swiper-slide"><b>Burján Attila  </b>volt csöglei és nagypiriti lakos halálának 5. évfordulójára.  Kinek a gyermekét nem fedi sírhalom, az nem tudja mi a fájdalom. Örökké velünk leszel!  Édesanyád, gyerekeid, húgod és családja.  Nagyon szeretünk.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/a-magasban-gyorsabban-mulik-az-ido-mint-a-foldon-3722889/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/ido.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/vqcyvJmxE8JWBP5G+hY8S05PVF9WRVJZX1NFQ__vUcVE5gZCP__1Zc0bTm5Eywoc5YW9rTg8S29mUcEO0hBtwGtYqmv7HJSmOFWRkRcKOtk3vg6CrtUIZkQUlkk3c=/ido.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kísérlet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/a-magasban-gyorsabban-mulik-az-ido-mint-a-foldon-3722889/">A magasban gyorsabban múlik az idő, mint a földön</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/tobb-mint-szazhuszmillio-dollar-gyult-ossze-a-jotekonysagi-koncerten-3722808/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/LadyGaga.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/4IrTk7O1itoUgcJzyRwqBU5PVF9WRVJZX1NFQ5__iXNtifzpGn0A+074vxFJlU0qu2Rnq505zI0BHAS4NKbaF1+wlBUJA12br4pZpHIlUbY3ln0lo+xvsGY19ALw=/LadyGaga.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koronavírus-járvány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/tobb-mint-szazhuszmillio-dollar-gyult-ossze-a-jotekonysagi-koncerten-3722808/">Több mint százhúszmillió dollár gyűlt össze a jótékonysági koncerten</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/orszag-vilag/masodik-napja-otszaz-alatt-van-a-halottak-szama-olaszorszagban-3722682/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/Olaszjarvany.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/FPpvPnX86WHhPhKGti2m605PVF9WRVJZX1NFQ__+XD1u5rdVsgBerdMO+PGsIQliDmBwYg56u+stvxxIR+RVzLVasiC1gk77__+mX__Yk0iwpqTMOsPqf0qk0ibwdI=/Olaszjarvany.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">csökkenés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/orszag-vilag/masodik-napja-otszaz-alatt-van-a-halottak-szama-olaszorszagban-3722682/">Második napja ötszáz alatt van a halottak száma Olaszországban</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/macskaja-tette-sztarra-az-otthonrol-jelentkezo-idojost-3722529/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/JeffLyons.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/lqgkZJpg4+Kl8Y8dp9famk5PVF9WRVJZX1NFQyjxM68vXFq6UIWD6NqaQYIQHsZfCFdyckz__42ZQW31CAqxqbPv+Ibow+QUjtGQBKht2SqCPrCkIM1hvSGGC__tQ=/JeffLyons.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">társműsorvezető</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/macskaja-tette-sztarra-az-otthonrol-jelentkezo-idojost-3722529/">Macskája tette sztárrá az otthonról jelentkező időjóst</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-totvazsonynal-3722397/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/rendorsegillusztracio4.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/163x163/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 163w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/78x78/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 78w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/75x75/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 75w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/62x62/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 62w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 80w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/1354x1354/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 1354w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/654x654/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 654w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/420x420/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 420w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/304x304/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 304w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/886x886/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 886w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/1004x1004/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 1004w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/777x777/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 777w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/1320x1320/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 1320w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/637x637/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 637w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/409x409/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 409w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/296x296/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 296w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/863x863/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 863w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/978x978/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 978w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/752x752/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 752w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/466x466/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 466w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/295x295/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 295w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/210x210/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 210w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/635x635/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 635w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/722x722/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 722w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/556x556/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 556w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/934x934/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 934w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/329x329/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 329w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/314x314/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 314w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/274x274/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 274w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/74x74/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 74w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/71x71/aDfxRl0NHbrUvid8IaKz005PVF9WRVJZX1NFQ0m63NMTCApo4b+5ZvMOsTk8T4__OiHay7yTUnO64v62V00xgChCpoErKTvsRQago66aEer0WVmt96fjk090ZtHI=/rendorsegillusztracio4.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">torlódás, útlezárás nincs</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-totvazsonynal-3722397/">Baleset történt Tótvázsonynál</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/nemzetkozi-sport/zidane-valthatja-sarrit-a-juventus-kispadjan-3722286/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/Zidane.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/+4dURY8wAbduOLAvOE25mk5PVF9WRVJZX1NFQ2LB1jVFDNvuBnVC0lHtCtDLcXESI0jtUXUmglie7aq0Gdce2ziYQ9__dle3vfgOnnO30ZzdORJAolgmghXMbYB8=/Zidane.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">invitálás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/nemzetkozi-sport/zidane-valthatja-sarrit-a-juventus-kispadjan-3722286/">Zidane válthatja Sarrit a Juventus kispadján</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#bfdbd6d8d6cbded3d6ccd3decfffd2dadbd6dec8d0cdd4cc91d7ca"><span class="__cf_email__" data-cfemail="f4909d939d8095989d87989584b49991909d95839b869f87da9c81">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="0add7fc8de">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568837769'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585837165'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4328329bcf","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"fc7bf07f91","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3722943","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708736'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/orszag-vilag\/tarloegetes-miatt-adtak-ki-legszennyezettsegi-voros-riasztast-kinaban-3722943\/","ajax_url":"https:\/\/www.veol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3722943","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527462341'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.veol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksveol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>