<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Több száz turista ragadt egy fjord fogságában Új-Zélandon | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Csaknem 200 turista ragadt kedden Új-Zéland déli szigetén, a Milford Sound nevű fjordban, egy nemzeti park területén, mert az odavezető egyetlen utat a viharos esők annyira megrongálták, hogy járhatatlanná vált."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/orszag-vilag/tobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-2077956/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Több száz turista ragadt egy fjord fogságában Új-Zélandon | VEOL" />
<meta property="og:description" content="Csaknem 200 turista ragadt kedden Új-Zéland déli szigetén, a Milford Sound nevű fjordban, egy nemzeti park területén, mert az odavezető egyetlen utat a viharos esők annyira megrongálták, hogy járhatatlanná vált." />
<meta property="og:url" content="https://www.veol.hu/orszag-vilag/tobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-3305592/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Csaknem 200 turista ragadt kedden Új-Zéland déli szigetén, a Milford Sound nevű fjordban, egy nemzeti park területén, mert az odavezető egyetlen utat a viharos esők annyira megrongálták, hogy járhatatlanná vált." />
<meta name="twitter:title" content="Több száz turista ragadt egy fjord fogságában Új-Zélandon | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.veol.hu/orszag-vilag/tobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-3305592/#webpage","url":"https://www.veol.hu/orszag-vilag/tobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-3305592/","inLanguage":"hu","name":"T\u00f6bb sz\u00e1z turista ragadt egy fjord fogs\u00e1g\u00e1ban \u00daj-Z\u00e9landon | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"datePublished":"2020-02-04T05:30:21+00:00","dateModified":"2020-02-04T05:30:21+00:00","description":"Csaknem 200 turista ragadt kedden \u00daj-Z\u00e9land d\u00e9li sziget\u00e9n, a Milford Sound nev\u0171 fjordban, egy nemzeti park ter\u00fclet\u00e9n, mert az odavezet\u0151 egyetlen utat a viharos es\u0151k annyira megrong\u00e1lt\u00e1k, hogy j\u00e1rhatatlann\u00e1 v\u00e1lt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.veol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.veol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313047' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579177064' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864785' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1580143399' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497076'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457331'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527462341'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=3305592' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Ftobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-3305592%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Ftobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-3305592%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "0b59a188-a8b0-4d4b-a995-e224386bd640", safari_web_id: "web.onesignal.auto.44228ff7-6812-4ce7-8396-b26a8a4cb6f4",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3305592 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/naplo-934">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/az-ev-parja/">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            8°
        </div>
        <div class="header-current-weather-max-temperature">
            9°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Csenge</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">4.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" menu-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/naplo-934">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Kaposvar-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/az-ev-parja/">Az év párja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                viharos esők            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 02. 04. 06:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/orszag-vilag/tobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-3305592/"
                       data-share-title="Több száz turista ragadt egy fjord fogságában Új-Zélandon" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/orszag-vilag/tobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-3305592/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Több száz turista ragadt egy fjord fogságában Új-Zélandon        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3305592" class="post-3305592 enews_article type-enews_article status-publish hentry enews_article_tags-fjord enews_article_tags-uj-zeland enews_article_tags-vihar enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Csaknem 200 turista ragadt kedden Új-Zéland déli szigetén, a Milford Sound nevű fjordban, egy nemzeti park területén, mert az odavezető egyetlen utat a viharos esők annyira megrongálták, hogy járhatatlanná vált.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A fjord a szigetország legkedveltebb turistalátványossága. Harmincegy túrázó rekedt egy menedékházban, ahova a földcsuszamlást követően kényszerültek. Egyesek könnyebben megsérültek.</p>
<p>A déli sziget katasztrófavédelmének közleménye szerint a hatóságoknak meg kell osztaniuk erőiket, mert a régióban többen kerülhettek hasonló helyzetbe. Várhatóan szerdán menekítik ki a területen ragadt 195 turistát, valamint a mintegy 200 szálloda személyzetét. A területre vezető utat egyébként egy hétre lezárták, mert annyira megrongálódott. Az embereket légi úton szállítják majd el.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A Milford Sound fjord hatalmas hegycsúcsairól és vízeséseiről híres. A terület 120 kilométerre fekszik a legközelebbi várostól, Te Anautól. A turisták azért kerültek szorult helyzetbe, mert a területen 60 óra alatt 1000 milliméternyi eső esett, csak kedd reggel 600 milliméternyi. A helyi meteorológiai intézet képviselője a Radio New Zealand rádióállomásnak azt mondta, hogy még a legtapasztaltabb időjárási szakértőket is meglepte a hirtelen jött nagy mennyiségű csapadék.</p>
<p>Az intézet előrejelzése szerint további esők várhatók, amelyek következtében a folyók kiléphetnek medrükből. Az áradás utakat zárhat el és elszigetelhet egyes közösségeket a külvilágtól.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fjord" rel="tag">Fjord</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/uj-zeland" rel="tag">új-zéland</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vihar" rel="tag">vihar</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ujabb-idiota-trend-terhessegi-teszt-darabjait-eszik-a-tinik-fogamzasgatlo-helyett-4078926?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Újabb idióta trend: Terhességi teszt darabjait eszik a tinik fogamzásgátló helyett" alt="Újabb idióta trend: Terhességi teszt darabjait eszik a tinik fogamzásgátló helyett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4078926_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Újabb idióta trend: Terhességi teszt darabjait eszik a tinik fogamzásgátló helyett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kalandozzunk-vizen-es-jegen-4078231?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Kalandozzunk vízen és jégen!" alt="Kalandozzunk vízen és jégen!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4078231_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kalandozzunk vízen és jégen!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gombolyu-keblek-nagyon-nekivetkozott-a-vadoc-szurkololany-4079795?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Gömbölyű keblek, nagyon nekivetkőzött a vadóc szurkolólány" alt="Gömbölyű keblek, nagyon nekivetkőzött a vadóc szurkolólány"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4079795_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gömbölyű keblek, nagyon nekivetkőzött a vadóc szurkolólány</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kanadabol-jon-ez-a-remiszto-sportkocsi-4079481?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Kanadából jön ez a rémisztő sportkocsi" alt="Kanadából jön ez a rémisztő sportkocsi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4079481_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kanadából jön ez a rémisztő sportkocsi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-kinai-vezetes-elismerte-hogy-voltak-hianyossagok-a-jarvanyra-valo-reagalasban-4079130?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">888.hu</div>
                                <div class="item-image">
                                    <img title="A kínai vezetés elismerte, hogy voltak hiányosságok a járványra való reagálásban" alt="A kínai vezetés elismerte, hogy voltak hiányosságok a járványra való reagálásban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4079130_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A kínai vezetés elismerte, hogy voltak hiányosságok a járványra való reagálásban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/konyha-fokuszban/ergonomia-konyhaban-mire-figyeljunk-berendezesnel/?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Ergonómia a konyhában: mire figyeljünk a berendezésnél?" alt="Ergonómia a konyhában: mire figyeljünk a berendezésnél?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7568_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ergonómia a konyhában: mire figyeljünk a berendezésnél?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/orszag-vilag/tobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-3305592/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/lovoldozes-egy-texasi-egyetemen-ket-halott-4080478?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Lövöldözés egy texasi egyetemen, két halott' class='title'>Lövöldözés egy texasi egyetemen, két halott<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-02-04 06:19:00">-689 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kvotakat-szeretne-merkel-4080672?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kvótákat szeretne Merkel' class='title'>Kvótákat szeretne Merkel<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-02-04 06:44:10">-2199 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kozosen-egyuttmukodve-dolgoznak-a-hatranyos-helyzetu-fiatalokert-veszprem-megyeben-4080685?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Közösen együttműködve dolgoznak a hátrányos helyzetű fiatalokért Veszprém megyében' class='title'>Közösen együttműködve dolgoznak a hátrányos helyzetű fiatalokért Veszprém megyében<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-02-04 07:00:52">-3201 másodperce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/olcso-macbook-klon-lett-a-chuwi-herobook-pro-4080676?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Olcsó MacBook-klón lett a Chuwi HeroBook Pro' class='title'>Olcsó MacBook-klón lett a Chuwi HeroBook Pro<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-02-04 06:36:00">-1709 másodperce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/januarban-is-erkezett-unios-forras-4080543?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Januárban is érkezett uniós forrás' class='title'>Januárban is érkezett uniós forrás<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-02-04 06:30:15">-1364 másodperce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jelzett-a-hokamera-ferihegyen-lazasan-erkezett-egy-kinai-utas-4080146?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jelzett a hőkamera Ferihegyen: lázasan érkezett egy kínai utas' class='title'>Jelzett a hőkamera Ferihegyen: lázasan érkezett egy kínai utas<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-02-04 05:17:06">50 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szloven-szakmai-vasaron-jart-a-tele-ka-land-4080701?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szlovén szakmai vásáron járt a TELE-KA-LAND' class='title'>Szlovén szakmai vásáron járt a TELE-KA-LAND<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-02-04 07:00:59">-3208 másodperce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/idojaras/helyi-idojaras/lecsapott-a-vihar-veszprem-megyere-3294588/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/01/IMG20200128175141.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/01/+otf/80x80/308dOZMwVGIs8RlclTCGr05PVF9WRVJZX1NFQ2jy1zQdXw3EDCMaFBQjsmxRdPG4ma8z4hAQu5+KfTzObe+cFUikZBzNRMo0Zy03Kn7TpkiSoz80JwDtjxuPRBg=/IMG20200128175141.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/idojaras/helyi-idojaras/lecsapott-a-vihar-veszprem-megyere-3294588/">Lecsapott a vihar Veszprém megyére</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/harom-auto-karambolozott-veszprem-es-szentkiralyszabadja-kozott-3294660/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/torottablakbalesetill.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/7MhBjkeAiBFAZNyMx5__aME5PVF9WRVJZX1NFQ__gkOSD2E+sUApcUb6eEsmykquDkuz0ezboATjI4yTwmQAkLX9qsTSnVJOZkoD2P8amneUi7o5U89FZoZVLPRQY=/torottablakbalesetill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/harom-auto-karambolozott-veszprem-es-szentkiralyszabadja-kozott-3294660/">Három autó karambolozott Veszprém és Szentkirályszabadja között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/egy-veszpremben-elo-kinai-egyetemistat-kerdeztunk-a-koronavirus-okozta-kinai-helyzetrol-3302043/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/02/110637962mediaitem110637960.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/02/+otf/80x80/P27dKtwtOn0in__H9ccPu8U5PVF9WRVJZX1NFQ3bjaz5qgwVfMr7dX6FW0AnU1o1GlolZCdKJu8uDP8YFIqp+ADRO04F5sniFkKb__0DwJjLguIUUDMQ__ROEoEJVg=/110637962mediaitem110637960.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/egy-veszpremben-elo-kinai-egyetemistat-kerdeztunk-a-koronavirus-okozta-kinai-helyzetrol-3302043/">Egy Veszprémben élő kínai egyetemistát kérdeztünk a koronavírus okozta kínai helyzetről</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/kozlemenyt-adott-ki-a-pannon-egyetem-a-koronavirussal-kapcsolatban-3297240/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/ba0223pannonegyetem12404c.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/Gw4kxFxUH1LnhReHsiOQKU5PVF9WRVJZX1NFQ1SkK0+1PpPyi9HPJ3yGPvXX0qTkMPNQ6EsJjZQdw__f5eb__nmrE9I6bESpzK13qe1glMtDzLjVdueyIqF__XVbJM=/ba0223pannonegyetem12404c.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/kozlemenyt-adott-ki-a-pannon-egyetem-a-koronavirussal-kapcsolatban-3297240/">Közleményt adott ki a Pannon Egyetem a koronavírussal kapcsolatban</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/narancsliget-a-balatonnal-a-likebalatonhu-mutatja-a-reszleteket-139197/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Eldöntötték: narancsligetek legyenek a Balaton partján' class='title'>Eldöntötték: narancsligetek legyenek a Balaton partján</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kiepulnek-a-balatoni-vizi-megallohelyek-140027/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kiépülnek a balatoni vízi megállóhelyek' class='title'>Kiépülnek a balatoni vízi megállóhelyek</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.04.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/lovagias-ugy-zenes-vigjatek-139217/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lovagias ügy – zenés vígjáték' class='title'>Lovagias ügy – zenés vígjáték</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.05.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/teriteken-a-klimavaltozas-139241/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Terítéken a klímaváltozás' class='title'>Terítéken a klímaváltozás</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.07.</span><span class='second'>10.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/szauna-fesztival-134774/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szauna fesztivál' class='title'>Szauna fesztivál</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.07.</span><span class='second'>10.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/szauna-fesztival-2-139500/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szauna fesztivál' class='title'>Szauna fesztivál</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/kozosen-egyuttmukodve-dolgoznak-a-hatranyos-helyzetu-fiatalokert-veszprem-megyeben-3305562/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/02/pm0203molnarrolandsajtotajekoztato15.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/02/+otf/163x163/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/78x78/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/75x75/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/62x62/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/80x80/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1354x1354/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/654x654/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/420x420/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/304x304/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/886x886/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1004x1004/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/777x777/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1320x1320/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/637x637/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/409x409/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/296x296/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/863x863/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/978x978/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/752x752/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/466x466/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/295x295/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/210x210/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/635x635/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/722x722/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/556x556/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/934x934/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/329x329/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/314x314/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/274x274/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/74x74/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/71x71/cxoxXl6B5qtmtJjKbVAXWE5PVF9WRVJZX1NFQ7k__XUThyvRT79l2wYzKoBrnhJIfE9M0n28kT4zYAZjd/pm0203molnarrolandsajtotajekoztato15.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Felerősíti a fiatalok hangját                            </span>
                                                                                            <span class="enews-article-offerer-author">Juhász-Léhi István</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/kozelet/helyi-kozelet/kozosen-egyuttmukodve-dolgoznak-a-hatranyos-helyzetu-fiatalokert-veszprem-megyeben-3305562/">Közösen együttműködve dolgoznak a hátrányos helyzetű fiatalokért Veszprém megyében</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Van mire büszkének lenniük</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sport/helyi-sport/tobb-mint-felszaz-aranyat-szereztek-2019-ben-az-alsoorsi-ijaszok-3305376/">Több mint félszáz aranyat szereztek 2019-ben az alsóörsi íjászok</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Nagyszerű évet zárt az Alsóörsi SE íjászszakosztálya.
</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek.  <b> HORVÁTH LAJOSNÉ  szül. Csondor Márt</b>a  halálának 10. évfordulójára.  Szerető családja: Márti, Lala, Katinka, Tomi és unokái, Csongor és Nándor</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el,  kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot; Fájó szívvel emlékezünk TALABÉR JÓZSEF apácatornai lakos halálának 5. évfordulóján. Nagyon hiányzol! Szerető feleséged és családja</div>
                            <div class="swiper-slide">Mély fájdalommal emlékezünk KISS TIBORNÉ szül: Alexa Erzsébet halálának 14. évfordulóján. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elvitted a derűt a fényt a meleget, csak egy sugarat hagytál itt az emlékeket. Bennünk él egy arc és a végtelen szeretet amit tőlünk soha, de soha senki el nem vehet. Hiányodat feldolgozni nem lehet, csak próbálkozunk élni nélküled.&quot; Emlé<b>kezünk STUMPFHAUSER</b> TERÉZ halálának első évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Nem fogjuk már elgyengült kezed, nem simogatjuk őszülő fejed, nem tekint ránk aggódó szemed, marad a csend. mindent köszönünk neked.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  drága férjem, édesapánk, nagypapánk és dédnagypapánk SOMLAI JÓZSEF életének 83. évében itthagyott bennünket. Temetése 2020. február 3-án 13 órakor lesz a szentgáli Hunyadi úti Római Katolikus Temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy MOLNÁR ISTVÁN életének 69. évében elhunyt. Temetése Veszprémben a Vámosi úti temetőben február 6-án 11 órakor lesz. Engesztelő szentmise február 6-án 8 órakor a Károly templomban lesz. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Bennünk él egy arc, egy meleg tekintet, Egy simogató kéz, egy sóhaj, egy lehelet. Bennünk él a múlt, egy végtelen szeretet, Amit tőlünk senki soha el nem vehet.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VÁGUSZ ISTVÁNNÉ  Zsuzsi 63 évesen rövid ideig tartó betegségében elhunyt. Temetése 2020. február 4-én, kedden 15 órakor lesz a lesenceistvándi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Szívünk szeretetével emlékezünk KATÓ KÁROLYNÉ szül. Péter Edit (Babi) halálának 3. évfordulóján. Férje, fia, lánya és családja bátyja, öccse és családja</div>
                            <div class="swiper-slide">Szívünk szeretetével emlékezünk KATÓ KÁROLYNÉ szül. Péter Edit (Babi) halálának 3. évfordulóján. Férje, fia, lánya és családja bátyja, öccse és családja</div>
                            <div class="swiper-slide">&quot; Elment pedig maradt volna, Lett volna még sok-sok dolga. De a sors nem engedte, Jó Isten a mennybe vitte. Onnan óvja szeretteit, akik soha nem felejtik.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KUSTOS FERENC 41 éves korában hosszan tartó betegségében elhunyt. Temetése 2020. február 5-én, szerdán 13 órakor kezdődő gyászmisét követően lesz a lesenceistvándi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy testvérünk DÖRNYEI ANDREA 2020. január 17-én elhunyt.  Szeretett halotunktól 2020. február 7-én, 15 órakor veszünk végső búcsút a sümegi temetőben. Előtte 14 órakor gyászmise a sümegi Plébánia templomban. Testvéreid</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy feleségem, édesanyánk, nagymamánk, dédink<b> PATAKY KÁROLYNÉ szül. Károlyi Mári</b>a 2020. január 25-én, életének 86. évében visszaadta lelkét Teremtőjének.  Elhunyt szerettünktől, 2020. február 1-én, szombaton, 11 órakor a vörösberényi plébániatemplomban kezdődő gyászmisén veszünk végső búcsút. Hamvait ezt kővetően helyezzük örök nyugalomra, a vörösberényi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy LIPÓT TAMÁS ANDORNÉ szül. Árnhoffer Judit Emília 73 éves korában elhunyt. Temetése 2020. február 4-én, kedden 13 órakor lesz a veszprémi Dózsavárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek.<b>&quot; BÓDIS KÁLMÁ</b>N halálának 20. évfordulójára. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy MOLNÁR LÁSZLÓ GYÖRGY életének 59. évében csendesen megpihent. Utolsó útjára 2020. február 06-án 15 órakor kísérjük a veszprémi Vámosi úti temetőben. Kérjük, szeretett elhunytunktól egy szál virággal búcsúzzunk. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, De erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot;  Mély fájdalommal tudatjuk, hogy FODOR ÁRPÁD életének 75. évében elhunyt. Temetése 2020. február 4-én 13 órakor lesz a pápai Alsóvárosi temetőben. Kérjük kegyeletüket egy szál virággal róják le.  Szerető felesége</div>
                            <div class="swiper-slide">&quot;Valahol a jó és rossz között létezik egy kert, ott találkozunk.&quot; Mély fájdalommal tudatjuk, hogy VERŐ TIVADARNÉ (GYÖRGYI) volt OTP dolgozó örökre megpihent. Temetése 2020. február 7-én pénteken, 11 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Szívünk szeretetével emlékezünk KATÓ KÁROLYNÉ szül. Péter Edit (Babi) halálának 3. évfordulóján. Férje, fia, lánya és családja bátyja, öccse és családja</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre fel. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CEGLÉDI LÁSZLÓ nyugalmazott erdész 72 éves korában váratlanul elhunyt. Temetése február 1-jén 14 órakor lesz a farkasgyepűi temetőben. Gyászolják: felesége, lányai, unokái és vői</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GELENCSÉR LÁSZLÓ életének 83. évében elhunyt. Hamvait 2020. február 3-án 11 órakor helyezzük örök nyugalomra a veszprémi Vámosi úti temetőben. Kegyeletüket kérjük egy szál virággal róják le, kérjük a részvétnyilvánítás mellőzését. Búcsúznak tőle: Felesége, fiai, menyei, unokái</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/75-millioert-kuzdenek-a-dal-2020-fellepoi-3304830/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/02/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/02/+otf/163x163/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/78x78/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/75x75/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/62x62/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/80x80/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1354x1354/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/654x654/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/420x420/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/304x304/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/886x886/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1004x1004/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/777x777/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1320x1320/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/637x637/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/409x409/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/296x296/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/863x863/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/978x978/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/752x752/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/466x466/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/295x295/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/210x210/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/635x635/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/722x722/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/556x556/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/934x934/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/329x329/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/314x314/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/274x274/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/74x74/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/71x71/nIJD86LCiBSm9SJpXq1iNE5PVF9WRVJZX1NFQ2fA6Fxc8r17hpvRBjHRkCH646KGbXq1B4RmrENza3vEGnhWifUVrZGWT5j7hzI3lb3h1HaZ__n6W6RcL+RgUuB8=/ADal2020elsoadas0201fotokreditKasznerNikolett112-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/75-millioert-kuzdenek-a-dal-2020-fellepoi-3304830/">75 millióért küzdenek A Dal 2020 fellépői</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kultura/helyi-kultura/saska-tibor-ott-fest-ahol-megszolitja-a-mondanivalo-3305469/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/02/szpd0131saskatiborkiallitas2-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/02/+otf/163x163/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/78x78/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/75x75/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/62x62/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/80x80/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1354x1354/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/654x654/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/420x420/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/304x304/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/886x886/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1004x1004/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/777x777/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1320x1320/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/637x637/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/409x409/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/296x296/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/863x863/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/978x978/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/752x752/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/466x466/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/295x295/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/210x210/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/635x635/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/722x722/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/556x556/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/934x934/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/329x329/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/314x314/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/274x274/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/74x74/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/71x71/rTAGeRl8hFSfiQmBxOkD3U5PVF9WRVJZX1NFQyriqIOs+ZCwOwLHlW7v97fbCyBwAmzSAkB0SBD0WLPAl9v__CJZiFJZKLp3l5IljytqBYX9foQVPK+lgg5bkLb4=/szpd0131saskatiborkiallitas2-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kiállítás várpalotán</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kultura/helyi-kultura/saska-tibor-ott-fest-ahol-megszolitja-a-mondanivalo-3305469/">Sáska Tibor ott fest, ahol megszólítja a mondanivaló</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szabó Péter Dániel</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/varpalotan-elharult-az-akadaly-a-tanuszoda-megepulese-elol-3305484/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/02/szpd0203sportbal1-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/02/+otf/163x163/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/78x78/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/75x75/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/62x62/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/80x80/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1354x1354/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/654x654/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/420x420/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/304x304/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/886x886/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1004x1004/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/777x777/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1320x1320/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/637x637/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/409x409/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/296x296/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/863x863/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/978x978/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/752x752/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/466x466/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/295x295/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/210x210/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/635x635/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/722x722/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/556x556/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/934x934/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/329x329/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/314x314/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/274x274/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/74x74/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/71x71/AfqkIe__5mcwIQRtcA85y__U5PVF9WRVJZX1NFQyALXhzsMNdhENiVJS6LlkhG7PYyqorcsUoD2Tl5RQGJzJ2__VXWgCDf68AIBw__QhpRjY3rEW7wJx7FMRCtQwxk0=/szpd0203sportbal1-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Az év sportolóit díjazták</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/varpalotan-elharult-az-akadaly-a-tanuszoda-megepulese-elol-3305484/">Várpalotán elhárult az akadály a tanuszoda megépülése elől</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szabó Péter Dániel</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/tavaly-szeptember-ota-baan-izsak-perjel-vezeti-a-bakonybeli-bences-monostort-3305424/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/02/mah0202perjel2-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/02/+otf/163x163/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/78x78/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/75x75/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/62x62/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/80x80/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1354x1354/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/654x654/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/420x420/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/304x304/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/886x886/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1004x1004/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/777x777/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1320x1320/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/637x637/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/409x409/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/296x296/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/863x863/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/978x978/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/752x752/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/466x466/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/295x295/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/210x210/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/635x635/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/722x722/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/556x556/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/934x934/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/329x329/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/314x314/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/274x274/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/74x74/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/71x71/__taRM7+5VKzPm8lfpQTsTE5PVF9WRVJZX1NFQzbjD60kcNk97Oere7__BPB5g1BQUIUTWQkknNFXHi0MQj99C0CWR+A3fXIjjEDepE5__rvDa+OxR__K2chClqv06Q=/mah0202perjel2-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A szíven talált emberek lelkisége</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/tavaly-szeptember-ota-baan-izsak-perjel-vezeti-a-bakonybeli-bences-monostort-3305424/">Tavaly szeptember óta Baán Izsák perjel vezeti a bakonybéli bencés monostort</a>
                </div>
                                                    <span class="enews-article-offerer-author">Müller Anikó Hanga</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/mohacsi-maskarasokat-hivtak-a-pegazus-papai-farsangjara-3305529/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/02/bet0202buso06-scaled.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/02/+otf/163x163/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/78x78/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/75x75/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/62x62/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/80x80/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1354x1354/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/654x654/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/420x420/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/304x304/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/886x886/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1004x1004/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/777x777/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1320x1320/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/637x637/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/409x409/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/296x296/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/863x863/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/978x978/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/752x752/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/466x466/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/295x295/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/210x210/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/635x635/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/722x722/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/556x556/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/934x934/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/329x329/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/314x314/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/274x274/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/74x74/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/71x71/rGf57f5b32hz6Ze8OemhUU5PVF9WRVJZX1NFQ__HBKAr5n9yiR68tBvfRTOTlrTxriZJLo0BUaJQ3ivUUrlRZw5twxRCARpJp3EJMBVc6JL2zKjVLK7NO8C0ITsI=/bet0202buso06-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Busók űzték el a telet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/mohacsi-maskarasokat-hivtak-a-pegazus-papai-farsangjara-3305529/">Mohácsi maskarásokat hívtak a Pegazus pápai farsangjára</a>
                </div>
                                                    <span class="enews-article-offerer-author">Polgár Bettina</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/digitalia/veszelyes-kinabol-online-rendelni-a-koronavirus-miatt-3305586/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/NAP8jZLPsnKiZ18SuSA5QE5PVF9WRVJZX1NFQ+RloAqoxsBghgOQzl+i4jSGZIRMdDpMwKiQI7PROxrY8lMBB7A8dSY+j1iMQdHJcN7XWCCU5XXHbsQbjNmD7PU=/idegesaggodikfelijedtertetlencsuggedtshutterstock1060449161-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Olcsó kütyük</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/digitalia/veszelyes-kinabol-online-rendelni-a-koronavirus-miatt-3305586/">Veszélyes Kínából online rendelni a koronavírus miatt?</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="9a9e92beb1">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568837769'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165814'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"afd23518ba","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0fdb74f548","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3305592","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708736'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/orszag-vilag\/tobb-szaz-turista-ragadt-egy-fjord-fogsagaban-uj-zelandon-3305592\/","ajax_url":"https:\/\/www.veol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3305592","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527462341'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.veol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksveol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>