<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Zajlanak a munkák az Országos iskolakert-fejlesztési programban | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Folyamatosan szállítják az eszközöket az Országos iskolakert-fejlesztési program pályázatán nyertes intézményeknek, emellett javában zajlik a kertészeti és pedagógiai mentorálás is. Idén újabb 50 óvoda- és 50 iskolakert kialakítását, mentorkertek fejlesztését, valamint az intézmények mentor szerepre történő felkészítését támogatja az Agrárminisztérium."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-4027701/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zajlanak a munkák az Országos iskolakert-fejlesztési programban | VEOL" />
<meta property="og:description" content="Idén újabb 50 óvoda- és 50 iskolakert kialakítását, mentorkertek fejlesztését, valamint az intézmények mentor szerepre történő felkészítését támogatja az Agrárminisztérium." />
<meta property="og:url" content="https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1200x630/OhcrPI3UyCJ__qX7LrdwC+E5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC1b7Da0qRBBS7saN3QY__SxTxYz58jbR9IyAhOO40nY5KjBfSHQvPY8__LinO94KAo=/shutterstock628978994-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1200x630/OhcrPI3UyCJ__qX7LrdwC+E5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC1b7Da0qRBBS7saN3QY__SxTxYz58jbR9IyAhOO40nY5KjBfSHQvPY8__LinO94KAo=/shutterstock628978994-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1976" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Folyamatosan szállítják az eszközöket az Országos iskolakert-fejlesztési program pályázatán nyertes intézményeknek, emellett javában zajlik a kertészeti és pedagógiai mentorálás is. Idén újabb 50 óvoda- és 50 iskolakert kialakítását, mentorkertek fejlesztését, valamint az intézmények mentor szerepre történő felkészítését támogatja az Agrárminisztérium." />
<meta name="twitter:title" content="Zajlanak a munkák az Országos iskolakert-fejlesztési programban | VEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock628978994-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock628978994-scaled.jpg","width":"2560","height":"1976"},{"@type":"WebPage","@id":"https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/#webpage","url":"https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/","inLanguage":"hu","name":"Zajlanak a munk\u00e1k az Orsz\u00e1gos iskolakert-fejleszt\u00e9si programban | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/#primaryimage"},"datePublished":"2020-05-25T12:00:53+00:00","dateModified":"2020-05-25T12:22:03+00:00","description":"Folyamatosan sz\u00e1ll\u00edtj\u00e1k az eszk\u00f6z\u00f6ket az Orsz\u00e1gos iskolakert-fejleszt\u00e9si program p\u00e1ly\u00e1zat\u00e1n nyertes int\u00e9zm\u00e9nyeknek, emellett jav\u00e1ban zajlik a kert\u00e9szeti \u00e9s pedag\u00f3giai mentor\u00e1l\u00e1s is. Id\u00e9n \u00fajabb 50 \u00f3voda- \u00e9s 50 iskolakert kialak\u00edt\u00e1s\u00e1t, mentorkertek fejleszt\u00e9s\u00e9t, valamint az int\u00e9zm\u00e9nyek mentor szerepre t\u00f6rt\u00e9n\u0151 felk\u00e9sz\u00edt\u00e9s\u00e9t t\u00e1mogatja az Agr\u00e1rminiszt\u00e9rium."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.veol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.veol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590156078' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1590394209' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755674'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=3800019' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fzajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Fzajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3800019 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            13°
        </div>
        <div class="header-current-weather-max-temperature">
            17°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Orbán</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">25.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/236353" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></ul></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/320x457/h2M7B__TyRE1ga1QS3cyHLk5PVF9WRVJZX1NFQ4cAocbIyaDU5IqjFh9T+wFAx6jUKkSJS0utp__BYHrer/shutterstock628978994-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/360x514/h2M7B__TyRE1ga1QS3cyHLk5PVF9WRVJZX1NFQ4cAocbIyaDU5IqjFh9T+wFAx6jUKkSJS0utp__BYHrer/shutterstock628978994-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/480x530/h2M7B__TyRE1ga1QS3cyHLk5PVF9WRVJZX1NFQ4cAocbIyaDU5IqjFh9T+wFAx6jUKkSJS0utp__BYHrer/shutterstock628978994-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/768x590/h2M7B__TyRE1ga1QS3cyHLk5PVF9WRVJZX1NFQ4cAocbIyaDU5IqjFh9T+wFAx6jUKkSJS0utp__BYHrer/shutterstock628978994-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/980x544/h2M7B__TyRE1ga1QS3cyHLk5PVF9WRVJZX1NFQ4cAocbIyaDU5IqjFh9T+wFAx6jUKkSJS0utp__BYHrer/shutterstock628978994-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1399x571/h2M7B__TyRE1ga1QS3cyHLk5PVF9WRVJZX1NFQ4cAocbIyaDU5IqjFh9T+wFAx6jUKkSJS0utp__BYHrer/shutterstock628978994-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1470x600/h2M7B__TyRE1ga1QS3cyHLk5PVF9WRVJZX1NFQ4cAocbIyaDU5IqjFh9T+wFAx6jUKkSJS0utp__BYHrer/shutterstock628978994-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1470x600/h2M7B__TyRE1ga1QS3cyHLk5PVF9WRVJZX1NFQ4cAocbIyaDU5IqjFh9T+wFAx6jUKkSJS0utp__BYHrer/shutterstock628978994-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                harmadik ütem            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 05. 25. 14:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/"
                       data-share-title="Zajlanak a munkák az Országos iskolakert-fejlesztési programban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Zajlanak a munkák az Országos iskolakert-fejlesztési programban        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3800019" class="post-3800019 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-agrarium enews_article_tags-agrarminiszterium-am enews_article_tags-magyar-agrarium enews_article_tags-nagy-istvan-agrarminiszter enews_article_tags-orszagos-iskolakert-fejlesztesi-program enews_article_columns-orszag-vilag mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Folyamatosan szállítják az eszközöket az Országos iskolakert-fejlesztési program pályázatán nyertes intézményeknek, emellett javában zajlik a kertészeti és pedagógiai mentorálás is. Idén újabb 50 óvoda- és 50 iskolakert kialakítását, mentorkertek fejlesztését, valamint az intézmények mentor szerepre történő felkészítését támogatja az Agrárminisztérium.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Nagy István miniszter tájékoztatása szerint a program a járványügyi korlátozások mellett sem állt le, de a mentorok kiemelten figyelnek arra, hogy a szabadban, a kertben tartózkodjanak látogatásaik során.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A 30 órás pedagógus-továbbképzéseken az iskola-, illetve óvodakert-vezetők a helyzetre való tekintettel két szakaszban vesznek részt. Az elméleti tananyagot nyáron online tanrend segítségével, távoktatás keretében sajátíthatják el. A gyakorlati, helyszíni oktatást várhatóan ősszel tartják meg.</p>
<p>„Az Iskolakertekért Alapítvány emellett elindította az Iskolakert-online elnevezésű sorozatot, hogy ezzel is segítse az Iskolakerti Alapozó Alprogram első két ütemében részt vett mintegy 67 intézmény, valamint a már működő új iskolakertek vezetőinek munkáját” – folytatta Nagy István.</p>
<blockquote><p>Az iskolák és az óvodák várhatóan kora ősszel alakíthatják ki az új kerteket, előkészítve a terepet egy tél alá vetéshez, majd a tavaszi folytatáshoz. Ezzel is segítve a gyerekeket a játszva tanulásban, természeti környezetük felelős gondozásában.</p></blockquote>
<p>Idén már a harmadik üteme indult el az Országos iskolakert-fejlesztési program alapozó alprogramjának. Az Agrárminisztérium, valamint a Kék Bolygó Klímavédelmi Alapítvány támogatásával és az Iskolakertekért Alapítvány koordinálásában meghirdetett pályázatra ebben az évben már óvodák is jelentkezhettek – mondta végezetül a miniszter.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.veol.hu/kultura/hazai-kultura/szarvas-jozsef-tortent-valami-ami-eltiltott-a-hivatasomtol-video-3800040/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Szarvas József: történt valami, ami eltiltott a hivatásomtól (videó)</span>
                        </div>
                    </a>
                                                        <a href="https://www.veol.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-3799995/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Önmagát fertőtlenítő arcmaszkot fejlesztettek izraeli kutatók</span>
                        </div>
                    </a>
                                                        <a href="https://www.veol.hu/orszag-vilag/vuhanban-65-millio-tesztet-vegeztek-10-nap-alatt-3799947/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Vuhanban 6,5 millió tesztet végeztek 10 nap alatt</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/agrarium" rel="tag">agrárium</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/agrarminiszterium-am" rel="tag">Agrárminisztérium (AM)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-agrarium" rel="tag">magyar agrárium</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nagy-istvan-agrarminiszter" rel="tag">Nagy István agrárminiszter</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/orszagos-iskolakert-fejlesztesi-program" rel="tag">Országos iskolakert-fejlesztési program</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/66/VEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/maig-kisert-gyurcsany-ferenc-2006-os-oszodi-beszede-4476091?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Máig kísért Gyurcsány Ferenc 2006-os őszödi beszéde " alt="Máig kísért Gyurcsány Ferenc 2006-os őszödi beszéde "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4476091_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Máig kísért Gyurcsány Ferenc 2006-os őszödi beszéde </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-veszelyhelyzetben-sem-nyult-a-kormany-a-csaladtamogatasokhoz-4476035?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A veszélyhelyzetben sem nyúlt a kormány a családtámogatásokhoz" alt="A veszélyhelyzetben sem nyúlt a kormány a családtámogatásokhoz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4476035_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A veszélyhelyzetben sem nyúlt a kormány a családtámogatásokhoz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nyaraljitthon-a-balatonon-minden-van-kalandok-gyerekeknek-4471533?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="#nyaraljitthon, a Balatonon minden van - Kalandok gyerekeknek" alt="#nyaraljitthon, a Balatonon minden van - Kalandok gyerekeknek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4471533_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">#nyaraljitthon, a Balatonon minden van - Kalandok gyerekeknek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/213/aHR0cHM6Ly91cmJhbnBsYXllci5odS9oaXAvaWd5LW5lem5lLWtpLWEtZm9sZC1oYS1hLWV2dGl6ZWRla2lnLXRhcnRhbmEtYS1raWphcmFzaS1rb3JsYXRvemFzLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">urbanplayer.hu</div>
                                <div class="item-image">
                                    <img title="Így nézne ki a Föld, ha a évtizedekig tartana a kijárási korlátozás" alt="Így nézne ki a Föld, ha a évtizedekig tartana a kijárási korlátozás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/66_resized.jpg?avcount=1590410172">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így nézne ki a Föld, ha a évtizedekig tartana a kijárási korlátozás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/120-ezer-egeszen-aprocska-balin-kerult-a-balatonba-4468494?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="120 ezer egészen aprócska balin került a Balatonba" alt="120 ezer egészen aprócska balin került a Balatonba"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4468494_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">120 ezer egészen aprócska balin került a Balatonba</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/junius-20-an-jon-az-elso-nagyhajos-turverseny-4475250?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Június 20-án jön az első nagyhajós túrverseny" alt="Június 20-án jön az első nagyhajós túrverseny"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4475250_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Június 20-án jön az első nagyhajós túrverseny</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/franciaorszagban-az-allamadossag-meghaladhatja-a-115-szazalekot-4476303?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Franciaországban az államadósság meghaladhatja a 115 százalékot" alt="Franciaországban az államadósság meghaladhatja a 115 százalékot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4476303_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Franciaországban az államadósság meghaladhatja a 115 százalékot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/6-ok-amiert-a-tojas-segiti-a-fogyast-1314777?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="6 ok, amiért a tojás segíti a fogyást" alt="6 ok, amiért a tojás segíti a fogyást"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8429_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">6 ok, amiért a tojás segíti a fogyást</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-05-25 13:34:27">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mlsz-kuttor-attilat-ket-kupameccsrol-eltiltotta-a-szovetseg-4477488?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='MLSZ: Kuttor Attilát két kupameccsről eltiltotta a szövetség' class='title'>MLSZ: Kuttor Attilát két kupameccsről eltiltotta a szövetség<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-05-25 14:06:29">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-volkswagennek-fizetnie-kell-a-megtevesztett-autotulajdonosoknak-4476993?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Volkswagennek fizetnie kell a megtévesztett autótulajdonosoknak' class='title'>A Volkswagennek fizetnie kell a megtévesztett autótulajdonosoknak<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-05-25 11:43:00">55 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/idos-asszony-eletet-mentettek-meg-a-rendorok-tapiobicsken-4477255?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Idős asszony életét mentették meg a rendőrök Tápióbicskén' class='title'>Idős asszony életét mentették meg a rendőrök Tápióbicskén<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-05-25 12:50:19">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nyolc-alkalommal-riasztottak-fejer-megye-tuzoltoit-az-eros-szel-miatt-vasarnap-4476997?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nyolc alkalommal riasztották Fejér megye tűzoltóit az erős szél miatt vasárnap' class='title'>Nyolc alkalommal riasztották Fejér megye tűzoltóit az erős szél miatt vasárnap<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-05-25 11:47:59">50 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujra-kellett-eleszteni-a-kerekparost-a-koranyin-elfogtak-az-ittas-cserbenhagyot-4477038?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újra kellett éleszteni a kerékpárost a Korányin – elfogták az ittas cserbenhagyót' class='title'>Újra kellett éleszteni a kerékpárost a Korányin – elfogták az ittas cserbenhagyót<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-05-25 12:00:10">38 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/sokan-vezettek-ittasan-az-elmult-hetvegen-4477222?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sokan vezettek ittasan az elmúlt hétvégén' class='title'>Sokan vezettek ittasan az elmúlt hétvégén<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-05-25 12:58:20">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/utcara-kerulhet-a-tizenegy-tagu-szentgali-csalad-3787128/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/05/pm0519schoffhauserjozsef6.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/05/+otf/80x80/dQouv8OTWr5yPX5ehng1Dk5PVF9WRVJZX1NFQzysA35pV9L5ADZLEAQ6u26dUUDriKvnSQuNfSKflGtsYHsKNLRtvAMU19b5XQcNjsE5MLDFqX7D2ZgxlgsNJM4=/pm0519schoffhauserjozsef6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/utcara-kerulhet-a-tizenegy-tagu-szentgali-csalad-3787128/">Utcára kerülhet a tizenegy tagú szentgáli család?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/meghalt-egy-bmw-soforje-ajkanal-3798897/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/balesetautobalesetkarambolill.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/__CsxfOvYXNApDuw6cm3MOU5PVF9WRVJZX1NFQ70Mv5WcyoO2uOPXBfroxrcSfPBs6qDVMTRhfiJn3EFl2keMxaKeeTSnSDznNLPWXu9__ovWDJAgcGEmrk4IuS6s=/balesetautobalesetkarambolill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/meghalt-egy-bmw-soforje-ajkanal-3798897/">Meghalt egy BMW sofőrje Ajkánál vasárnap éjszaka</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/meghalt-a-biciklis-akit-elsodort-egy-auto-szentgal-es-herend-kozott-szerdan-3795510/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/biciklikerekparbalesetgazolasillusztracio3.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/2iBbQjDnthBXtipdfhARQ05PVF9WRVJZX1NFQ3keFmC3Tu1cq4wrV9KhqEeadVnvjWP7DObZHvogf+6CAukN8SOoRMnfoRXx7MzSOTZ2nMjfQVcm01NaT3y2wvw=/biciklikerekparbalesetgazolasillusztracio3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/meghalt-a-biciklis-akit-elsodort-egy-auto-szentgal-es-herend-kozott-szerdan-3795510/">Meghalt a biciklis, akit elsodort egy autó Szentgál és Herend között szerdán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/allatkerti-belepoket-kaptak-ajandekba-az-egeszsegugyi-dolgozok-3791061/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/05/ba0520allatkertsajtotajekoztato3.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/05/+otf/80x80/H1tE+4E4__9oI4E__8ZcmRKk5PVF9WRVJZX1NFQzI3xaSfdRczKwcaahpJy94JlJTOxizfE0quIOav8PkEbL11S5EBJhI+z1w940cxBxGt9muSpYd__D1snnnJbez0=/ba0520allatkertsajtotajekoztato3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/allatkerti-belepoket-kaptak-ajandekba-az-egeszsegugyi-dolgozok-3791061/">Állatkerti belépőket kaptak ajándékba az egészségügyi dolgozók</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/elindulnak-a-setahajok-is-a-balatonon-152599/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elindulnak a sétahajók is a Balatonon' class='title'>Elindulnak a sétahajók is a Balatonon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kviz-te-mennyire-ismered-a-balatont-templomok-152341/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kvíz – Te mennyire ismered a Balatont? – Templomok' class='title'>Kvíz – Te mennyire ismered a Balatont? – Templomok</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/festoi-kornyezetben-kapcsolodott-ki-hosszu-katinka-151510/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Új sportágat próbált ki a Balatonnál Hosszú Katinka' class='title'>Új sportágat próbált ki a Balatonnál Hosszú Katinka</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/multbeli-kalandozasok-a-gasztronomiaban-1-mit-es-hol-vasarolhattunk-keszthelyen-152292/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Múltbéli kalandozások a gasztronómiában #1 – Mit és hol vásárolhattunk Keszthelyen' class='title'>Múltbéli kalandozások a gasztronómiában #1 – Mit és hol vásárolhattunk Keszthelyen</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-hetfo-delutan-felsoors-es-lovas-kozott-3800046/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/02/baleset2ill.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/02/+otf/163x163/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 163w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/78x78/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 78w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/75x75/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 75w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/62x62/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 62w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/80x80/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1354x1354/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 1354w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/654x654/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 654w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/420x420/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 420w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/304x304/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 304w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/886x886/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 886w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1004x1004/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/777x777/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 777w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/1320x1320/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 1320w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/637x637/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 637w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/409x409/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 409w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/296x296/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 296w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/863x863/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 863w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/978x978/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 978w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/752x752/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/466x466/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 466w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/295x295/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 295w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/210x210/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/635x635/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 635w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/722x722/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 722w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/556x556/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/934x934/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 934w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/329x329/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 329w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/314x314/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/274x274/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 274w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/74x74/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/02/+otf/71x71/mIlEqkBX03DLKlYKyIHlZE5PVF9WRVJZX1NFQ27aQA__KOSWKz4w1msl1OcrsZSUbl__wYmcl6wKKqSKJq9lCzW0X+uHDfhefLDf__i1A==/baleset2ill.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                a rendőrség a helyszínen                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-hetfo-delutan-felsoors-es-lovas-kozott-3800046/">Baleset történt hétfő délután Felsőörs és Lovas között</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kultúraközvetítés </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">13 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/kultura/hazai-kultura/szarvas-jozsef-tortent-valami-ami-eltiltott-a-hivatasomtol-video-3800040/">Szarvas József: történt valami, ami eltiltott a hivatásomtól (videó)</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A művész úgy gondolja, hogy a járvány után számos dolognak meg kellene változnia.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni,  Búcsúztam volna tőletek,  De erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  ÁGOSTON BÉLA 55 éves korában csendesen megpihent.  Temetése 2020. május 27-én, szerdán 14 órakor lesz a tapolcai új temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZAKÁCS JÓZSEF 79 éves korában elhunyt. Temetése 2020. május 28-án, csütörtökön 13 órakor lesz a pápai Alsóvárosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  NAGY NÁNDORNÉ Zsuzsa életének 81. évében elhunyt. 2020. május 29-én 15 órakor búcsúzunk tőle a gyömörei temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, A csend ölel át és a szeretet. Csak az hal meg, akit elfelejtenek, Örökké él akit nagyon szerettek!&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, <b>hogy DOSZPOT FERENCNÉ szül. Berta </b>Rózsa 86 éves korában örökre megpihent. Utolsó útjára 2020. május 26-án kedden, 15 órakor kísérjük a vörösberényi temetőbe. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Mikor a testemet már roskadozva vittem, Váratlanul csendesen átölelt az Isten...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy RUPERT REZSŐ Tila 85 éves korában elhunyt. Utolsó útjára 2020. május 27-én a Regina Mundi templomban, 10 órakor kezdődő gyászmise után, 11 órakor kísérjük a Vámosi úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Szomorú nélküled lenni, Téged mindenütt hiába keresni, Téged ki nem jön többé, Mamikánk szeretni fogunk örökké.&quot;  Fájó szívvel emlékezünk  VIZELI JÓZSEFNÉ  szül. Szőcze Katalin női fodrász halálának 9. évfodulóján. Szerető férje, fiai, menye, unokái</div>
                            <div class="swiper-slide">Kedves ismerősök és barátok, fájó szívvel tudatjuk, hog<b>y SZANISZLÓ JÓZSEF Sze</b>pi temetésére 2020. május 29-én 15 órakor kerül sor a balatonalmádi Vörösberényi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk, mindazoknak, akik<b> RÉFI BÉLÁNÉ</b> temetésén megjelentek, fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Bennünk él egy arc és egy meleg tekintet, Egy simogató kéz, egy sóhaj, egy lehelet. Bennünk él a múlt, egy végtelen szeretet, Amit tőlünk senki soha el nem vehet.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  GRUBER TIBORNÉ  Baba 87. életévében csendesen megpihent.  Temetse 2020. május 26-án, kedden 14 órakor lesz a nemesgulácsi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk ÖZV. BÁCSI LAJOSNÉ szül. Simon Sára 88 éves korában váratlanul itt hagyott bennünket. Utolsó útjára kísérjük 2020. május 25-én, hétfőn a lovasi temetőben. Gyászmise temetés előtt 14 órakor a lovasi katolikus templomban lesz. Kérjük a részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot; Vele sírni, vele nevetni csak egyet, jaj, nem, őt temetni<b>.&quot; KOTHENCZ JÁNOS</b>RA emlékezünk 18 év nélküled! Jóságos szereteted nélkül. &quot;Ő volt az én örömöm őre, s ha rám pillantott szeretőn, Rám tűzte végső mosolyát, E kedves, tiszta csillagot, Így hordom életem tovább, Így bírom ki, hogy itthagyott.&quot; Örökre velem maradsz Feleséged</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SCHMALL BÉLÁNÉ született Kovács Edit 86 éves korában elhunyt. Temetése szűk családi körben történik. Gyászoló család</div>
                            <div class="swiper-slide">&quot; Az Édesanyák nem halnak meg, Csak fáradt szívük pihenni tér. &quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  DR. KÁRPÁTI KÁZMÉRNÉ szül. Nagy Rozália 87. életévében csendesen megpihent. Temetése 2020. május 26-án, kedden 14 órakor lesz a tapolcai régi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Egy-egy szál gyertya értetek égjen, kik fent laktok már az égben. Kik vigyáztok ránk onnan fentről, s lelkünkben szól a végtelenből.&quot; Fájó szívvel emlékezünk STEINBACH FERENC halálának 20. STEINBACH RÓBERT halálának 18. évfordulójára. Szerető családotok</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  BANAI ZOLTÁN 65 éves korában elhunyt. Temetése 2020. május 25-én 15 órakor lesz a Dózsavárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Ha rám gondoltok mosolyogjatok, mert én már Istennél vagyok.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BALDAUF ZOLTÁN 52 éves korában örökre megpihent. Temetése 2020. május 25-én hétfőn, 15 órakor lesz a városlődi felső temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szomorúan szól egy kis város harangja, ezt egy szerető nagymama már nem hallhatja. Türelmesen várt az Úr hívó szavára, s most belépett ő is az örök hazába.&quot; Isten akaratát elfogadva tudatjuk mindazokkal, akik ismerték és szerették, hogy TURI LÁSZLÓNÉ szül. Krebsz Erzsébet 99 éves korában visszatért teremtőjéhez. Utolsó útjára 2020. május 26-án 13 órakor kísérjük a veszprémi Vámosi úti temetőben a katolikus egyház szertartása szerint. Az érte bemutatott szentmise 2020. május 26-án 7.30 órakor lesz a veszprémi Szent Margit katolikus templomban. Köszönetet mondunk mindazoknak, akik drága szerettünket utolsó útjára elkísérik, gyászunkban bármily módon osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  VARGA LÁSZLÓ életének 79. évében örökre megpihent. Temetése 2020. május 28-án 13 órakor lesz a Vámosi úti temetőben. Felesége és Gyermekei</div>
                            <div class="swiper-slide">&quot;Csendesen alszik, megpihent végleg, angyalok bölcsője ringatja már, nem jöhet vissza, hiába hívjuk, emléke szívünkben otthont talál...&quot;  Mérhetetlen fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GRÓB TIBOR életének 46. évében  tragikus hirtelenséggel elhunyt. Temetése 2020. május 30-án 13 órakor lesz a bébi temetőben, előtte gyászmise 12.15-kor a bébi templomban.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KREPSZ JÁNOS ANTALNÉ szül. Pék Marianna 87. évében örökre megpihent. Temetése 2020. május 29-én, pénteken 11 órakor lesz a veszprémi Dózsavárosi temetőben. Kérjük kegyeletüket 1 szál fehér rózsával róják le. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-3799995/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock1675203877-e1590408918868.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">innovatív megoldás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-3799995/">Önmagát fertőtlenítő arcmaszkot fejlesztettek izraeli kutatók</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/meg-kellett-valtoztatni-elon-musk-kisfia-nevet-hogy-anyakonyvezhessek-3800010/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/0001S81PA-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">így is fura</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">27 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/meg-kellett-valtoztatni-elon-musk-kisfia-nevet-hogy-anyakonyvezhessek-3800010/">Meg kellett változtatni Elon Musk kisfia nevét, hogy anyakönyvezhessék</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/tobb-mint-hatezer-eves-fazekaskemenceket-talaltak-kinaban-3799962/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock1108245686-scaled-e1590408244122.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felfedezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/tobb-mint-hatezer-eves-fazekaskemenceket-talaltak-kinaban-3799962/">Több mint hatezer éves fazekaskemencéket találtak Kínában</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock628978994-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">harmadik ütem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019/">Zajlanak a munkák az Országos iskolakert-fejlesztési programban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/megkezdodott-a-vizsgaidoszak-a-pannon-egyetem-intezkedesei-a-hallgatokat-segitik-3799908/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/12/pm1128pannonegyetembepulet2900x600.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/12/+otf/163x163/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 163w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/78x78/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 78w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/75x75/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 75w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/62x62/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 62w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/80x80/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 80w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/1354x1354/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 1354w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/654x654/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 654w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/420x420/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 420w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/304x304/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 304w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/886x886/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 886w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/1004x1004/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 1004w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/777x777/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 777w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/1320x1320/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 1320w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/637x637/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 637w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/409x409/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 409w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/296x296/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 296w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/863x863/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 863w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/978x978/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 978w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/752x752/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 752w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/466x466/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 466w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/295x295/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 295w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/210x210/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 210w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/635x635/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 635w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/722x722/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 722w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/556x556/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 556w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/934x934/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 934w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/329x329/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 329w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/314x314/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 314w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/274x274/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 274w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/74x74/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 74w,https://www.veol.hu/wp-content/uploads/2018/12/+otf/71x71/KKHU0bPFvyS4__AK0Yr4ckE5PVF9WRVJZX1NFQ+GszjSsJkJ18U0nowwpySUl1yo57RkMVxJik9BpPBHtQpPfRMFuXQMWC7wEr5N+4RRweJhrGsMxB5gLc75I8yM=/pm1128pannonegyetembepulet2900x600.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">módosított tanév</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">38 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/megkezdodott-a-vizsgaidoszak-a-pannon-egyetem-intezkedesei-a-hallgatokat-segitik-3799908/">Megkezdődött a vizsgaidőszak – A Pannon Egyetem intézkedései a hallgatókat segítik</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horváth Virág</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/egy-ferfi-atuszta-a-vizesarkot-a-csaszari-palota-kertjeert-tokioban-3799875/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/0001RX78P-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/iXgZrWAjfX04JvnX2JVPWE5PVF9WRVJZX1NFQ4jSadKyBkdSRX3uvIv4VMJ0i9Ukp+d03DNR1XOhJtPxkaOWEety8PH6Dyo__Pv1m5KrMcvq0vKCyhnzNU+SZCXo=/0001RX78P-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">látni akarta</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/egy-ferfi-atuszta-a-vizesarkot-a-csaszari-palota-kertjeert-tokioban-3799875/">Egy férfi átúszta a vizesárkot a császári palota kertjéért Tokióban</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#aecac7c9c7dacfc2c7ddc2cfdeeec3cbcac7cfd9c1dcc5dd80c6db"><span class="__cf_email__" data-cfemail="3b5f525c524f5a575248575a4b7b565e5f525a4c5449504815534e">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="27d16cdc8b">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1590150203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"eccbd5af13","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"1e25431e3a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3800019","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/orszag-vilag\/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-3800019\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3800019","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.veol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksveol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>