<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.veol.hu">
  <title>VEOL - Kihirdették az MVM Edison startup verseny idei nyerteseit</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kihirdették az MVM Edison startup verseny idei nyerteseit","alternativeHeadline":"Kihirdették az MVM Edison startup verseny idei nyerteseit","image":"https://cdn.veol.hu/2022/05/F2zEud3EGdOnK6vjhsktmehTP4I6Yt_cjm3SSWT3dfY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4N2E3MGZlZjZjNzRiZTRiOTVjYWU2ZTM2YTQ5YzRk.jpg","url":"pr/2022/05/kihirdettek-az-mvm-edison-startup-verseny-idei-nyerteseit","mainEntityOfPage":"https://www.veol.hu/pr/2022/05/kihirdettek-az-mvm-edison-startup-verseny-idei-nyerteseit","description":"A diákokat kedvenc márkáikkal összekötő program; közösségi alapú, decentralizált otthoni kertészet, az okos hulladékkezelést és újrahasznosítást ösztönző alkalmazás; városokat interaktívan bemutató telefonos szabadulószoba; fiatalokat célzó ökotudatos, digitális, közösségi alkotóműhely, illetve lemerült elektromos autóknak szóló asszisztencia-szolgáltatás is szerepel az MVM Edison startup verseny idei nyertesei között. Az innovatív ötletek pénzjutalomban részesülnek, illetve akár 50 millió forint magvető befektetést is kaphatnak.","dateModified":null,"author":"PR-cikk","datePublished":"2022-05-22T20:30:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.2f7a9cb34e75859ae086.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A diákokat kedvenc márkáikkal összekötő program; közösségi alapú, decentralizált otthoni kertészet, az okos hulladékkezelést és újrahasznosítást ösztönző alkalmazás; városokat interaktívan bemutató telefonos szabadulószoba; fiatalokat célzó ökotudatos, digitális, közösségi alkotóműhely, illetve lemerült elektromos autóknak szóló asszisztencia-szolgáltatás is szerepel az MVM Edison startup verseny idei nyertesei között. Az innovatív ötletek pénzjutalomban részesülnek, illetve akár 50 millió forint magvető befektetést is kaphatnak."><meta name="keywords" content=""><meta property="og:title" content="VEOL - Kihirdették az MVM Edison startup verseny idei nyerteseit"><meta property="og:url" content="https://www.veol.hu/pr/2022/05/kihirdettek-az-mvm-edison-startup-verseny-idei-nyerteseit"><meta property="og:image" content="https://cdn.veol.hu/2022/05/F2zEud3EGdOnK6vjhsktmehTP4I6Yt_cjm3SSWT3dfY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4N2E3MGZlZjZjNzRiZTRiOTVjYWU2ZTM2YTQ5YzRk.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.veol.hu/2022/05/F2zEud3EGdOnK6vjhsktmehTP4I6Yt_cjm3SSWT3dfY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4N2E3MGZlZjZjNzRiZTRiOTVjYWU2ZTM2YTQ5YzRk.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A diákokat kedvenc márkáikkal összekötő program; közösségi alapú, decentralizált otthoni kertészet, az okos hulladékkezelést és újrahasznosítást ösztönző alkalmazás; városokat interaktívan bemutató telefonos szabadulószoba; fiatalokat célzó ökotudatos, digitális, közösségi alkotóműhely, illetve lemerült elektromos autóknak szóló asszisztencia-szolgáltatás is szerepel az MVM Edison startup verseny idei nyertesei között. Az innovatív ötletek pénzjutalomban részesülnek, illetve akár 50 millió forint magvető befektetést is kaphatnak."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="VEOL - Kihirdették az MVM Edison startup verseny idei nyerteseit"><meta name="article:published_time" property="article:published_time" content="2022-05-22T20:30:00.000Z"><meta name="article:author" property="article:author" content="PR-cikk"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="PR-cikk"><meta name="twitter:title" content="VEOL - Kihirdették az MVM Edison startup verseny idei nyerteseit"><meta name="twitter:description" content="A diákokat kedvenc márkáikkal összekötő program; közösségi alapú, decentralizált otthoni kertészet, az okos hulladékkezelést és újrahasznosítást ösztönző alkalmazás; városokat interaktívan bemutató telefonos szabadulószoba; fiatalokat célzó ökotudatos, digitális, közösségi alkotóműhely, illetve lemerült elektromos autóknak szóló asszisztencia-szolgáltatás is szerepel az MVM Edison startup verseny idei nyertesei között. Az innovatív ötletek pénzjutalomban részesülnek, illetve akár 50 millió forint magvető befektetést is kaphatnak."><meta name="twitter:image" content="https://cdn.veol.hu/2022/05/F2zEud3EGdOnK6vjhsktmehTP4I6Yt_cjm3SSWT3dfY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4N2E3MGZlZjZjNzRiZTRiOTVjYWU2ZTM2YTQ5YzRk.jpg"><link rel="canonical" href="https://www.bama.hu/pr/2022/05/a-diakigazolvany-uj-szerepe-szabaduloszobava-alakulo-varosok-es-elelmiszertermeles-a-nappaliban-kihirdettek-az-mvm-edison-startup-verseny-idei-nyerteseit"><style ng-transition="my-app">.social-row[_ngcontent-sc111]{display:flex;flex-direction:row}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{left:13px}}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc111]   .fb-like[_ngcontent-sc111]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc112]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc112]   .label[_ngcontent-sc112]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc112]   .tag[_ngcontent-sc112]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc113]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc113]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc113]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc113]{display:flex}}.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{display:none}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{text-align:center}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc105]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc105]   .section-header-title[_ngcontent-sc105]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc105]   .section-header-link[_ngcontent-sc105]{display:table}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]   path[_ngcontent-sc105]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.layout[_ngcontent-sc129]{margin:30px 0}.layout[_ngcontent-sc129]   .content-element[_ngcontent-sc129]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]:last-child{margin-bottom:0}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]:last-child:after{display:none}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc129]   .layout-element.hide-mobile[_ngcontent-sc129]{display:none}}.layout-element.content-element[_ngcontent-sc129] > .row[_ngcontent-sc129]{padding:0 15px}</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.extra-margin[_ngcontent-sc82]{margin:40px auto}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Május 23, Hétfő</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Dezső <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon clouds"></i> 12° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+22</div><div _ngcontent-sc84="" class="min">+11</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/veol.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/veol.hu/"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12 col-lg-6 left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">VEOL</p><p _ngcontent-sc84="" class="portal-subtitle">Veszprém megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="col-12 col-lg-6 right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc84="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Hirdetés</div><!----><!----><!----><!----><p class="time">9 órája</p></div><h1>Kihirdették az MVM Edison startup verseny idei nyerteseit</h1><p class="lead"> A diákokat kedvenc márkáikkal összekötő program; közösségi alapú, decentralizált otthoni kertészet, az okos hulladékkezelést és újrahasznosítást ösztönző alkalmazás; városokat interaktívan bemutató telefonos szabadulószoba; fiatalokat célzó ökotudatos, digitális, közösségi alkotóműhely, illetve lemerült elektromos autóknak szóló asszisztencia-szolgáltatás is szerepel az MVM Edison startup verseny idei nyertesei között. Az innovatív ötletek pénzjutalomban részesülnek, illetve akár 50 millió forint magvető befektetést is kaphatnak. </p><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.veol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VEOL%20-%20Kihirdett%C3%A9k%20az%20MVM%20Edison%20startup%20verseny%20idei%20nyerteseit&amp;url=https%3A%2F%2Fwww.veol.hu%2Fpr%2F2022%2F05%2Fkihirdettek-az-mvm-edison-startup-verseny-idei-nyerteseit">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b02697a70731f431f697a70731f121f745657564d5b5a4b4bfc96541f5e451f7269721f7a5b564c50511f4c4b5e4d4b4a4f1f495a4d4c5a51461f565b5a561f51465a4d4b5a4c5a564b195e524f045d505b4602697a70731f121f745657564d5b5a4b4bfc96541f5e451f7269721f7a5b564c50511f4c4b5e4d4b4a4f1f495a4d4c5a51461f565b5a561f51465a4d4b5a4c5a564b051f574b4b4f4c05101048484811495a505311574a104f4d100d0f0d0d100f0a10545657564d5b5a4b4b5a54125e4512524952125a5b564c5051124c4b5e4d4b4a4f12495a4d4c5a514612565b5a561251465a4d4b5a4c5a564b">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.veol.hu/pr/2022/05/kihirdettek-az-mvm-edison-startup-verseny-idei-nyerteseit"></div></div></app-social-row><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="PR-cikk" class=""></div> PR-cikk </div></div><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.veol.hu/2022/05/F2zEud3EGdOnK6vjhsktmehTP4I6Yt_cjm3SSWT3dfY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4N2E3MGZlZjZjNzRiZTRiOTVjYWU2ZTM2YTQ5YzRk.jpg);"><!----></div><!----><!----><!----><div style="margin-top:30px;"><!----><!----></div><app-wysiwyg-box _nghost-sc102=""><div _ngcontent-sc102="" apprunscripts="" class="block-content"><p style="text-align:justify;">Kihirdették az <a href="https://gdehu.hit.gemius.pl/hitredir/id=.Rzq8SrdP0xapMqeUdHyA8VlzUrZC8O2vA5sunYZy2z.w7/fastid=favwktigwhgwrehrlzlphpmbvmml/stparam=qehloofrdg/nc=0/gdpr=0/gdpr_consent=/url=http://mvmedison.hu" target="_blank" rel="noopener noreferrer">MVM Edison</a> startup verseny 2022-es győzteseit. A kihívásra nevezett innovatív kezdeményezéseket ötlet és érett (scale up) fázis szerinti kategóriákban díjazták. Az <strong>ötlet fázisban</strong> idén a <strong>Diverzum</strong> diákokat és márkákat összekötő platformja állhatott a dobogó legfelső fokára, második az automatizált otthoni kertészetet megvalósító <strong>MikroKert</strong>, a bronzérmes pedig az okos hulladékkezelésre ösztönző <strong>GreenMap</strong> csapata lett.</p><p style="text-align:justify;">Az <strong>érett fázisú</strong> fejlesztések között első helyezett a városnézést új szintre emelő szabadulószoba-alkalmazás, a <strong>CityRoom</strong>, második a fiataloknak ökotudatos, digitális közösségi alkotóműhelyt létrehozó <strong>RoboKaland</strong>, illetve harmadik az elektromos autók számára töltés-asszisztencia szolgáltatást biztosító <strong>Green Assistance</strong> csapata lett.</p><figure class="image"><img src="https://cdnkpi.mediaworks.hu/2022/05/WQ6449t3xI9XeR59J41xI8itwRiSjFzcWKPF1GtMLx8/fit/1024/683/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmOTU2OThkNGZjODRhNzNhNzE0OTBiYjVhZDM0N2U1.jpg" alt=""><figcaption>Forrás: MVM Zrt.</figcaption></figure><p style="text-align:justify;">Az MVM Csoport hisz abban, hogy a startup közösségek fontos motorjai az innovatív megoldásoknak. Ezt támogatva jött létre az <a href="https://gdehu.hit.gemius.pl/hitredir/id=.Rzq8SrdP0xapMqeUdHyA8VlzUrZC8O2vA5sunYZy2z.w7/fastid=favwktigwhgwrehrlzlphpmbvmml/stparam=qehloofrdg/nc=0/gdpr=0/gdpr_consent=/url=http://mvmedison.hu" target="_blank" rel="noopener noreferrer">MVM Edison</a> startup verseny 2016-ban, amelyet azóta minden évben megrendeznek. A cél idén is az volt, hogy a pályázat innovatív ötleteket karoljon fel az energetika, a jövő otthonai, városai, a digitális infrastruktúra, a pénzügyeket forradalmasító fintech-, illetve az ügyfélkiszolgálás és termékinnováció területéhez kapcsolódva, valamint egy különálló „egyéb” kategóriában. A szervezők olyan ötleteket vártak, amelyek valós problémákra kínálnak megoldásokat, miközben megkönnyítik a felhasználók mindennapjait, és hatékonyabbá teszik az energetikai szektor működését.</p><p style="text-align:justify;">„<i>Büszkék vagyunk rá, hogy az </i><a href="https://gdehu.hit.gemius.pl/hitredir/id=.Rzq8SrdP0xapMqeUdHyA8VlzUrZC8O2vA5sunYZy2z.w7/fastid=favwktigwhgwrehrlzlphpmbvmml/stparam=qehloofrdg/nc=0/gdpr=0/gdpr_consent=/url=http://mvmedison.hu" target="_blank" rel="noopener noreferrer"><i>MVM Edison</i></a><i> startup verseny mára nemcsak önálló márka, hanem a startup világ meghatározó szereplője. A megmérettetés 2016-os indulása óta csaknem félezer pályázat érkezett, összesen 59 döntőst mentoráltunk, és 16 nyertes csapatot ünnepelhettünk. Az elmúlt években az </i><a href="https://gdehu.hit.gemius.pl/hitredir/id=.Rzq8SrdP0xapMqeUdHyA8VlzUrZC8O2vA5sunYZy2z.w7/fastid=favwktigwhgwrehrlzlphpmbvmml/stparam=qehloofrdg/nc=0/gdpr=0/gdpr_consent=/url=http://mvmedison.hu" target="_blank" rel="noopener noreferrer"><i>MVM Edison</i></a><i> segítségével az MVM Smart Future Lab Zrt. 5 projektet támogatott befektetéssel. Idén is számos kreatív és jövőbe mutató pályázat érkezett. Azt gondolom, a 2022-es mezőny minden eddiginél innovatívabb volt” – </i>mondta Bertalan Zsolt, az MVM Zrt. csoportszintű technológiai és innovációs igazgatója, a versenyt bíráló zsűri elnöke.</p><figure class="image"><img src="https://cdnkpi.mediaworks.hu/2022/05/xF0pIdTjg20p-cUalHSybzwD2UuFMTcO0nxpHUn9Lno/fit/1024/683/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU0YzA2MTdkNzdiMjRmMmQ5Yjg2NzZlNDZmNWFlYTFh.jpg" alt=""><figcaption>Forrás: MVM Zrt.</figcaption></figure><p style="text-align:justify;">Az idén beérkezett 186 pályázat közül szakmai zsűri választotta ki a 11 legígéretesebbet, így 7 csapat korai, ötlet fázisú, míg 4 csapat érett fázisú megoldása jutott a döntőbe. A döntősök a májusi megmérettetés előtt két hónapos különleges szakmai mentorprogramon vettek részt, ahol az MVM Csoport inkubátor cége, az MVM Smart Future Lab szakértői segítették őket. Megismerkedtek többek között az üzletiterv-készítés és a gyors prototípus tervezés módszertanával, továbbá a szabadalmak fortélyaival. Fontos cél volt az is, hogy a feltalálók segítséget kapjanak ötletük továbbfejlesztésében és a tényleges piacra lépésben.&nbsp;</p><p style="text-align:justify;">Ahogy az elmúlt években, úgy idén is élőben, online tartották az <a href="https://gdehu.hit.gemius.pl/hitredir/id=.Rzq8SrdP0xapMqeUdHyA8VlzUrZC8O2vA5sunYZy2z.w7/fastid=favwktigwhgwrehrlzlphpmbvmml/stparam=qehloofrdg/nc=0/gdpr=0/gdpr_consent=/url=http://mvmedison.hu" target="_blank" rel="noopener noreferrer">MVM Edison</a> döntőjét, ahol már csak az számított, hogy a feltalálók mennyire tudják „eladni” ötletüket a szakmai zsűrinek. Az ötlet fázisban induló csapatok online pitchét élőben nézhették az érdeklődők az MVM videómegosztó oldalán. A szakmai zsűri döntése alapján az érett és az ötlet fázis első helyezettjei 5 millió forintos fődíjat, a második és harmadik helyezettek pedig 3, illetve 1 millió forintot nyertek. A döntőben helyezést elérő csapatok emellett esélyt kapnak a legfeljebb 50 millió forint értékű, magvető befektetés elnyerésére is az MVM Smart Future Lab jóvoltából.</p><figure class="image"><img src="https://cdnkpi.mediaworks.hu/2022/05/pATJeuzsnuAK3_zPeBhK0HbYbHwwRsgorBajC2Oj9eI/fit/300/196/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEyMTkxZjQ5ZjUyYjRhNzM4MWUzZjQ3ZWYwZmJiMjEw.jpg" alt=""><figcaption>Forrás: MVM Zrt.</figcaption></figure><p style="text-align:right;"><i>Borítókép: </i><span style="background-color:rgb(255,255,255);color:rgb(34,34,34);">MVM Zrt.</span></p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.veol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VEOL%20-%20Kihirdett%C3%A9k%20az%20MVM%20Edison%20startup%20verseny%20idei%20nyerteseit&amp;url=https%3A%2F%2Fwww.veol.hu%2Fpr%2F2022%2F05%2Fkihirdettek-az-mvm-edison-startup-verseny-idei-nyerteseit">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e883909a99f5a9f583909a99f5f8f59ebcbdbca7b1b0a1a1167cbef5b4aff5988398f590b1bca6babbf5a6a1b4a7a1a0a5f5a3b0a7a6b0bbacf5bcb1b0bcf5bbacb0a7a1b0a6b0bca1f3b4b8a5eeb7bab1ace883909a99f5f8f59ebcbdbca7b1b0a1a1167cbef5b4aff5988398f590b1bca6babbf5a6a1b4a7a1a0a5f5a3b0a7a6b0bbacf5bcb1b0bcf5bbacb0a7a1b0a6b0bca1eff5bda1a1a5a6effafaa2a2a2fba3b0bab9fbbda0faa5a7fae7e5e7e7fae5e0fabebcbdbca7b1b0a1a1b0bef8b4aff8b8a3b8f8b0b1bca6babbf8a6a1b4a7a1a0a5f8a3b0a7a6b0bbacf8bcb1b0bcf8bbacb0a7a1b0a6b0bca1">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.veol.hu/pr/2022/05/kihirdettek-az-mvm-edison-startup-verseny-idei-nyerteseit"></div></div></app-social-row><app-tag-row _nghost-sc112=""><div _ngcontent-sc112="" class="tags"><span _ngcontent-sc112="" class="label">Címkék</span><a _ngcontent-sc112="" class="tag" href="/cimke/mvm-edison">#mvm edison</a><!----><!----></div><!----></app-tag-row><!----><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showMobileOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a veol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.veol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/VEOL/14659872/?redirect=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20220522-vajna-timi-legalabb-egy-merettel-kisebb-bikinifelsoben-napoztatja-a-melleit-kep-tv.html%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14659872_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Vajna Timi legalább egy mérettel kisebb bikinifelsőben napoztatja a melleit - kép</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/VEOL/18945/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzA1L25vdmFrLWthdGFsaW50LXByb2JhbHRhLXByb3Zva2FsbmktZWd5LXJvbWFuLXN6ZW5hdG9yLWVyZGVseWJlbj91dG1fc291cmNlPXZlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6310_resized.jpg?avcount=1653284754);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Novák Katalint próbálta provokálni egy román szenátor Erdélyben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/VEOL/14659161/?redirect=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20220522-idojaras.html%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14659161_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Eső, zápor, zivatar: ekkor romlik el megint az idő</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/VEOL/14660236/?redirect=https%3A%2F%2Fwww.vg.hu%2Fkozelet%2F2022%2F05%2Fkulonleges-jogokkal-ruhazza-fel-a-lengyeleket-ukrajna%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14660236_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Erről döntött Zelenszkij: a hadiállapotot meghosszabbítja augusztus végéig, és különleges jogokkal ruházza fel a lengyeleket</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/VEOL/14661017/?redirect=https%3A%2F%2Fripost.hu%2Fhuha%2F2022%2F05%2Fezt-mondta-marsi-aniko-a-valasarol-es-a-terveirol%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14661017_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Ezt mondta Marsi Anikó a válásáról és a terveiről</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/VEOL/14659573/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220522_kormanyalakitas_belugyminiszterium_egeszsegugy_oktatas_nauru%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14659573_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Perintfalvi Rita: Piros a paradicsom, büdös hal, kövér a magyar!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/VEOL/18948/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMi8wNS9mZWxtaWxsaW8tZm9yaW50LWZvbG90dC1rZXJlc2hldC1tb3N0LWVneS1hbGRpcy1lbGFkbz91dG1fc291cmNlPXZlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6311_resized.jpg?avcount=1653284754);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Félmillió fölött lehet keresni eladóként az egyik hazai üzletláncnál</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/VEOL/14660396/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fcukorbetegek-leszunk-ha-sok-csokit-eszunk-a-dietetikus-valaszol-62196%2F%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14660396_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Cukorbetegek leszünk, ha sok csokit eszünk? A dietetikus válaszol!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/VEOL/18834/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy9oaXJkZXRlcy8yMDIyMDUyMC1mb2tvemQtYS1iYXJudWxhc3Qta2VueWV6dGV0by1rYWthb3ZhamphbC5odG1sP3V0bV9zb3VyY2U9dmVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfczA5?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6273_resized.jpg?avcount=1653284754);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Fokozd a barnulást kényeztető kakaóvajjal! (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/VEOL/14661141/?redirect=https%3A%2F%2Fwww.veol.hu%2Fhazai-kek-hirek%2F2022%2F05%2Fzokogva-emlekeztek-a-meghalt-kenus-fiura%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14661141_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">veol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Zokogva emlékeztek a meghalt kenus fiúra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/VEOL/14661350/?redirect=https%3A%2F%2Fwww.veol.hu%2Fhazai-kek-hirek%2F2022%2F05%2Fpercekig-olelte-a-16-eves-fiu-elettelen-testet-edesanyja%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14661350_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">veol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Percekig ölelte a 16 éves fiú élettelen testét édesanyja</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/VEOL/14661185/?redirect=https%3A%2F%2Fwww.veol.hu%2Fhelyi-sport%2F2022%2F05%2Fa-listavezeto-urkut-sk-nem-kimelte-a-varpalotat-hat-talalattal-diadalmaskodott%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14661185_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">veol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A listavezető Úrkút SK nem kímélte a Várpalotát, hat találattal diadalmaskodott</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showDesktopOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a veol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.veol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc105="" class="section-header-link section-header-more" href="/rovat/pr"> További hírek a témában <svg _ngcontent-sc105="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc105="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc105="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/05/yk_YN_BNitCORR6aH2cPTN13J_lO69i6wEmZ_cANw8E/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwOGIyYzQ0M2NjZTRkNGFiMjMyYzcyZmE4YjMxMThk.jpg);" href="/pr/2022/05/jol-nezzunk-ki-tetoteri-ablakok"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/pr/2022/05/jol-nezzunk-ki-tetoteri-ablakok"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><span _ngcontent-sc106="" class="article-date">2022.05.20. 13:26</span></div><h2 _ngcontent-sc106="" class="article-title">Jól néz(z)ünk ki! Tetőtéri ablakok</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/05/ModZ12IkcJQJePv9sgv8clm9PTFZA9YhJ7q-Y9QExUg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlODU2YWQ4YThkODQ0NjE5OTgxN2UyZDliYmFlYjE0.jpg);" href="/pr/2022/05/anya-aki-segit-es-megnyugtat"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/pr/2022/05/anya-aki-segit-es-megnyugtat"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><span _ngcontent-sc106="" class="article-date">2022.05.19. 22:00</span></div><h2 _ngcontent-sc106="" class="article-title">Anya, aki segít és megnyugtat</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/04/uXza2ZguJqFJvGIZoqatHeaRQfTnMQnvsu5NxTc59f8/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNkMjU5ZDc0YzU1MTQzZWY5MzQ3YWI0MmVjMTlhOWEx.jpg);" href="/pr/2022/04/takarmanykevero"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/pr/2022/04/takarmanykevero"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><span _ngcontent-sc106="" class="article-date">2022.04.21. 13:37</span></div><h2 _ngcontent-sc106="" class="article-title">Takarmánykeverő</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----></article><aside><app-sidebar _nghost-sc130=""><div _ngcontent-sc130="" class="sidebar-main"><app-layout _ngcontent-sc130="" _nghost-sc129=""><div _ngcontent-sc129="" class="layout"><div _ngcontent-sc129="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc129="" class="col-12 col-lg-12"><div _ngcontent-sc129="" class="layout-element column-element"><div _ngcontent-sc129="" class="row"><!----></div><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/05/marki-zay-elismerte-nem-szamoltak-el-a-kampanypenzekkel"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/xXn8ib5GPduro65PfxI4vNEKymLXqvwjSLJDrbEvFr0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhlYTMxNmNjYTYxOTQwN2VhMWI5OWVlMDAwYWFkYTAw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Veszekedés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Márki-Zay elismerte: nem számoltak el a kampánypénzekkel</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-gazdasag/2022/05/null"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/OksrmDMirToa50VNzDUNqZihj00vJ6usyBE92RS6S8U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdmNDQzNmJlZmJmNDRlMWJhNmUzMzEyZWZhNTgxNTdm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Infografikával</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Kihívásokkal teli jövőt jósol hazánk számára a környezeti helyzetkép</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-bulvar-celeb/2022/05/konnybe-labad-a-szem-igy-oleli-egymast-az-sma-s-zente-es-legjobb-baratja"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/-BMcmTE4ymvQ2YOQPQ8PjgUYy91ff-pUKUpQfTIa14U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE0MGIyYWM0OTRjMjRjZWRiMDJhMjIwYzdlZjI4NGYz.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Megható</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Könnybe lábad a szem: így öleli egymást az SMA-s Zente és legjobb barátja</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kozelet/2022/05/uj-kozossegi-helyszinnel-gazdagodott-balatonfured"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/N4YQ4LAAN7PdnbbnXyPsWnmPYFvW3edRVRE2Onj6o5I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZlYzBkN2Y3YTE3OTQ0ODQ4MGZkMGUyOTNiZTZkYzNj.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Átadták a tájházat Arácson</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Új közösségi helyszínnel gazdagodott Balatonfüred</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kultura/2022/05/trianon-utan-a-tudomanyteruletek-szeles-palettajabol-szemezget-az-uj-kotet"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/ZVklqZ8EeLO706W0QffoZ-NXnJBxvRDPorXBZikHLDQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwYjFhYjRmOGM3MDRlODM4YzlhNGExNjU3MTcxNzUw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Határon innen és túl</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Trianon után: A tudományterületek széles palettájából szemezget az új kötet</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/05/jol-nezzunk-ki-tetoteri-ablakok"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/5ruE93qZhtI0LQXYJVnRLdwXwh1Gq53soWbMa5QHCQA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwOGIyYzQ0M2NjZTRkNGFiMjMyYzcyZmE4YjMxMThk.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Jól néz(z)ünk ki! Tetőtéri ablakok</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/05/karbantarto-es-szivattyu-kompresszorkezelo"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/KgYDTSq_bqssM-W8BsO_ScMlErJLUZMZmxf7T1zrPHM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI2YTg1NjJkNGJiNzQ4MTliMTBjZmFjODJjYjIwYTJh.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Karbantartó és szivattyú-, kompresszorkezelő</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/05/anya-aki-segit-es-megnyugtat"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/ueK5UdeVY_cY0j8WR8_TWReOhvfAXtUSy8ZmLmtYxyk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlODU2YWQ4YThkODQ0NjE5OTgxN2UyZDliYmFlYjE0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Anya, aki segít és megnyugtat</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/05/menedzser-asszisztens"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/dpP0L6Y3UEa0nSb1QYyWwlnS2m-rBQsXiWVaXvglIcc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExN2IzNGIwNjYxOTQ0ZDg5Y2ZjZDQ3ODc3ZmU0YWQz.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Menedzser asszisztens</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/05/eljen-a-lehetoseggel-ev-vegeig-igenyelheto-otthonfelujitasi-tamogatas-napelem-futes-korszerusitesre"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/-taf7YsD2ISwO6UxBvGRHn-SFlrcibFO03y0mytanvc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkYWMyMmFiZWU4YzQ2NTQ4OTFhMWRkNTJkMGI5NmQy.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Éljen a lehetőséggel! Év végéig igényelhető Otthonfelújítási támogatás napelem, fűtés korszerűsítésre</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legolvasottabb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/pr/2022/05/kihirdettek-az-mvm-edison-startup-verseny-idei-nyerteseit"><h2 _ngcontent-sc106="" class="article-title"> Kihirdették az MVM Edison startup verseny idei nyerteseit <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/pr/2022/05/jol-nezzunk-ki-tetoteri-ablakok"><h2 _ngcontent-sc106="" class="article-title"> Jól néz(z)ünk ki! Tetőtéri ablakok <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/pr/2022/05/karbantarto-es-szivattyu-kompresszorkezelo"><h2 _ngcontent-sc106="" class="article-title"> Karbantartó és szivattyú-, kompresszorkezelő <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/pr/2022/05/anya-aki-segit-es-megnyugtat"><h2 _ngcontent-sc106="" class="article-title"> Anya, aki segít és megnyugtat <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Bulvár, celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/05/Y6yWtFQKnsRFRj8BBCGYDBiwicqR4BjigDCgmd3mPuI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RhMWRkNTg0ODc0OTQ3NjFhZWE5NzcxYTE3MGM5MTY3.jpg);" href="/nemzetkozi-bulvar-celeb/2022/05/mar-biztos-becsben-is-talaltak-majomhimlos-beteget"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Rémisztő közelség</span><h2 _ngcontent-sc106="" class="article-title">Már biztos: Bécsben is találtak majomhimlős beteget</h2></div><span _ngcontent-sc106="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/05/mar-biztos-becsben-is-talaltak-majomhimlos-beteget"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/Y6yWtFQKnsRFRj8BBCGYDBiwicqR4BjigDCgmd3mPuI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RhMWRkNTg0ODc0OTQ3NjFhZWE5NzcxYTE3MGM5MTY3.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Rémisztő közelség</span><h2 _ngcontent-sc106="" class="article-title">Már biztos: Bécsben is találtak majomhimlős beteget</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/05/f5Vp-Iz96Fp2TF68AKjiEmLtFib3lgoZrQt3t2xy4oA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiN2IxZjIzNDlkODQxOTc5NDgyMGRjZGY1ZmRkNGM2.jpg);" href="/hazai-bulvar-celeb/2022/05/megrendito-vallomas-melleltavolito-mutetjerol-meselt-a-tv2-sztarja"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Nem volt választása</span><h2 _ngcontent-sc106="" class="article-title">Megrendítő vallomás: melleltávolító műtétjéről mesélt a TV2 sztárja</h2></div><span _ngcontent-sc106="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/05/megrendito-vallomas-melleltavolito-mutetjerol-meselt-a-tv2-sztarja"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/f5Vp-Iz96Fp2TF68AKjiEmLtFib3lgoZrQt3t2xy4oA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiN2IxZjIzNDlkODQxOTc5NDgyMGRjZGY1ZmRkNGM2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Nem volt választása</span><h2 _ngcontent-sc106="" class="article-title">Megrendítő vallomás: melleltávolító műtétjéről mesélt a TV2 sztárja</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/05/aK0ZnfoC79Kgr73VBWN-yk5IXtOrzN-uUWF0MGfLLvI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc3YjcwNjc4MjRiMzQ0OTliNTgxM2RmOTNiY2RlYTVh.jpg);" href="/nemzetkozi-bulvar-celeb/2022/05/sztriptiz-az-erkelyen-levetkozott-a-kebelcsoda"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Vadító</span><h2 _ngcontent-sc106="" class="article-title">Sztriptíz az erkélyen: levetkőzött a kebelcsoda</h2></div><span _ngcontent-sc106="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/05/sztriptiz-az-erkelyen-levetkozott-a-kebelcsoda"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/aK0ZnfoC79Kgr73VBWN-yk5IXtOrzN-uUWF0MGfLLvI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc3YjcwNjc4MjRiMzQ0OTliNTgxM2RmOTNiY2RlYTVh.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Vadító</span><h2 _ngcontent-sc106="" class="article-title">Sztriptíz az erkélyen: levetkőzött a kebelcsoda</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/05/DPBjHWT5k6dQT9r7AzUkZc6pMhX-uWGX95_96ck2A-A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg3M2NmODVhZDJlYzQ3NjRhMjMyMjU0MzI4NWE1MGFm.jpg);" href="/helyi-kozelet/2022/05/kutyakozmetikusok-a-menhelyen-segitettek-az-arva-allatoknak"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/05/kutyakozmetikusok-a-menhelyen-segitettek-az-arva-allatoknak"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Meggyeserdei Mendék Alapítvány</span><span _ngcontent-sc106="" class="article-date">11 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Kutyakozmetikusok a menhelyen: segítettek az árva állatoknak</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/05/-zCjtuD0ongw-lGw7CwZJsrYhxznlvqHf0_wmH4VxY0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkyODliNjdhNjM2NjRjODI5MTQxMmQwZGVkMjAzZjAz.jpg);" href="/helyi-kozelet/2022/05/az-ezereves-veszpremi-szekesegyhaz-ertekei"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/05/az-ezereves-veszpremi-szekesegyhaz-ertekei"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Konferencia</span><span _ngcontent-sc106="" class="article-date">15 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Az ezeréves veszprémi székesegyház értékei</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/05/QirYe_ZAVUzOAyMYXW2RZySvQ9E1LkvJj2WIkkfAV-E/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3ZGRkN2Y0NDUyYjRhNWFhODZmZGY5MThmMDhmMTkw.jpg);" href="/helyi-kozelet/2022/05/harminceves-ajka-legfiatalabb-kozepiskolaja"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/05/harminceves-ajka-legfiatalabb-kozepiskolaja"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Szent-Györgyi Albert Technikum és Kollégium</span><span _ngcontent-sc106="" class="article-date">20 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Harmincéves Ajka legfiatalabb középiskolája</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/05/aUwTaT5CJ6lnAQ1ZjXKUrzIYopGMP96_0eN78T6YfHE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk0NjYwZDhmNjA4MTQ2M2JiMjYyNDAwNDU2ZDNiMzNh.jpg);" href="/digitalia/2022/05/kulso-merevlemezeken-terjed-a-raspberry-robin-kartevo"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Nem viccel</span><h2 _ngcontent-sc106="" class="article-title">Külső merevlemezeken terjed a Raspberry Robin kártevő</h2></div><span _ngcontent-sc106="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/05/kulso-merevlemezeken-terjed-a-raspberry-robin-kartevo"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/aUwTaT5CJ6lnAQ1ZjXKUrzIYopGMP96_0eN78T6YfHE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk0NjYwZDhmNjA4MTQ2M2JiMjYyNDAwNDU2ZDNiMzNh.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Nem viccel</span><h2 _ngcontent-sc106="" class="article-title">Külső merevlemezeken terjed a Raspberry Robin kártevő</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/05/gUndnq980n8cI__3BhWQNDCe3VUog0gKSOgfIrRM3Fg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwN2U3NTYzNzBmYzQxOWU5YjRlMjk2OGQwZTY0MjNi.jpg);" href="/digitalia/2022/05/iot-megoldasok-kiallitasat-es-versenyet-szervezik-budapesten"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Okos megoldások</span><h2 _ngcontent-sc106="" class="article-title">IoT megoldások kiállítását és versenyét szervezik Budapesten</h2></div><span _ngcontent-sc106="" class="article-date">16 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/05/iot-megoldasok-kiallitasat-es-versenyet-szervezik-budapesten"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/gUndnq980n8cI__3BhWQNDCe3VUog0gKSOgfIrRM3Fg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwN2U3NTYzNzBmYzQxOWU5YjRlMjk2OGQwZTY0MjNi.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Okos megoldások</span><h2 _ngcontent-sc106="" class="article-title">IoT megoldások kiállítását és versenyét szervezik Budapesten</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">16 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/05/6c4g6zDMSG18TDbmEVoLJW0HWSjPxTe-N_iKC0R5fuk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczZGVmYTVjN2I5OTQ5ZWY4NGNhZmU1NWRkNjI1MGM2.jpg);" href="/digitalia/2022/05/szemkameras-kutatassal-vizsgaltak-a-fiatalok-vasarlasi-szokasait"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Pécsi Tudományegyetem</span><h2 _ngcontent-sc106="" class="article-title">Szemkamerás kutatással vizsgálták a fiatalok vásárlási szokásait</h2></div><span _ngcontent-sc106="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/05/szemkameras-kutatassal-vizsgaltak-a-fiatalok-vasarlasi-szokasait"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/05/6c4g6zDMSG18TDbmEVoLJW0HWSjPxTe-N_iKC0R5fuk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczZGVmYTVjN2I5OTQ5ZWY4NGNhZmU1NWRkNjI1MGM2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Pécsi Tudományegyetem</span><h2 _ngcontent-sc106="" class="article-title">Szemkamerás kutatással vizsgálták a fiatalok vásárlási szokásait</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="row"><div _ngcontent-sc85="" class="col-12"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">VEOL</p><p _ngcontent-sc85="" class="portal-subtitle">Veszprém megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/veol.hu/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/veol.hu/"></a></div></div><div _ngcontent-sc85="" class="info-text mobile-only"> A VEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc85="" class="categories"><!----></div><div _ngcontent-sc85="" class="info-text desktop-only"> A VEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.f24657f95b1de04bfdd3.js" type="module"></script><script src="runtime-es5.f24657f95b1de04bfdd3.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.3a9e323f09faaa1ea721.js" type="module"></script><script src="main-es5.3a9e323f09faaa1ea721.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>