<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Az éllovas és a második helyezett is győzni tudott | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Újabb győzelmet aratott az éllovas Balatonederics SC és a második helyezett Balatonszepezd ÖKSC az MTD Hungária megye III-as labdarúgó-bajnokság déli csoportjában. A harmadik pozíciót elfoglaló tapolcaiak ezúttal döntetlent játszottak."/>
<link rel="canonical" href="https://www.veol.hu/sport/helyi-sport/az-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Az éllovas és a második helyezett is győzni tudott | VEOL" />
<meta property="og:description" content="Újabb győzelmet aratott az éllovas Balatonederics SC és a második helyezett Balatonszepezd ÖKSC az MTD Hungária megye III-as labdarúgó-bajnokság déli csoportjában." />
<meta property="og:url" content="https://www.veol.hu/sport/helyi-sport/az-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2019/11/+otf/1200x630/pk1102megye3akalitoti3.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2019/11/+otf/1200x630/pk1102megye3akalitoti3.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1349" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Újabb győzelmet aratott az éllovas Balatonederics SC és a második helyezett Balatonszepezd ÖKSC az MTD Hungária megye III-as labdarúgó-bajnokság déli csoportjában. A harmadik pozíciót elfoglaló tapolcaiak ezúttal döntetlent játszottak." />
<meta name="twitter:title" content="Az éllovas és a második helyezett is győzni tudott | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2019/11/pk1102megye3akalitoti3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.veol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.veol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.veol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529313047' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497076' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864785' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1572951559' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497076'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497076'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527462341'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=3161505' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fsport%2Fhelyi-sport%2Faz-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fsport%2Fhelyi-sport%2Faz-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "0b59a188-a8b0-4d4b-a995-e224386bd640", safari_web_id: "web.onesignal.auto.44228ff7-6812-4ce7-8396-b26a8a4cb6f4",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3161505 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/2023veszprem/">2023 VESZPRÉM</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/tunderszep/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            13°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            7°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Lénárd</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">6.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item "><a href="https://www.veol.hu/2023veszprem/">2023 VESZPRÉM</a></li><li class=" menu-item  hide-item "><a href="/allas/">Állás</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/tunderszep/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2019/11/+otf/320x457/nGW9lCCIqBlMFcuCLWUqI05PVF9WRVJZX1NFQ2AdixUAvRODohPA2nl6E9jNFCuRxPw3V5JE1mHGuxsP/pk1102megye3akalitoti3.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2019/11/+otf/360x514/nGW9lCCIqBlMFcuCLWUqI05PVF9WRVJZX1NFQ2AdixUAvRODohPA2nl6E9jNFCuRxPw3V5JE1mHGuxsP/pk1102megye3akalitoti3.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2019/11/+otf/480x530/nGW9lCCIqBlMFcuCLWUqI05PVF9WRVJZX1NFQ2AdixUAvRODohPA2nl6E9jNFCuRxPw3V5JE1mHGuxsP/pk1102megye3akalitoti3.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2019/11/+otf/768x590/nGW9lCCIqBlMFcuCLWUqI05PVF9WRVJZX1NFQ2AdixUAvRODohPA2nl6E9jNFCuRxPw3V5JE1mHGuxsP/pk1102megye3akalitoti3.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2019/11/+otf/980x544/nGW9lCCIqBlMFcuCLWUqI05PVF9WRVJZX1NFQ2AdixUAvRODohPA2nl6E9jNFCuRxPw3V5JE1mHGuxsP/pk1102megye3akalitoti3.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.veol.hu/wp-content/uploads/2019/11/+otf/1399x571/nGW9lCCIqBlMFcuCLWUqI05PVF9WRVJZX1NFQ2AdixUAvRODohPA2nl6E9jNFCuRxPw3V5JE1mHGuxsP/pk1102megye3akalitoti3.jpg 1399w">
        
        <img src="https://www.veol.hu/wp-content/uploads/2019/11/+otf/1470x600/nGW9lCCIqBlMFcuCLWUqI05PVF9WRVJZX1NFQ2AdixUAvRODohPA2nl6E9jNFCuRxPw3V5JE1mHGuxsP/pk1102megye3akalitoti3.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.veol.hu/wp-content/uploads/2019/11/+otf/1470x600/nGW9lCCIqBlMFcuCLWUqI05PVF9WRVJZX1NFQ2AdixUAvRODohPA2nl6E9jNFCuRxPw3V5JE1mHGuxsP/pk1102megye3akalitoti3.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Penovác Károly/Napló</span>
            </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Horváth Gábor </span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                labdarúgó megye III            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 11. 06. 12:09                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/sport/helyi-sport/az-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505/"
                       data-share-title="Az éllovas és a második helyezett is győzni tudott" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/sport/helyi-sport/az-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Az éllovas és a második helyezett is győzni tudott        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Horváth Gábor </span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3161505" class="post-3161505 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-balatonederics-sc enews_article_tags-balatonszepezd-oksc enews_article_tags-mtd-hungaria-labdarugo-megyei-iii-osztaly enews_article_columns-foci enews_article_columns-helyi-sport enews_article_columns-sport enews_region-balatonederics enews_region-balatonszepezd enews_sport-foci" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Újabb győzelmet aratott az éllovas Balatonederics SC és a második helyezett Balatonszepezd ÖKSC az MTD Hungária megye III-as labdarúgó-bajnokság déli csoportjában. A harmadik pozíciót elfoglaló tapolcaiak ezúttal döntetlent játszottak.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p><strong>BSE–Káptalantóti 4–4 (2–2)</strong><br />
Balatonakali. Jv.: Illés L. Balatonakali SE: Hollósi – Tóth J., Ther, Horváth K., Marton, Sárfi, Cserép (Németh Z.), Horváth I., Kun Szabó (Tóth Gy.), Törő, Liba.<br />
Káptalantóti LKE: Nagy T. – Katona (Horváth G.), Sárközi, Maróti, Szekér, Varga Á., Tóth L., Hoffmann, Kolop, Szombathelyi, Nagy Gy.<br />
Gólszerzők: Horváth K. (2), Ther, Sárfi, ill. Maróti, Nagy Gy., Katona, Szombathelyi.</p>
<div id="attachment_3161514" class="wp-caption aligncenter size-full wp-image-3161514 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img class="size-full wp-image-3161514 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.veol.hu/wp-content/uploads/2019/11/+otf/259w/pk1102megye3akalitoti3.jpg 259w, https://www.veol.hu/wp-content/uploads/2019/11/+otf/299w/pk1102megye3akalitoti3.jpg 299w, https://www.veol.hu/wp-content/uploads/2019/11/+otf/314w/pk1102megye3akalitoti3.jpg 314w, https://www.veol.hu/wp-content/uploads/2019/11/+otf/707w/pk1102megye3akalitoti3.jpg 707w, https://www.veol.hu/wp-content/uploads/2019/11/+otf/491w/pk1102megye3akalitoti3.jpg 491w, https://www.veol.hu/wp-content/uploads/2019/11/+otf/533w/pk1102megye3akalitoti3.jpg 533w, https://www.veol.hu/wp-content/uploads/2019/11/+otf/922w/pk1102megye3akalitoti3.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p class="wp-caption-text">Gólzáporos döntetlent játszott a Káptalantóti Balatonakaliban Fotó: Penovác Károly/Napló</p></div>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499025" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuummrqpgivw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="5499032" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p><strong>Nemesvita SE–Dö-Me SE 4–1 (4–1)</strong><br />
Nemesvita. Jv.: Tölgyes Zs. Nemesvita SE: Barcza Gy. (Vajda) – Domonkos, Szabó D. (Töreky), Káli, Falati (Kardos), Bicsérdi, Nagy B. (Kovács D.), Somogyi (Verebélyi), Boncföldi (Szabó Zs.), Szőke, Barcza G.<br />
Dö-Me SE: Németh A. – Czakó, Kiss R., Polyhos, Polgár, Bogdán, Bertalan, Kovács D., Simon, Tátrai, Szücs.<br />
Gólszerzők: Szabó D. (2), Domonkos, Bicsérdi, ill. Czakó.</p>
<p><strong>Nemesgulács–Diszeli SE 6–1 (4–0)</strong><br />
Nemesgulács. Jv.: Fülöp Z. Nemesgulács-Kisapáti SE: Kupi – Polgár, Sölét, Berta, Szalai (Szemerédi), Giczi (Hardi), Lájer, Hatala, Horváth B. (Kompos), Tóth P. (Jánka), Hován (Pintér).<br />
Diszeli SE: Kondrák – Kocsis, Balta B., Balta Cs., Nagy Gy., Szilágyi Z., Jokesz (Kiss A.), Mohos (Havasi), Zsigó (Fábián), Főzör, Szilágyi L.<br />
Gólszerzők: Hatala (3), Berta, Hován, Szalai, ill. Balta B.<br />
Kiállítva: Kocsis (75.).</p>
<p><strong>BÖKSC–Révfülöp 3–1 (2–0)</strong><br />
Balatonszepezd. Jv.: Felker O. Balatonszepezd ÖKSC: Kasza – Horváth P., Inhof (Polák), Molnár E., Primusz, Kovács Ká., Bálint (Hári), Kovács Kr. (Husvéth), Bardon (Szabó Gy.), Bujdosó (Pál), Süveges (Sándor).<br />
Révfülöp NKSE: Márvány – Lampérth, Balasi, Csécs, Szőke G., Sifter, Kiss Zs., Németh Sz., Szőke T., Tóth P., Kecskeméti.<br />
Gólszerzők: Primusz, Bálint, Bujdosó, ill. Sifter.</p>
<p><strong>Lesenceistvánd–Tapolca ÖFC 1–1 (0–0)</strong><br />
Uzsa. Jv.: Kun A. Lesenceistvánd-Uzsa SE: Piller R. – Czipó N., Piller F. (Szalai), Orbán I. (Szegi), Lakatos M., Lakatos Z. (Orbán K.), Nagy D. (Czipó R.), Csonka, Petró, Szabó M., Csik.<br />
Tapolca ÖFC: Németh L. – Horváth Z., Szabó Z., Adrián (Tóth Sz.), Viski, Nagy L., Egyed (Horváth N.), Bárány, Illés, Németh B., Szőcze.<br />
Gólszerzők: Petró, ill. Szőcze.</p>
<p><strong>BSC–Zalahalápi ISE 4–0 (1–0)</strong><br />
Balatonederics. Jv.: Szemerédi J. Balatonederics SC: Lutor (Németh M.) – Farkas T., Horváth J. (Renczes), Major, Czafit, Farkas Sz., Ihász, Tárkányi, Berki (Páhy), Németh G. (Botló), Kustán.<br />
Zalahalápi ISE: Tóth D. – Tóth Á., Nemes, Baráth I., Baráth P., Patus K., Patus F., Pókó, Szivler (Pál), Orbán (Pokó), Illés.<br />
Gólszerzők: Ihász (2), Czafit, Páhy.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499026" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurndienqmbr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/balatonederics-sc" rel="tag">Balatonederics SC</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/balatonszepezd-oksc" rel="tag">Balatonszepezd ÖKSC</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mtd-hungaria-labdarugo-megyei-iii-osztaly" rel="tag">MTD Hungária labdarúgó megyei III. osztály</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499027" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuookohkkrlm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="5499033" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/keszthely/hireink/idogep-keszul-a-kozel-500-eves-tolgyfabol-128897/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Időgép készül a közel 500 éves tölgyfából" alt="Időgép készül a közel 500 éves tölgyfából" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6947_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Időgép készül a közel 500 éves tölgyfából</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/kultura/nemzetkozi-kultura/vilaghiru-festok-kepeit-hamisitotta-egy-olasz-nyugdijas-3411924/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="Világhírű festők képeit hamisította egy olasz nyugdíjas" alt="Világhírű festők képeit hamisította egy olasz nyugdíjas" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3497382_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Világhírű festők képeit hamisította egy olasz nyugdíjas</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/?p=98341?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Mitől lesz jó egy gyerekszoba?" alt="Mitől lesz jó egy gyerekszoba?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3492713_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mitől lesz jó egy gyerekszoba?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/vegigfutotta-san-francisco-osszes-utcajat-33140/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Végigfutotta San Francisco összes utcáját" alt="Végigfutotta San Francisco összes utcáját" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3495235_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Végigfutotta San Francisco összes utcáját</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/motor/csak-100-darab-aston-martin-motorkerekpar-keszul-elsore/?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Csak 100 darab Aston Martin motorkerékpár készül – elsőre" alt="Csak 100 darab Aston Martin motorkerékpár készül – elsőre" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3495975_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Csak 100 darab Aston Martin motorkerékpár készül – elsőre</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/5-hasznos-tanacs-az-oszi-melankolia-lekuzdesehez-57243?utm_source=www.veol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="5 hasznos tanács az őszi melankólia leküzdéséhez" alt="5 hasznos tanács az őszi melankólia leküzdéséhez" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3492999_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 hasznos tanács az őszi melankólia leküzdéséhez</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499028" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulprelxdgfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/sport/helyi-sport/az-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499029" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"><div id="5499020" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-vonat-hajmaskernel-3153849/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/ke1101halalos.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/kB2vQuE4uOqqxxgXk8Fdek5PVF9WRVJZX1NFQ6QF__oP3G+PMFZAWLFa5Q9EP55KzokKI8QwmuywVkmGscoDmpvrPJz4JopnjxkcUrqNIwOvmcd7QSaczHNM3riA=/ke1101halalos.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-vonat-hajmaskernel-3153849/">Halálra gázolt egy nőt a vonat Hajmáskérnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/elutottek-cserbenhagytak-nehany-percen-mult-az-ajkai-fiatalember-elete-3154353/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/ke1031gonczakos.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/mq__LYoTPzDi8F8M0D3wHpE5PVF9WRVJZX1NFQ__ipMrPoSL5Nwjz5O8__uB4jpwg3fgd6+HWI78FnT2O4IJV+BQrxXPWfclhMsG33bwkw877HOiVID01LRKRXrjQc=/ke1031gonczakos.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/eletstilus/helyi-eletstilus/elutottek-cserbenhagytak-nehany-percen-mult-az-ajkai-fiatalember-elete-3154353/">Elütötték, cserbenhagyták: néhány percen múlt az ajkai fiatalember élete?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/melinda-eg-a-hazatok-foldonfuto-lett-egy-csalad-a-bakonyban-3156999/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/ke1104tuz.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/vccx35RCyEfpJ2V__SLHbxU5PVF9WRVJZX1NFQyV02Bray0TTRHmWvmP4DORGtAmJwSgc02jxT4d8Zu+iemT4Vupbi8la2LbZT95411eeL4VDlB1c4ZbPmnhEH5U=/ke1104tuz.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/melinda-eg-a-hazatok-foldonfuto-lett-egy-csalad-a-bakonyban-3156999/">„Melinda, ég a házatok!” – Földönfutó lett egy család a Bakonyban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/gyakorlat-veszpremben-lezuhant-egy-mentohelikopter-a-korhaznal-3152503/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/10/ba1030katasztrofavedelmigyakorlatkorhaz9.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/10/+otf/80x80/3P8s4__3+dgs9UAjwU5Vn__U5PVF9WRVJZX1NFQ+6UlzSgdAUzFl0I2dRP6MYm8CO8E7UHONXXk583rno16+TsdkKtjJcL__QXL4vXLNJZjHOARyh2gTGORuSxzzTc=/ba1030katasztrofavedelmigyakorlatkorhaz9.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/gyakorlat-veszpremben-lezuhant-egy-mentohelikopter-a-korhaznal-3152503/">Gyakorlat Veszprémben: lezuhant egy mentőhelikopter a kórháznál</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tuz-a-balatoni-kompon-kiprobaltuk-129294/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tűz a balatoni kompon? Kipróbáltuk!' class='title'>Tűz a balatoni kompon? Kipróbáltuk!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/villasreggeli-irodalommal-balatonfureden-129058/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Villásreggeli irodalommal Balatonfüreden' class='title'>Villásreggeli irodalommal Balatonfüreden</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.06.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/erelyi-lili-ada-konyvbemutatoja-fonyodon-125441/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Erélyi Lili Ada könyvbemutatója Fonyódon' class='title'>Erélyi Lili Ada könyvbemutatója Fonyódon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.07.</span><span class='second'>10.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/xiii-helytorteneti-nap-116106/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XIII. Helytörténeti Nap' class='title'>XIII. Helytörténeti Nap</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.07.</span><span class='second'>19.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/a-miniszter-felrelep-2-123481/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A miniszter félrelép' class='title'>A miniszter félrelép</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.11.08.</span><span class='second'>10.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/szolohegyi-piknik-115611/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szőlőhegyi Piknik' class='title'>Szőlőhegyi Piknik</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499021" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/kultura/hazai-kultura/kurtag-marta-es-jeney-zoltan-emlekere-rendezik-a-hallgatas-napjat-3161736/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/163x163/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/78x78/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/75x75/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/62x62/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1354x1354/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/654x654/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/420x420/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/304x304/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/886x886/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1004x1004/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/777x777/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1320x1320/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/637x637/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/409x409/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/296x296/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/863x863/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/978x978/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/752x752/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/466x466/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/295x295/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/210x210/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/635x635/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/722x722/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/556x556/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/934x934/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/329x329/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/314x314/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/274x274/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/74x74/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/71x71/z286zf5hwL0G9ynIpSOsvE5PVF9WRVJZX1NFQ3QgXvj1gOcEc4f8EmE1N+ijYE615YPGISAleZyUp0hc/shutterstock197492006karmesterpalcazenekarszimfonikuskomolyzene.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kortárs zenei fesztivál                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/kultura/hazai-kultura/kurtag-marta-es-jeney-zoltan-emlekere-rendezik-a-hallgatas-napjat-3161736/">Kurtág Márta és Jeney Zoltán emlékére rendezik a Hallgatás Napját</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5499022" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">régészet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">15 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/egyperces/hatalmas-okori-fellegvarat-tartak-fel-gorogorszagban-3161730/">Hatalmas ókori fellegvárat tártak fel Görögországban</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A görög kulturális minisztérium bejelentése szerint Gla hajdani akropolisza hétszer akkora volt, mint maga Mükéné.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> MEGYER ÁKOS</b><b>  építészmérnö</b>k  életének 69. évében elhunyt. Temetése 2019. november 9-én 13.30-kor római katolikus szertartás szerint a vörösberényi temetőben lesz.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  KISS LÁSZLÓ munkavédelmi vállalkozó 86. életévében csendesen megpihent.  Érte gyászmisét 2019. november 9-én, szombaton 14 órakor a monostorapáti templomban tartunk.  Temetéséről szűk családi körben gondoskodunk.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elhagytad a házat, amit úgy szerettél, Itthagytál mindent, amiért küzdöttél. Hosszú volt az út, mely most véget ért, Fáradt tested megpihenni tért.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyám, nagymamánk, dédink, anyósunk  CZANKA LAJOSNÉ  szül. Keresztes Julianna 90 éves korában csendesen megpihent. Temetése 2019. november 9-én, szombaton 14 órakor kezdődő gyászmise után lesz a hegymagasi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. RAFFAY ISTVÁN a veszprémi bőrgyógyászati osztály alapító főorvosa hosszú szenvedés után, életének 76. évében november 2-án elhunyt. Utolsó útjára 2019. november 09-én, szombaton 13 órakor kísérjük a veszprémi Vámosi úti temetőben. Kérjük a gyászolókat, hogy a kegyelet virágaira szánt összeget a Veszprém Megyei Mentőszervezet 04 Alapítványa javára ajánlja fel: (Takarékbank 73200189-11101961). Köszönetet mondunk mindazoknak, akik drága szerettünket utolsó útjára elkísérik, gyászunkban bármily módon osztoznak. Kérjük a részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZIVER JÁNOSNÉ szül. Szenthe Erzsébet 76 éves korában csendesen megpihent. Utolsó útjára kísérjük, 2019. november 8-án pénteken, 15 órakor a vörösberényi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy KŐRÖSPARTINÉ NEMES ÁGOTA 66 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatója november 8-án 11 órakor lesz az ajkai katolikus templomban. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KÁNGLI GYÖRGYNÉ szül. Szabó Erzsébe</b>t volt devecseri lakos életének 85. évében elhunyt. Hamvait szűk családi körben helyeztük örök nyugalomra. Gyászoló család</div>
                            <div class="swiper-slide">&quot; Nem integet többé az elfáradt kezed, Nem dobog értem jóságos szíved. Számomra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok&quot; Köszönetet mondunk mindazoknak, akik férjem, édesapám TAKÁCS IMRE  temetésén részt vettek, sírjára virágot, koszorút helyeztek el, fájdalmunkban osztoztak. Emléke szívünkben örökké él. Takács család</div>
                            <div class="swiper-slide">&quot;Volt emberek. Ha nincsenek is, vannak még. Csodák. Nem téve semmit, nem akarva semmit, hatnak tovább.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy DR. BUKOVINSZKY ZOLTÁN a Bakony Művek üzemorvosa és háziorvos életének 82. évében örökre megpihent. Hamvasztás utáni temetése 2019. november 11-én 13 órakor lesz a Dózsavárosi temetőben. Köszönetet mondunk mindenkinek,aki utolsó útjára elkíséri és gyászunkban osztozik! A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy VÉGH KÁLMÁN 72 éves korában elhunyt. Temetése november 8-án 15 órakor lesz a dákai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak Ők el, kik szívünkben élnek, Hiába szállnak az évek.&quot; Fájó szívvel emlékezünk: SCHOFFHAUZER ISTVÁN halálának 6., SCHOFFHAUZER ISTVÁNNÉ halálának 12. évfordulójára. Lányuk</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy ID. SZŐKE MIHÁLY  életének 73. évében elhunyt. Temetése november 9-én 15 órakor lesz a somlóvásárhelyi új temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS IMRE Cilis életének 61. évében váratlanul elhunyt. Utolsó útjára 2019. november 7-én, csütörtökön 14.30-kor kísérjük a pápakovácsi temetőbe. Előtte gyászmise 13.30-kor a katolikus templomban. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál,  Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él...&quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  KÁRPI MÁTÉNÉ  Manyi  63 éves korában hosszan tartó betegségében elhunyt.  Temetése 2019. november 7-én, csütörtökön 15 órakor lesz a tapolcai új temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Lelked mint fehér galamb csendesen messzire száll, hiába keresünk, könnyes szemünk már soha nem talál. De tudjuk, hogy a csillagok között a legfényesebb te leszel Utat mutatsz, mert szívünkben örökké létezel.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSIZMADIA SZABOLCS 41 éves korában váratlanul elhunyt. Temetése 2019. november 6-án 14 órakor lesz a mihályházi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Pihenj Te drága szív, Megszűntél dobogni, Szerető jóságod Nem fogjuk feledni.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy VARGA JÁNOS volt Elekthermax gyár dolgozója 83 éves korában csendesen elhunyt. Temetése 2019. november 8-án, pénteken 13 órakor lesz a pápai Alsóvárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Számunkra örökké élni fogsz, mint a csillagok.&quot; Fájdalomtól megtört szívvel tudatjuk, hogy SÁNDOR JÓZSEF volt gyulafirátóti lakos életének 61. évében elhunyt. Búcsúztatására 2019. november. 08-án 12.45-kor kerül sor a Budapesti Farkasréti temető Makovecz ravatalozójában. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Mikor a testemet már roskadozva vittem, Váratlanul csendesen átölelt az Isten...&quot; Mély fájdalommal tudatjuk, hogy NAGY ARTÚRNÉ Szül.:Pechl Erzsébet életének 67. évében elhunyt. Végső búcsút november 8-án, pénteken a 14.30 órakor kezdődő gyászmise után 15 órakor veszünk tőle a hidegkúti felső temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet mindazoknak, akik ID. KÁNTÁS VINCE temetésén részt vettek, sírjára a megemlékezés virágait helyezték, gyászunkban bármely módon osztoztak. Gyászoló, szerető családja Tihany</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BARTEK LÁSZLÓ 59 éves korában elhunyt. Temetése 2019. november 7-én, csütörtökön 15 órakor lesz a veszprémi Dózsavárosi temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499023" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/igy-meseljen-a-gyereknek-hogy-kesobb-magatol-is-olvasson-3161688/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/shutterstock583772842.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/163x163/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/78x78/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/75x75/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/62x62/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1354x1354/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/654x654/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/420x420/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/304x304/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/886x886/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1004x1004/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/777x777/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1320x1320/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/637x637/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/409x409/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/296x296/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/863x863/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/978x978/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/752x752/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/466x466/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/295x295/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/210x210/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/635x635/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/722x722/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/556x556/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/934x934/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/329x329/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/314x314/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/274x274/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/74x74/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/71x71/36thZfcsugK54K__6mxWtw05PVF9WRVJZX1NFQ9gEaayBvjWvjLZR0__g7roiRZjUZ6Y5ATuxa7xsQZdeKZVlHWCgnZPKrne3ri2Q86Y5rxVEfh__kUXcmjIuU9xsk=/shutterstock583772842.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bookr kids</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">28 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/igy-meseljen-a-gyereknek-hogy-kesobb-magatol-is-olvasson-3161688/">Így meséljen a gyereknek, hogy később magától is olvasson</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/nemzetkozi-sport/visszavonul-a-noi-boksz-elso-olimpiai-bajnoka-3161679/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/KEPA20160821122.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/163x163/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/78x78/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/75x75/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/62x62/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1354x1354/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/654x654/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/420x420/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/304x304/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/886x886/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1004x1004/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/777x777/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1320x1320/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/637x637/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/409x409/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/296x296/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/863x863/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/978x978/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/752x752/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/466x466/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/295x295/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/210x210/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/635x635/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/722x722/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/556x556/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/934x934/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/329x329/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/314x314/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/274x274/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/74x74/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/71x71/Q0ThLrBjll9XeT9cnCdGFE5PVF9WRVJZX1NFQxxc7Wc1oF+goyW2tjCBUciziNd__qWpgNVVr4tB+1MU7wFD11zCPlSCLjxsosFPSbZwyx0KnhpChssP09oVqgIY=/KEPA20160821122.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ennyi volt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/nemzetkozi-sport/visszavonul-a-noi-boksz-elso-olimpiai-bajnoka-3161679/">Visszavonul a női boksz első olimpiai bajnoka</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/gazdasag/hazai-gazdasag/akadozik-a-takarekbank-netbankja-3161616/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/homeoffice2452806960720.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/163x163/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/78x78/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/75x75/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/62x62/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1354x1354/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/654x654/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/420x420/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/304x304/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/886x886/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1004x1004/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/777x777/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1320x1320/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/637x637/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/409x409/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/296x296/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/863x863/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/978x978/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/752x752/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/466x466/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/295x295/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/210x210/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/635x635/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/722x722/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/556x556/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/934x934/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/329x329/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/314x314/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/274x274/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/74x74/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/71x71/6oQC7CqftCBz__VdwRK8__sU5PVF9WRVJZX1NFQ9ovRKEzsC18Wg9trqK6ySFSV29HcBPans6ufpyXHLfoq42XLZNgWhSaqinuDkQ7ns__t+GbqpMWJKTzYZCxC5Yg=/homeoffice2452806960720.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Pénzügy</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/gazdasag/hazai-gazdasag/akadozik-a-takarekbank-netbankja-3161616/">Akadozik a Takarékbank netbankja</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-3161583/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/oppression458621960720.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/163x163/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/78x78/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/75x75/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/62x62/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1354x1354/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/654x654/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/420x420/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/304x304/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/886x886/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1004x1004/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/777x777/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1320x1320/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/637x637/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/409x409/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/296x296/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/863x863/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/978x978/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/752x752/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/466x466/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/295x295/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/210x210/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/635x635/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/722x722/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/556x556/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/934x934/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/329x329/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/314x314/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/274x274/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/74x74/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/71x71/____AeDU9eXOsOWJiLbxGuLE5PVF9WRVJZX1NFQ40+jf+t+W0h0a5PN7xhoxKPF4yhBdJo4KCelLoEkHUGYDPDLixBpytOF3um0CfXsL0ReCy2dQsJaFqTerD8onk=/oppression458621960720.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Súlyos vád</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/evekig-zaklathatott-egy-gyerekszineszt-egy-francia-filmrendezo-3161583/">Évekig zaklathatott egy gyerekszínészt egy francia filmrendező</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/helyi-sport/az-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/pk1102megye3akalitoti3.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/163x163/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/78x78/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/75x75/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/62x62/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1354x1354/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/654x654/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/420x420/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/304x304/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/886x886/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1004x1004/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/777x777/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1320x1320/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/637x637/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/409x409/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/296x296/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/863x863/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/978x978/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/752x752/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/466x466/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/295x295/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/210x210/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/635x635/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/722x722/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/556x556/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/934x934/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/329x329/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/314x314/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/274x274/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/74x74/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/71x71/mJMAbTUosMlY9TAsL7urE05PVF9WRVJZX1NFQ2AdjgpB8hvxuTaMlCBiENiPByGJ1ak3FIADyXfZlDs3FAmh7CcaR__UmJ2aK0DVASRL5Tzobc2__Fes2l6ZdTgDw=/pk1102megye3akalitoti3.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">labdarúgó megye III</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/helyi-sport/az-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505/">Az éllovas és a második helyezett is győzni tudott</a>
                </div>
                                                    <span class="enews-article-offerer-author">Horváth Gábor </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/gazdasag/hazai-gazdasag/valtoznak-a-szokasok-egyre-kevesebb-a-temetkezesi-vallalkozas-3161526/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2019/11/DEBRE201910310061.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2019/11/+otf/163x163/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 163w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/78x78/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 78w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/75x75/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 75w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/62x62/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 62w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/80x80/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 80w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1354x1354/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 1354w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/654x654/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 654w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/420x420/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 420w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/304x304/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 304w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/886x886/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 886w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1004x1004/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 1004w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/777x777/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 777w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/1320x1320/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 1320w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/637x637/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 637w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/409x409/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 409w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/296x296/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 296w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/863x863/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 863w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/978x978/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 978w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/752x752/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 752w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/466x466/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 466w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/295x295/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 295w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/210x210/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 210w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/635x635/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 635w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/722x722/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 722w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/556x556/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 556w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/934x934/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 934w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/329x329/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 329w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/314x314/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 314w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/274x274/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 274w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/74x74/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 74w,https://www.veol.hu/wp-content/uploads/2019/11/+otf/71x71/bCZijkiBdT8uGCYOuNLnCE5PVF9WRVJZX1NFQ9ygsXvyodJH2nb4JqkcNF+17o7w5rbXXfEiF8O__ZXVBE+JO4DvBnKKRhoFf4msXTlBcoaw++p9YjsWX7jiJ41Q=/DEBRE201910310061.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Végtisztesség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/gazdasag/hazai-gazdasag/valtoznak-a-szokasok-egyre-kevesebb-a-temetkezesi-vallalkozas-3161526/">Változnak a szokások: egyre kevesebb a temetkezési vállalkozás</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=a5fb29c51"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="78a4739c6a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568837769'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146654'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"160d968e02","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6fbbbecf89","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3161505","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708736'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527462341'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527462341'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/sport\/helyi-sport\/az-ellovas-es-a-masodik-helyezett-is-gyozni-tudott-3161505\/","ajax_url":"https:\/\/www.veol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3161505","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527462341'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.veol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksveol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>