<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Huszonhat évesen visszavonul a világbajnok brit kerékpáros | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jövőjét tekintve nincsenek határozott elképzelései, ám várhatóan marad a sportágban edzőként."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://haon.hu/nemzetkozi-sport/huszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4831840/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huszonhat évesen visszavonul a világbajnok brit kerékpáros | VEOL" />
<meta property="og:description" content="Jövőjét tekintve nincsenek határozott elképzelései, ám várhatóan marad a sportágban edzőként." />
<meta property="og:url" content="https://www.veol.hu/sport/nemzetkozi-sport/huszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4253530/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/1200x630/FBVEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jövőjét tekintve nincsenek határozott elképzelései, ám várhatóan marad a sportágban edzőként." />
<meta name="twitter:title" content="Huszonhat évesen visszavonul a világbajnok brit kerékpáros | VEOL" />
<meta name="twitter:image" content="https://www.veol.hu/wp-content/uploads/2017/09/FBVEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.veol.hu/sport/nemzetkozi-sport/huszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4253530/#webpage","url":"https://www.veol.hu/sport/nemzetkozi-sport/huszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4253530/","inLanguage":"hu","name":"Huszonhat \u00e9vesen visszavonul a vil\u00e1gbajnok brit ker\u00e9kp\u00e1ros | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"datePublished":"2020-12-12T22:05:15+00:00","dateModified":"2020-12-12T22:05:22+00:00","description":"J\u00f6v\u0151j\u00e9t tekintve nincsenek hat\u00e1rozott elk\u00e9pzel\u00e9sei, \u00e1m v\u00e1rhat\u00f3an marad a sport\u00e1gban edz\u0151k\u00e9nt."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1605270614' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605522012' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755674'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014597'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=4253530' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fsport%2Fnemzetkozi-sport%2Fhuszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4253530%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fsport%2Fnemzetkozi-sport%2Fhuszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4253530%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0b59a188-a8b0-4d4b-a995-e224386bd640",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4253530 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://tunderszepek.hu/#jelentkezz">Tündérszépek 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            2°
        </div>
        <div class="header-current-weather-max-temperature">
            5°
        </div>
        <div class="header-current-weather-min-temperature">
            1°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gabriella</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">12.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/243716" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://tunderszepek.hu/#jelentkezz">Tündérszépek 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                váltó            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 12. 12. 23:05                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/sport/nemzetkozi-sport/huszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4253530/"
                       data-share-title="Huszonhat évesen visszavonul a világbajnok brit kerékpáros" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/sport/nemzetkozi-sport/huszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4253530/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Huszonhat évesen visszavonul a világbajnok brit kerékpáros        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4253530" class="post-4253530 enews_article type-enews_article status-publish hentry enews_article_tags-brit-kerekparos enews_article_tags-visszavonulas enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Jövőjét tekintve nincsenek határozott elképzelései, ám várhatóan marad a sportágban edzőként.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.veol.hu/bulvar-celeb/tunderszepek-2021-4224382/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499025" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuummrqpgivw" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5499032" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Huszonhat éves korában visszavonult Jonathan Dibben, aki aranyérmet nyert a 2016-os pályakerékpáros világbajnokságon.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499026" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurndienqmbr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Dibben pályán kezdte kerékpáros pályafutását, a négy évvel ezelőtti londoni vb-n a pontversenyben aratott győzelme mellett tagja volt az üldözéses versenyben ezüstérmes brit csapatnak. Ebben a számban kétszeres Európa-bajnok, míg omniumból rendelkezik kontinensbajnoki ezüst- és bronzéremmel.</p>
<p>Karrierje csúcspontjaként – a cyclingnews szakportál beszámolója szerint – a vb-arany megnyerését nevezte meg, ami hazai közönség előtt jött össze neki olimpia évében. A riói ötkarikás játékokra utazó brit keretbe azonban ezzel együtt nem került be.</p>
<p>A következő évtől már az országútra koncentrált, az elitet jelentő World Tourba a Sky csapat tagjaként került. A brit klubban két idényt töltött, újonc évében időfutamot nyert a kaliforniai körversenyen, a folytatás viszont nem sikerült jól neki. Egy alacsonyabb kategóriájú istállónál lehúzott év után idén ismét visszatért a legmagasabb osztályba a Lotto Soudalhoz, amelynek színeiben teljesítette első – és mint kiderült, egyben utolsó – háromhetes viadalát, a Giro d&#8217;Italiát. A következő szezonra azonban nem rendelkezik szerződéssel, és úgy döntött, az esztendő végén befejezi pályafutását.</p>
<p>Mint felidézte, az utolsó előtti, hegyi befutós szakaszon – amelyen Valter Attila kilencedik lett – tudatosult benne: utolsó viadalán szerepel profiként.</p>
<p>„Pompás nap volt, ragyogó kék égbolttal, a nap már majdnem lenyugodott a háttérben, és kétezer méter közelében jártunk, szóval helyenként hó volt az út mellett. Bőven az időlimiten belül voltunk, így a leszakadók csoportjának végére csorogtam, hogy egyedül maradjak a gondolataimmal – idézte fel a Sestriere felé vezető emelkedőt Dibben. – Másnap már csak egy rövid, villámgyors záró időfutam várt ránk, ez a néhány perc volt a néhány alkalom egyike, amikor kiélvezhettem a tekerést.”</p>
<p>Jövőjét tekintve nincsenek határozott elképzelései, ám várhatóan marad a sportágban edzőként, amíg kialakul, mit szeretne hosszabb távon csinálni. Egyetlen kritériumot támasztott ezzel összefüggésben: jövőbeli munkájának csak olyat választ majd, amelyet élvezni fog.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/zserbo-sutemeny-karacsony-desszert-recept-57607/?utm_source=veol&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=6-zserbo"
           style="background-image: url('http://www.veol.hu/wp-content/uploads/ext/NativeTrafficDeflector/6-zserbo.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.veol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/zserbo-sutemeny-karacsony-desszert-recept-57607/?utm_source=veol&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=6-zserbo">9 mennyei zserbó karácsonyra – a klasszikustól a pohárkrémig</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499027" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuookohkkrlm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="5499033" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/brit-kerekparos" rel="tag">brit kerékpáros</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/visszavonulas" rel="tag">visszavonulás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499028" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulprelxdgfl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/294-295-290/VEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/897/aHR0cHM6Ly91bmlsaWZlLmh1L3Blbnp1Z3llay8yMDIwMTIwMi11bmlsaWZlLWVzLWRpYWtoaXRlbC1wZW56dWd5aS13ZWJpbmFyaXVtLmh0bWw%3D?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Az élet mindig drága?! – UniLife &amp; Diákhitel pénzügyi webinárium" alt="Az élet mindig drága?! – UniLife &amp; Diákhitel pénzügyi webinárium"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/294_resized.jpg?avcount=1607812203">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az élet mindig drága?! – UniLife &amp; Diákhitel pénzügyi webinárium</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/rohamot-vezenyelnek-a-facebook-ellen-amerikaban-5100331?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Rohamot vezényelnek a Facebook ellen Amerikában" alt="Rohamot vezényelnek a Facebook ellen Amerikában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5100331_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rohamot vezényelnek a Facebook ellen Amerikában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/900/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdG9qYXNzYWwtdG9sdG90dC1iYWNvbmJlLWdvbmd5b2x0LWNzaXJrZW1lbGwtdmlkZW8tcmVjZXB0LTYwMDgxLw%3D%3D?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Tökéletes vasárnapi ebéd: sajttal és tojással töltött, baconbe göngyölt csirkemelltekercs-receptvideó" alt="Tökéletes vasárnapi ebéd: sajttal és tojással töltött, baconbe göngyölt csirkemelltekercs-receptvideó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/295_resized.jpg?avcount=1607812203">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tökéletes vasárnapi ebéd: sajttal és tojással töltött, baconbe göngyölt csirkemelltekercs-receptvideó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gyoztunk-de-a-harc-folytatodik-5100333?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Győztünk, de a harc folytatódik" alt="Győztünk, de a harc folytatódik"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5100333_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Győztünk, de a harc folytatódik</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/mi-legyen-az-ebed-hetvegen-12-szuper-fofogas-amibol-garantalt-a-repeta-5090728?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Mi legyen az ebéd hétvégén? 12 szuper főfogás, amiből garantált a repeta" alt="Mi legyen az ebéd hétvégén? 12 szuper főfogás, amiből garantált a repeta"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9868_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi legyen az ebéd hétvégén? 12 szuper főfogás, amiből garantált a repeta</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/a-tokeletes-hetvegi-ebed-rakott-csirkemell-minden-joval-59417?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Rakott csirkemell minden jóval, a tökéletes hétvégi ebéd" alt="Rakott csirkemell minden jóval, a tökéletes hétvégi ebéd"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9867_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rakott csirkemell minden jóval, a tökéletes hétvégi ebéd</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/885/aHR0cHM6Ly9wbGF5ZXIuaHUva2FyYWNzb255L2hhdC1hamFuZGVrLWFtaXQtc29oYS1kZS1zb2hhLW5lLWFkai1zZW5raW5lay1rYXJhY3NvbnlyYS1tZWctbWFza29yLXNlbS8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Hat ajándék, amit soha, de soha ne adj senkinek karácsonyra! Meg máskor sem" alt="Hat ajándék, amit soha, de soha ne adj senkinek karácsonyra! Meg máskor sem"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/290_resized.jpg?avcount=1607812203">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hat ajándék, amit soha, de soha ne adj senkinek karácsonyra! Meg máskor sem</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/8-omlos-krumplis-pogacsa-amibol-mindenki-rogton-kettot-vesz-5095441?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="8 omlós krumplis pogácsa, amiből mindenki rögtön kettőt vesz" alt="8 omlós krumplis pogácsa, amiből mindenki rögtön kettőt vesz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9866_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">8 omlós krumplis pogácsa, amiből mindenki rögtön kettőt vesz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499029" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/sport/nemzetkozi-sport/huszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4253530/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268275" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/serie-a-tovabbra-sem-megy-hazai-palyan-a-lazionak-5102265?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: továbbra sem megy hazai pályán a Laziónak ' class='title'>Serie A: továbbra sem megy hazai pályán a Laziónak <div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-12 22:43:55">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/qualcomm-chipeket-kaphat-a-honor-5102109?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Qualcomm chipeket kaphat a Honor' class='title'>Qualcomm chipeket kaphat a Honor<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-12-12 20:43:00">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megdolgozott-a-mizse-kc-a-ket-pontert-meg-is-erdemelte-5102171?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megdolgozott a Mizse KC a két pontért, meg is érdemelte' class='title'>Megdolgozott a Mizse KC a két pontért, meg is érdemelte<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-12-12 21:17:26">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szombathely-is-rendezo-varos-lesz-a-jovo-evi-szloven-magyar-rendezesu-u21-es-europa-bajnoksagon-5102176?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szombathely is rendező város lesz a jövő évi szlovén-magyar rendezésű U21-es Európa-bajnokságon' class='title'>Szombathely is rendező város lesz a jövő évi szlovén-magyar rendezésű U21-es Európa-bajnokságon<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-12-12 21:33:22">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/la-liga-real-madrid-atletico-madrid-eloben-az-nso-n-5102094?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='La Liga: Real Madrid–Atlético Madrid élőben az NSO-n!' class='title'>La Liga: Real Madrid–Atlético Madrid élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-12 20:50:00">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/pl-everton-chelsea-merkozes-eloben-az-nso-n-5102173?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='PL: Everton–Chelsea mérkőzés élőben az NSO-n!' class='title'>PL: Everton–Chelsea mérkőzés élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-12 20:48:31">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nb-i-a-fehervar-folenyesen-verte-a-budafokot-5102174?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: a Fehérvár fölényesen verte a Budafokot' class='title'>NB I: a Fehérvár fölényesen verte a Budafokot<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-12 21:23:39">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/klasszikus-toltott-kaposzta.recept/?utm_source=veol&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=2-toltott_kaposzta"
           style="background-image: url('http://www.veol.hu/wp-content/uploads/ext/NativeTrafficDeflector/2-toltott_kaposzta.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.veol.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/klasszikus-toltott-kaposzta.recept/?utm_source=veol&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=2-toltott_kaposzta">Nincs karácsony töltött káposzta nélkül – klasszikus recept a Mindmegettétől</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/orszag-vilag/felfuggeszti-az-idosek-vasarlasi-idosavjat-a-kormany-szombattol-4251244/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7700869BOB20201209001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/MU6jRZ0mK__fgGs3w+ANGJU5PVF9WRVJZX1NFQy+cyg5JpI__gdSwKFAYoxvYFGjqnM5tz4z__6xtGU5b__OMrZh7+ER5zHwp0I7mxoDN5dMI5S5uJbyPykTeziLByU=/7700869BOB20201209001-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/orszag-vilag/felfuggeszti-az-idosek-vasarlasi-idosavjat-a-kormany-szombattol-4251244/">Felfüggeszti az idősek vásárlási idősávját a kormány szombattól</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/egyperces/jovore-mar-lehet-hogy-nem-huzhatjak-le-a-hasznalt-vecepapirt-a-lakosok-4237684/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7279747shutterstock1528158860-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/KlR3PKzUkHKcYa4maFRpWU5PVF9WRVJZX1NFQ6IYf+Fzq03AMxCDf__Zi__Vb8o22N5bg6tXWPAwV0YYuWd8t9AZEnsx2Bnq38y40ncPiN2qP8vztdjvrpMqT95LM=/7279747shutterstock1528158860-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/egyperces/jovore-mar-lehet-hogy-nem-huzhatjak-le-a-hasznalt-vecepapirt-a-lakosok-4237684/">Jövőre már lehet, hogy nem húzhatják le a használt vécépapírt a lakosok</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/orszag-vilag/orban-viktor-hamarosan-bejelenti-a-legfrissebb-jarvanyugyi-donteseket-4239472/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7343363130259444101588090337960936112270287358803774o.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/g2TGMGHwFyp2djDmaQRU1E5PVF9WRVJZX1NFQ__s9iijwodbPjSgN68sh6pirk6I__x266WcQTlXhzMbtUjuIQufnv8rtWHxUhhBzWxLGp81IyRB89egJRYu7Ica4=/7343363130259444101588090337960936112270287358803774o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/orszag-vilag/orban-viktor-hamarosan-bejelenti-a-legfrissebb-jarvanyugyi-donteseket-4239472/">Orbán Viktor: január 11-ig érvényben maradnak az intézkedések (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/haborognak-a-lakok-a-forgalmi-rend-megvaltoztatasa-miatt-4237441/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/12/7276632ba1204dugovicshunyadiutca2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/12/+otf/80x80/JHD6NHiYd0jGlXwSiFmHhk5PVF9WRVJZX1NFQ91gE9itcmzsHoO8ZCgTm2vSFrmeLr41ca66AGbROZmszosg+K6D5+FUFZ4GN1r+rlwi8D1Lbo6lCvmp93Z75Wc=/7276632ba1204dugovicshunyadiutca2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/haborognak-a-lakok-a-forgalmi-rend-megvaltoztatasa-miatt-4237441/">Háborognak a lakók a Hunyadi utca forgalmi rendjének megváltoztatása miatt (videó)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/orszag-vilag/felfuggeszti-az-idosek-vasarlasi-idosavjat-a-kormany-szombattol-4251244/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7700869BOB20201209001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/MU6jRZ0mK__fgGs3w+ANGJU5PVF9WRVJZX1NFQy+cyg5JpI__gdSwKFAYoxvYFGjqnM5tz4z__6xtGU5b__OMrZh7+ER5zHwp0I7mxoDN5dMI5S5uJbyPykTeziLByU=/7700869BOB20201209001-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/orszag-vilag/felfuggeszti-az-idosek-vasarlasi-idosavjat-a-kormany-szombattol-4251244/">Felfüggeszti az idősek vásárlási idősávját a kormány szombattól</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/egyperces/jovore-mar-lehet-hogy-nem-huzhatjak-le-a-hasznalt-vecepapirt-a-lakosok-4237684/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7279747shutterstock1528158860-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/KlR3PKzUkHKcYa4maFRpWU5PVF9WRVJZX1NFQ6IYf+Fzq03AMxCDf__Zi__Vb8o22N5bg6tXWPAwV0YYuWd8t9AZEnsx2Bnq38y40ncPiN2qP8vztdjvrpMqT95LM=/7279747shutterstock1528158860-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/egyperces/jovore-mar-lehet-hogy-nem-huzhatjak-le-a-hasznalt-vecepapirt-a-lakosok-4237684/">Jövőre már lehet, hogy nem húzhatják le a használt vécépapírt a lakosok</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/orszag-vilag/orban-viktor-hamarosan-bejelenti-a-legfrissebb-jarvanyugyi-donteseket-4239472/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7343363130259444101588090337960936112270287358803774o.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/g2TGMGHwFyp2djDmaQRU1E5PVF9WRVJZX1NFQ__s9iijwodbPjSgN68sh6pirk6I__x266WcQTlXhzMbtUjuIQufnv8rtWHxUhhBzWxLGp81IyRB89egJRYu7Ica4=/7343363130259444101588090337960936112270287358803774o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/orszag-vilag/orban-viktor-hamarosan-bejelenti-a-legfrissebb-jarvanyugyi-donteseket-4239472/">Orbán Viktor: január 11-ig érvényben maradnak az intézkedések (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/haborognak-a-lakok-a-forgalmi-rend-megvaltoztatasa-miatt-4237441/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/12/7276632ba1204dugovicshunyadiutca2.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/12/+otf/80x80/JHD6NHiYd0jGlXwSiFmHhk5PVF9WRVJZX1NFQ91gE9itcmzsHoO8ZCgTm2vSFrmeLr41ca66AGbROZmszosg+K6D5+FUFZ4GN1r+rlwi8D1Lbo6lCvmp93Z75Wc=/7276632ba1204dugovicshunyadiutca2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/haborognak-a-lakok-a-forgalmi-rend-megvaltoztatasa-miatt-4237441/">Háborognak a lakók a Hunyadi utca forgalmi rendjének megváltoztatása miatt (videó)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/kaland-a-zoldenergia-fele-egy-aprocska-balaton-felvideki-kozsegben-4251472/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/12/77063152.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/12/+otf/80x80/MhjxY43g+iuzOHQzaQSle05PVF9WRVJZX1NFQ5ocuURnAoyD__hnlR+1WxlHVD__OWJnjkS0__3X8ZXZbXHHxBpX46ZGjUehJ3b57nhDz9W9+RdEZbqGhVuxcBebzA=/77063152.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/12/+otf/210x210/MhjxY43g+iuzOHQzaQSle05PVF9WRVJZX1NFQ5ocuURnAoyD__hnlR+1WxlHVD__OWJnjkS0__3X8ZXZbXHHxBpX46ZGjUehJ3b57nhDz9W9+RdEZbqGhVuxcBebzA=/77063152.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/kaland-a-zoldenergia-fele-egy-aprocska-balaton-felvideki-kozsegben-4251472/" class="title">KALAND A ZÖLDENERGIA FELÉ EGY APRÓCSKA BALATON-FELVIDÉKI KÖZSÉGBEN</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/pr/kezdjuk-tisztabb-levegovel-az-uj-evet-4250023/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7673088shutterstock609103169-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/pr/kezdjuk-tisztabb-levegovel-az-uj-evet-4250023/">Kezdjük tisztább levegővel az új évet!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/keszuljon-fel-a-karacsonyra-5-tipp-hogy-minden-siman-menjen-4244995/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/12/7513998prkep1.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/12/+otf/80x80/CAQVd8zjQb2+bi__XErwTNU5PVF9WRVJZX1NFQ6agvHrxostHP7PwUPKMYhF73mdNRpTWiWxByAN__wr__U8pqS99Jbw3LFpreITVzu1NPUe+YVaQN39c9ChhsA1lI=/7513998prkep1.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/12/+otf/210x210/CAQVd8zjQb2+bi__XErwTNU5PVF9WRVJZX1NFQ6agvHrxostHP7PwUPKMYhF73mdNRpTWiWxByAN__wr__U8pqS99Jbw3LFpreITVzu1NPUe+YVaQN39c9ChhsA1lI=/7513998prkep1.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/keszuljon-fel-a-karacsonyra-5-tipp-hogy-minden-siman-menjen-4244995/" class="title">Készüljön fel a karácsonyra: 5 tipp, hogy minden simán menjen</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/dolgoznal-nyaron-a-balatonnal-176101/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dolgoznál nyáron a Balatonnál?' class='title'>Dolgoznál nyáron a Balatonnál?</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nagy-bejelentest-tett-a-doktor-balaton-sztarja-176166/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nagy bejelentést tett a Doktor Balaton sztárja' class='title'>Nagy bejelentést tett a Doktor Balaton sztárja</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.12.19.</span><span class='second'>09.30.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/mikulas-sup-kaland-a-heviz-patakon-2-172811/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Mikulás SUP kaland a Hévíz-patakon' class='title'>ELMARAD – Mikulás SUP kaland a Hévíz-patakon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.12.31.</span><span class='second'>18.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/hevizi-oevbucsuztato-2-144020/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Hévízi Óévbúcsúztató' class='title'>ELMARAD-Hévízi Óévbúcsúztató</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2021.01.10.</span><span class='second'>09.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/teli-sup-kaland-a-heviz-patakon-2-173080/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Téli SUP kaland a Hévíz-patakon' class='title'>Téli SUP kaland a Hévíz-patakon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2021.06.26.</span><span class='second'>20.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/majka-es-curtis-koncert-viviera-beach-137267/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Majka és Curtis koncert- Viviera Beach' class='title'>Majka és Curtis koncert- Viviera Beach</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/kultura/hazai-kultura/pokoli-idok-noi-szemmel-4253506/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7806782KSbolsevizmuscoverv1-scaled-e1607806800768.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/f3F1lIhT3bjYIYZmJyC5UE5PVF9WRVJZX1NFQzZm913sT+ThyCaMpCuJBGqQXlYp5N2qcnRHWQ87rrQF/7806782KSbolsevizmuscoverv1-scaled-e1607806800768.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/f3F1lIhT3bjYIYZmJyC5UE5PVF9WRVJZX1NFQzZm913sT+ThyCaMpCuJBGqQXlYp5N2qcnRHWQ87rrQF/7806782KSbolsevizmuscoverv1-scaled-e1607806800768.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/f3F1lIhT3bjYIYZmJyC5UE5PVF9WRVJZX1NFQzZm913sT+ThyCaMpCuJBGqQXlYp5N2qcnRHWQ87rrQF/7806782KSbolsevizmuscoverv1-scaled-e1607806800768.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/f3F1lIhT3bjYIYZmJyC5UE5PVF9WRVJZX1NFQzZm913sT+ThyCaMpCuJBGqQXlYp5N2qcnRHWQ87rrQF/7806782KSbolsevizmuscoverv1-scaled-e1607806800768.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/f3F1lIhT3bjYIYZmJyC5UE5PVF9WRVJZX1NFQzZm913sT+ThyCaMpCuJBGqQXlYp5N2qcnRHWQ87rrQF/7806782KSbolsevizmuscoverv1-scaled-e1607806800768.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/f3F1lIhT3bjYIYZmJyC5UE5PVF9WRVJZX1NFQzZm913sT+ThyCaMpCuJBGqQXlYp5N2qcnRHWQ87rrQF/7806782KSbolsevizmuscoverv1-scaled-e1607806800768.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/f3F1lIhT3bjYIYZmJyC5UE5PVF9WRVJZX1NFQzZm913sT+ThyCaMpCuJBGqQXlYp5N2qcnRHWQ87rrQF/7806782KSbolsevizmuscoverv1-scaled-e1607806800768.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                könyvajánló                            </span>
                                                                                            <span class="enews-article-offerer-author">Balázs D. Attila</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/kultura/hazai-kultura/pokoli-idok-noi-szemmel-4253506/">Pokoli idők, női szemmel</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle"> Serie A</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/sport/nemzetkozi-sport/a-verona-legyozte-es-megelozte-a-laziot-4253560/">A Verona legyőzte és megelőzte a Laziót</a>
            </div>
                            <div class="enews-article-offerer-lead-container">2-1-es győzelmet aratott idegenben.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre! Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KIRÁLY FERENC JENŐ életének 71. évében váratlanul elhunyt. Temetésére szűk családi, baráti körben 2020. december 17-én 13 órakor kerül sor a Dózsavárosi temetőben. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették,hogy  <b>Tóth Zsolt </b> életének 55.évében  örök nyugovóra tért.  Ezúton köszönetet mondunk mindazoknak, akik drága szerettünket utolsó útjára elkísérték, gyászunkban bármily módon osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Bennünk él egy arc és egy meleg tekintet, Egy simogató kéz, egy sóhaj, egy lehelet. Bennünk él a múlt, egy végtelen szeretet, Amit tőlünk soha senki el nem vehet.&quot; Fájdalomtól megtört szívvel emlékezünk  CSINCSI FERENC halálának 1. évfordulóján.  Szerető felesége és az egész család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>NIDA JÓZSEF balatonfűzfői lakos </b>79 éves korában elhunyt. Temetése 2020. december 16-án 10.30-kor lesz Székesfehérváron a Szedreskerti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  PÁLI LÁSZLÓNÉ ( Teri néni ) volt ÁFÉSZ dolgozó életének 84. évében elhunyt. Temetése 2020. december 17-én 11 órakor lesz a Vámosi úti temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot;  Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KONKOLY LÁSZLÓNÉ szül. Torda Ida 83 éves korában örökre megpihent. Búcsúztatása 2020. december 16-án 15 órakor lesz a veszprémi Dózsavárosi temetőben. Ezúton köszönetet mondunk mindazoknak, akik drága szerettünket utolsó útjára elkísérik, gyászunkban bármily módon osztoznak. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Másképp lenne minden, hogyha velünk lennél, Ha hozzánk szólnál, ha ránk nevetnél. Elvitted a fényt a derűt, a meleget, Csak egy fénysugarat hagytál, az emlékedet. Ez a gyertya most érted égjen, Ki fent laksz már a magas égben. Ki vigyázol ránk odafentről, a lelkünkhöz szólsz a végtelenből.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy CSŐBÖR KÁROLYNÉ  Teri nővérke életének 82. évében csendesen megpihent. Temetése szűk családi körben megtörtént. Gyászoló család</div>
                            <div class="swiper-slide">Küzdelmes szenvedés volt életed, korán itt hagytál bennünket. A Te szíved nem fáj, de a mienk vérzik, mert a fájdalmat csak az élők érzik. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ERDŐSI LAJOSNÉ szül. Kiszlinger Mária 73 éves korában váratlanul elhunyt. Hamvasztás utáni temetése 2020. december 15-én 15 órakor lesz az ajkarendeki temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Szomorúan tudatjuk mindazokkal, akik ismerték és szerették, hogy  MOLNÁR MÁRTA tanítónő 88 éves korában elhunyt. Hamvasztás utáni búcsúztatása végakarata szerint, későbbi időpontban történik.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyánk BÉCSI JENŐNÉ szül. Kovács Rózsa 91 éves korában örökre megpihent. Temetése 2020. december 15-én, kedden 12 órakor lesz a vörösberényi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elment, pedig maradt volna, Lett volna még sok-sok dolga, De a sors nem engedte, Jó Isten a mennybe vitte. Onnan óvja szeretteit, akik soha nem felejtik.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>SZABÓ IMRÉNÉ </b>szül.: Mészáros Irén 72 éves korában csendesen megpihent. Temetése 2020. december 15-én, kedden 14 órakor lesz a lesencetomaji temetőben.  Gyászoló család  &quot;Az Édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot;</div>
                            <div class="swiper-slide">Sajnálattal közöljük, hogy 2020. december 8-án elhunyt DR. KOVÁTS LŐRINCNÉ szül.: Pásztó Edit Temetése Veszprémben a Vámosi úti temetőben lesz december 16-án 13 órakor. Gyászoló gyerekei, unokái</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  BARTA GYÖRGY  81. évében örökre megpihent. Temetése 2020. december 17-én, csütörtökön 15 órakor lesz a balatonfüredi Bajcsy-Zsilinszky utcai köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre ha látni akartok, nézzetek az égre.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy TAMÁS SÁNDORNÉ TERIKE szül. Strenner Teréz 87 éves korában csendesen megpihent. Temetése 2020. december 14-én 13 órakor lesz a Dózsavárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek,  de erőm nem engedett,  Így búcsú nélkül szívetekben tovább élhetek...&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SZABÓ KÁLMÁNNÉ szül. Magyar Mária nyirádi lakos 94 éves korában csendesen megpihent. Temetése 2020. december 14-én, hétfőn 13.15 órakor kezdődő gyászmisét követően lesz a nyirádi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél, szereteted szívünkben örökké él...&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy STENGER DEZSŐNÉ szül. Magdics Terézia 77 éves korában elhunyt. Temetése 2020. december 16-án, szerdán 13 órakor lesz a tapolcai új temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  DR. KIRÁLY MIKLÓS volt megyei bírósági tanácselnök életének 92. évében elhunyt. Temetése 2020. december 18-án 14 órakor lesz Csopakon, a Kishegyi úti temetőben. A temetés napján 12 órakor búcsúztató gyászmisét tartunk a Veszprémi Regina Mundi Templomban. Az elhunytat a Veszprémi Törvényszék a saját halottjának tekinti.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy FELLEGVÁRI FERENCNÉ szül. Ivánkovits Margit életének 76. évében elhunyt. Temetése 2020. december 17-én, csütörtökön 15 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  BOLERACZKI ISTVÁN 2020. december 4-én 83 éves korában elhunyt. Temetésére 2020. december 12-én 11 órakor a veszprémi Vámosi úti temetőben szűk családi körben kerül sor.  Köszönetünket fejezzük ki mindazoknak, akik gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Megemlékezés SZABÓ JÓZSEF Cubi halálának 1. évfordulóján. Szívünk soha nem felejt. Szerető feleséged és családod</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/borzaszto-3-eves-kislany-fagyott-halalra-kizarhattak-a-hazbol-4252960/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7770459shutterstock1830649169-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/e3FM4ibFuO3FgIpzoqgO3E5PVF9WRVJZX1NFQwPWPkurYVUArrjM9EWilL4F37as+Y0FLBTO94sR1fsaxomUfWGvFcgtX5ySwvAwZYHDnEE9CPIMdxmcXpfJSMM=/7770459shutterstock1830649169-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/e3FM4ibFuO3FgIpzoqgO3E5PVF9WRVJZX1NFQwPWPkurYVUArrjM9EWilL4F37as+Y0FLBTO94sR1fsaxomUfWGvFcgtX5ySwvAwZYHDnEE9CPIMdxmcXpfJSMM=/7770459shutterstock1830649169-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/e3FM4ibFuO3FgIpzoqgO3E5PVF9WRVJZX1NFQwPWPkurYVUArrjM9EWilL4F37as+Y0FLBTO94sR1fsaxomUfWGvFcgtX5ySwvAwZYHDnEE9CPIMdxmcXpfJSMM=/7770459shutterstock1830649169-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/e3FM4ibFuO3FgIpzoqgO3E5PVF9WRVJZX1NFQwPWPkurYVUArrjM9EWilL4F37as+Y0FLBTO94sR1fsaxomUfWGvFcgtX5ySwvAwZYHDnEE9CPIMdxmcXpfJSMM=/7770459shutterstock1830649169-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/e3FM4ibFuO3FgIpzoqgO3E5PVF9WRVJZX1NFQwPWPkurYVUArrjM9EWilL4F37as+Y0FLBTO94sR1fsaxomUfWGvFcgtX5ySwvAwZYHDnEE9CPIMdxmcXpfJSMM=/7770459shutterstock1830649169-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/e3FM4ibFuO3FgIpzoqgO3E5PVF9WRVJZX1NFQwPWPkurYVUArrjM9EWilL4F37as+Y0FLBTO94sR1fsaxomUfWGvFcgtX5ySwvAwZYHDnEE9CPIMdxmcXpfJSMM=/7770459shutterstock1830649169-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/e3FM4ibFuO3FgIpzoqgO3E5PVF9WRVJZX1NFQwPWPkurYVUArrjM9EWilL4F37as+Y0FLBTO94sR1fsaxomUfWGvFcgtX5ySwvAwZYHDnEE9CPIMdxmcXpfJSMM=/7770459shutterstock1830649169-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szándékos is lehetett</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/borzaszto-3-eves-kislany-fagyott-halalra-kizarhattak-a-hazbol-4252960/">Borzasztó! 3 éves kislány fagyott halálra, kizárhatták a házból</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/illegalis-hulladeklerakot-szamol-fel-az-erdogazdasag-a-gyulafiratot-melletti-loteren-4253188/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/12/7783186pk1212loteriszemetlerako4.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/12/+otf/80x80/QgIABGCRjAxpu+hIUuznEk5PVF9WRVJZX1NFQ0f0u3EwUJGI6Ldn1jCf6XRq2amsEN4XVo7AefQk1__oaXw4Qt3ulSG6rRc7NdIUNjjLzPEZqaUbPEe2lx8MIcOo=/7783186pk1212loteriszemetlerako4.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/12/+otf/210x210/QgIABGCRjAxpu+hIUuznEk5PVF9WRVJZX1NFQ0f0u3EwUJGI6Ldn1jCf6XRq2amsEN4XVo7AefQk1__oaXw4Qt3ulSG6rRc7NdIUNjjLzPEZqaUbPEe2lx8MIcOo=/7783186pk1212loteriszemetlerako4.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/12/+otf/314x314/QgIABGCRjAxpu+hIUuznEk5PVF9WRVJZX1NFQ0f0u3EwUJGI6Ldn1jCf6XRq2amsEN4XVo7AefQk1__oaXw4Qt3ulSG6rRc7NdIUNjjLzPEZqaUbPEe2lx8MIcOo=/7783186pk1212loteriszemetlerako4.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/12/+otf/556x556/QgIABGCRjAxpu+hIUuznEk5PVF9WRVJZX1NFQ0f0u3EwUJGI6Ldn1jCf6XRq2amsEN4XVo7AefQk1__oaXw4Qt3ulSG6rRc7NdIUNjjLzPEZqaUbPEe2lx8MIcOo=/7783186pk1212loteriszemetlerako4.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/12/+otf/752x752/QgIABGCRjAxpu+hIUuznEk5PVF9WRVJZX1NFQ0f0u3EwUJGI6Ldn1jCf6XRq2amsEN4XVo7AefQk1__oaXw4Qt3ulSG6rRc7NdIUNjjLzPEZqaUbPEe2lx8MIcOo=/7783186pk1212loteriszemetlerako4.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/12/+otf/1004x1004/QgIABGCRjAxpu+hIUuznEk5PVF9WRVJZX1NFQ0f0u3EwUJGI6Ldn1jCf6XRq2amsEN4XVo7AefQk1__oaXw4Qt3ulSG6rRc7NdIUNjjLzPEZqaUbPEe2lx8MIcOo=/7783186pk1212loteriszemetlerako4.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/12/+otf/1354x1354/QgIABGCRjAxpu+hIUuznEk5PVF9WRVJZX1NFQ0f0u3EwUJGI6Ldn1jCf6XRq2amsEN4XVo7AefQk1__oaXw4Qt3ulSG6rRc7NdIUNjjLzPEZqaUbPEe2lx8MIcOo=/7783186pk1212loteriszemetlerako4.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tisztítsuk meg az országot!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/illegalis-hulladeklerakot-szamol-fel-az-erdogazdasag-a-gyulafiratot-melletti-loteren-4253188/">Illegális hulladéklerakót számol fel az erdőgazdaság a Gyulafirátót melletti lőtéren</a>
                </div>
                                                    <span class="enews-article-offerer-author">Molnár Sándor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/ezek-a-magyar-sztarok-titkoljak-hogy-ki-a-gyerekuk-apja-4253038/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7773617shutterstock464300804.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/AeRhXe4nBToCyqZdLlxWAk5PVF9WRVJZX1NFQzl1TmzICXq42VdsKI__eyhDAQCl2btcETeOJSkl+tTWbqYeS4IYWybPI9DqJWS5o33YK4yEyFNqfy8FW6w1zvO0=/7773617shutterstock464300804.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/AeRhXe4nBToCyqZdLlxWAk5PVF9WRVJZX1NFQzl1TmzICXq42VdsKI__eyhDAQCl2btcETeOJSkl+tTWbqYeS4IYWybPI9DqJWS5o33YK4yEyFNqfy8FW6w1zvO0=/7773617shutterstock464300804.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/AeRhXe4nBToCyqZdLlxWAk5PVF9WRVJZX1NFQzl1TmzICXq42VdsKI__eyhDAQCl2btcETeOJSkl+tTWbqYeS4IYWybPI9DqJWS5o33YK4yEyFNqfy8FW6w1zvO0=/7773617shutterstock464300804.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/AeRhXe4nBToCyqZdLlxWAk5PVF9WRVJZX1NFQzl1TmzICXq42VdsKI__eyhDAQCl2btcETeOJSkl+tTWbqYeS4IYWybPI9DqJWS5o33YK4yEyFNqfy8FW6w1zvO0=/7773617shutterstock464300804.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/AeRhXe4nBToCyqZdLlxWAk5PVF9WRVJZX1NFQzl1TmzICXq42VdsKI__eyhDAQCl2btcETeOJSkl+tTWbqYeS4IYWybPI9DqJWS5o33YK4yEyFNqfy8FW6w1zvO0=/7773617shutterstock464300804.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/AeRhXe4nBToCyqZdLlxWAk5PVF9WRVJZX1NFQzl1TmzICXq42VdsKI__eyhDAQCl2btcETeOJSkl+tTWbqYeS4IYWybPI9DqJWS5o33YK4yEyFNqfy8FW6w1zvO0=/7773617shutterstock464300804.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/AeRhXe4nBToCyqZdLlxWAk5PVF9WRVJZX1NFQzl1TmzICXq42VdsKI__eyhDAQCl2btcETeOJSkl+tTWbqYeS4IYWybPI9DqJWS5o33YK4yEyFNqfy8FW6w1zvO0=/7773617shutterstock464300804.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">azért sem árulják el</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/ezek-a-magyar-sztarok-titkoljak-hogy-ki-a-gyerekuk-apja-4253038/">Ezek a magyar sztárok titkolják, hogy ki a gyerekük apja</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/varga-mihaly-megujul-az-opni-epulete-lipotmezon-video-4253425/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7793844screencapturefacebookVargaMihalyKepviselovideos19279980248750720201212182314.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/4R1TuoBxCVtnbjtxe__h2oE5PVF9WRVJZX1NFQ99xgSlwRpT__am7lATT2ILohUCmzL4jLZWMQJwEhsBemDavgybiVbzuYpffQwKKvrao06kpz7YzbRWfUyydujlM=/7793844screencapturefacebookVargaMihalyKepviselovideos19279980248750720201212182314.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/4R1TuoBxCVtnbjtxe__h2oE5PVF9WRVJZX1NFQ99xgSlwRpT__am7lATT2ILohUCmzL4jLZWMQJwEhsBemDavgybiVbzuYpffQwKKvrao06kpz7YzbRWfUyydujlM=/7793844screencapturefacebookVargaMihalyKepviselovideos19279980248750720201212182314.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/4R1TuoBxCVtnbjtxe__h2oE5PVF9WRVJZX1NFQ99xgSlwRpT__am7lATT2ILohUCmzL4jLZWMQJwEhsBemDavgybiVbzuYpffQwKKvrao06kpz7YzbRWfUyydujlM=/7793844screencapturefacebookVargaMihalyKepviselovideos19279980248750720201212182314.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/4R1TuoBxCVtnbjtxe__h2oE5PVF9WRVJZX1NFQ99xgSlwRpT__am7lATT2ILohUCmzL4jLZWMQJwEhsBemDavgybiVbzuYpffQwKKvrao06kpz7YzbRWfUyydujlM=/7793844screencapturefacebookVargaMihalyKepviselovideos19279980248750720201212182314.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/4R1TuoBxCVtnbjtxe__h2oE5PVF9WRVJZX1NFQ99xgSlwRpT__am7lATT2ILohUCmzL4jLZWMQJwEhsBemDavgybiVbzuYpffQwKKvrao06kpz7YzbRWfUyydujlM=/7793844screencapturefacebookVargaMihalyKepviselovideos19279980248750720201212182314.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/4R1TuoBxCVtnbjtxe__h2oE5PVF9WRVJZX1NFQ99xgSlwRpT__am7lATT2ILohUCmzL4jLZWMQJwEhsBemDavgybiVbzuYpffQwKKvrao06kpz7YzbRWfUyydujlM=/7793844screencapturefacebookVargaMihalyKepviselovideos19279980248750720201212182314.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/4R1TuoBxCVtnbjtxe__h2oE5PVF9WRVJZX1NFQ99xgSlwRpT__am7lATT2ILohUCmzL4jLZWMQJwEhsBemDavgybiVbzuYpffQwKKvrao06kpz7YzbRWfUyydujlM=/7793844screencapturefacebookVargaMihalyKepviselovideos19279980248750720201212182314.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">döntöttek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/varga-mihaly-megujul-az-opni-epulete-lipotmezon-video-4253425/">Varga Mihály: megújul az OPNI épülete Lipótmezőn (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/remisztoen-hangzik-kiszakadt-kollo-babett-mumelle-4253290/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7787730Sztarbansztar657Edit-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/IlWKcRx2kaCsIEiIKh20__k5PVF9WRVJZX1NFQ893KCVQB__8jDmTZ__WQ1QDFiSLN9i7uOxX4MNY2kG70rrcBoqRtN1aZ64azPIUB52BZnyd9XhdCCiwkRosMPvzM=/7787730Sztarbansztar657Edit-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/IlWKcRx2kaCsIEiIKh20__k5PVF9WRVJZX1NFQ893KCVQB__8jDmTZ__WQ1QDFiSLN9i7uOxX4MNY2kG70rrcBoqRtN1aZ64azPIUB52BZnyd9XhdCCiwkRosMPvzM=/7787730Sztarbansztar657Edit-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/IlWKcRx2kaCsIEiIKh20__k5PVF9WRVJZX1NFQ893KCVQB__8jDmTZ__WQ1QDFiSLN9i7uOxX4MNY2kG70rrcBoqRtN1aZ64azPIUB52BZnyd9XhdCCiwkRosMPvzM=/7787730Sztarbansztar657Edit-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/IlWKcRx2kaCsIEiIKh20__k5PVF9WRVJZX1NFQ893KCVQB__8jDmTZ__WQ1QDFiSLN9i7uOxX4MNY2kG70rrcBoqRtN1aZ64azPIUB52BZnyd9XhdCCiwkRosMPvzM=/7787730Sztarbansztar657Edit-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/IlWKcRx2kaCsIEiIKh20__k5PVF9WRVJZX1NFQ893KCVQB__8jDmTZ__WQ1QDFiSLN9i7uOxX4MNY2kG70rrcBoqRtN1aZ64azPIUB52BZnyd9XhdCCiwkRosMPvzM=/7787730Sztarbansztar657Edit-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/IlWKcRx2kaCsIEiIKh20__k5PVF9WRVJZX1NFQ893KCVQB__8jDmTZ__WQ1QDFiSLN9i7uOxX4MNY2kG70rrcBoqRtN1aZ64azPIUB52BZnyd9XhdCCiwkRosMPvzM=/7787730Sztarbansztar657Edit-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/IlWKcRx2kaCsIEiIKh20__k5PVF9WRVJZX1NFQ893KCVQB__8jDmTZ__WQ1QDFiSLN9i7uOxX4MNY2kG70rrcBoqRtN1aZ64azPIUB52BZnyd9XhdCCiwkRosMPvzM=/7787730Sztarbansztar657Edit-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">egy dolgot viszont sose műttetne meg </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/bulvar-celeb/hazai-bulvar-celeb/remisztoen-hangzik-kiszakadt-kollo-babett-mumelle-4253290/">Rémisztően hangzik! Kiszakadt Köllő Babett műmelle</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/hazai-sport/gol-nelkuli-dontetlent-jatszott-a-honved-kisvardan-4253308/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7788687honvedkisvarda.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/LgLur__v23CGOV9jkqpgyzU5PVF9WRVJZX1NFQ+wG5KPn30tY3woC1ahaGZ3v__fSLLYCL7tO37wKWyPaCnPPSesHBbA1rNBl92KPUjUiJiH6ft7HuJCu4r3wldMY=/7788687honvedkisvarda.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/LgLur__v23CGOV9jkqpgyzU5PVF9WRVJZX1NFQ+wG5KPn30tY3woC1ahaGZ3v__fSLLYCL7tO37wKWyPaCnPPSesHBbA1rNBl92KPUjUiJiH6ft7HuJCu4r3wldMY=/7788687honvedkisvarda.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/LgLur__v23CGOV9jkqpgyzU5PVF9WRVJZX1NFQ+wG5KPn30tY3woC1ahaGZ3v__fSLLYCL7tO37wKWyPaCnPPSesHBbA1rNBl92KPUjUiJiH6ft7HuJCu4r3wldMY=/7788687honvedkisvarda.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/LgLur__v23CGOV9jkqpgyzU5PVF9WRVJZX1NFQ+wG5KPn30tY3woC1ahaGZ3v__fSLLYCL7tO37wKWyPaCnPPSesHBbA1rNBl92KPUjUiJiH6ft7HuJCu4r3wldMY=/7788687honvedkisvarda.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/LgLur__v23CGOV9jkqpgyzU5PVF9WRVJZX1NFQ+wG5KPn30tY3woC1ahaGZ3v__fSLLYCL7tO37wKWyPaCnPPSesHBbA1rNBl92KPUjUiJiH6ft7HuJCu4r3wldMY=/7788687honvedkisvarda.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/LgLur__v23CGOV9jkqpgyzU5PVF9WRVJZX1NFQ+wG5KPn30tY3woC1ahaGZ3v__fSLLYCL7tO37wKWyPaCnPPSesHBbA1rNBl92KPUjUiJiH6ft7HuJCu4r3wldMY=/7788687honvedkisvarda.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/LgLur__v23CGOV9jkqpgyzU5PVF9WRVJZX1NFQ+wG5KPn30tY3woC1ahaGZ3v__fSLLYCL7tO37wKWyPaCnPPSesHBbA1rNBl92KPUjUiJiH6ft7HuJCu4r3wldMY=/7788687honvedkisvarda.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">NBI</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/hazai-sport/gol-nelkuli-dontetlent-jatszott-a-honved-kisvardan-4253308/">Gól nélküli döntetlent játszott a Honvéd Kisvárdán</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-4087537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4087537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#284c414f415c4944415b44495868454d4c41495f475a435b06405d"><span class="__cf_email__" data-cfemail="b7d3ded0dec3d6dbdec4dbd6c7f7dad2d3ded6c0d8c5dcc499dfc2">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"27b6f39608","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"d1c62e21b1","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4253530","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/sport\/nemzetkozi-sport\/huszonhat-evesen-visszavonul-a-vilagbajnok-brit-kerekparos-4253530\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4253530","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/veolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>