<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.veol.hu">
  <title>VEOL - Időgép: a kidobott erdélyi szavazólapokról szóló cikkét már február elsején megírhatta a Telex</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Időgép: a kidobott erdélyi szavazólapokról szóló cikkét már február elsején megírhatta a Telex","alternativeHeadline":"Időgép: a kidobott erdélyi szavazólapokról szóló cikkét már február elsején megírhatta a Telex","image":"https://cdn.veol.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg","url":"orszag-vilag/2022/03/idogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex","mainEntityOfPage":"https://www.veol.hu/orszag-vilag/2022/03/idogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex","description":"A cikk megszületésének és publikálásának ideje közti eltérésre a Transzparens Újságírásért Alapítvány által felkért független választási médiafigyelő delegáció bukkant rá.\n","dateModified":null,"author":null,"datePublished":"2022-03-31T15:51:28.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A cikk megszületésének és publikálásának ideje közti eltérésre a Transzparens Újságírásért Alapítvány által felkért független választási médiafigyelő delegáció bukkant rá.
"><meta name="keywords" content=""><meta property="og:title" content="VEOL - Időgép: a kidobott erdélyi szavazólapokról szóló cikkét már február elsején megírhatta a Telex"><meta property="og:url" content="https://www.veol.hu/orszag-vilag/2022/03/idogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex"><meta property="og:image" content="https://cdn.veol.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.veol.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A cikk megszületésének és publikálásának ideje közti eltérésre a Transzparens Újságírásért Alapítvány által felkért független választási médiafigyelő delegáció bukkant rá.
"><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="VEOL - Időgép: a kidobott erdélyi szavazólapokról szóló cikkét már február elsején megírhatta a Telex"><meta name="article:published_time" property="article:published_time" content="2022-03-31T15:51:28.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="VEOL - Időgép: a kidobott erdélyi szavazólapokról szóló cikkét már február elsején megírhatta a Telex"><meta name="twitter:description" content="A cikk megszületésének és publikálásának ideje közti eltérésre a Transzparens Újságírásért Alapítvány által felkért független választási médiafigyelő delegáció bukkant rá.
"><meta name="twitter:image" content="https://cdn.veol.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg"><link rel="canonical" href="https://www.veol.hu/orszag-vilag/2022/03/idogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex"><style ng-transition="my-app">.social-row[_ngcontent-sc126]{display:flex;flex-direction:row}.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc126]   .social-button.facebook[_ngcontent-sc126]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc126]   .social-button.facebook[_ngcontent-sc126]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc126]   .social-button.facebook-like[_ngcontent-sc126]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc126]   .social-button.facebook-like[_ngcontent-sc126]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc126]   .social-button.facebook-like[_ngcontent-sc126]:before{left:13px}}.social-row[_ngcontent-sc126]   .social-button.twitter[_ngcontent-sc126]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc126]   .social-button.twitter[_ngcontent-sc126]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc126]   .social-button.email[_ngcontent-sc126]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc126]   .social-button.email[_ngcontent-sc126]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc126]   .fb-like[_ngcontent-sc126]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc127]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc127]   .label[_ngcontent-sc127]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc127]   .tag[_ngcontent-sc127]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc128]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc128]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc128]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc128]{display:flex}}.subscription-box[_ngcontent-sc128]   .left-col[_ngcontent-sc128]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .left-col[_ngcontent-sc128]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .title[_ngcontent-sc128]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .title[_ngcontent-sc128]{display:none}}.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .text[_ngcontent-sc128]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .text[_ngcontent-sc128]{text-align:center}}.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .subscribe-button[_ngcontent-sc128]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .subscribe-button[_ngcontent-sc128]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc101]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc101]   .section-header-title[_ngcontent-sc101]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc101]   .section-header-link[_ngcontent-sc101]{display:table}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]   path[_ngcontent-sc101]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc112]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc112]{margin-bottom:32px}}.block-content[_ngcontent-sc112]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc112]  b, .block-content[_ngcontent-sc112]  strong{font-weight:700}.block-content[_ngcontent-sc112]  em, .block-content[_ngcontent-sc112]  i{font-style:italic}.block-content[_ngcontent-sc112]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc112]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc112]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc112]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc112]  ol li, .block-content[_ngcontent-sc112]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc112]  ol li:before, .block-content[_ngcontent-sc112]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc112]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc112]  table{max-width:100%;border:0}.block-content[_ngcontent-sc112]  table thead tr td, .block-content[_ngcontent-sc112]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc112]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc112]  table tr td:first-child, .block-content[_ngcontent-sc112]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc112]  table tr td:last-child, .block-content[_ngcontent-sc112]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc112]  table tr th{font-weight:500}.block-content[_ngcontent-sc112]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc112]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc112]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc112]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc112]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc112]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc112]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .puzzle{overflow:hidden;overflow-x:scroll;align-items:start}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc118]{margin:30px 0}.layout[_ngcontent-sc118]   .content-element[_ngcontent-sc118]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child{margin-bottom:0}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child:after{display:none}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc118]   .layout-element.hide-mobile[_ngcontent-sc118]{display:none}}.layout-element.content-element[_ngcontent-sc118] > .row[_ngcontent-sc118]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Március 31, Csütörtök</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Árpád<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon cloud-hail"></i> 9° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+11</div><div _ngcontent-sc84="" class="min">+7</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/veol.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/veol.hu/"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">VEOL</p><p _ngcontent-sc84="" class="portal-subtitle">Veszprém megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Gyanús dátumok</div><!----><!----><!----><!----><p class="time">2 órája</p></div><h1>Időgép: a kidobott erdélyi szavazólapokról szóló cikkét már február elsején megírhatta a Telex</h1><p class="lead"> A cikk megszületésének és publikálásának ideje közti eltérésre a Transzparens Újságírásért Alapítvány által felkért független választási médiafigyelő delegáció bukkant rá.
 </p><app-social-row _nghost-sc126=""><div _ngcontent-sc126="" class="social-row"><button _ngcontent-sc126="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc126="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.veol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VEOL%20-%20Id%C5%91g%C3%A9p%3A%20a%20kidobott%20erd%C3%A9lyi%20szavaz%C3%B3lapokr%C3%B3l%20sz%C3%B3l%C3%B3%20cikk%C3%A9t%20m%C3%A1r%20febru%C3%A1r%20elsej%C3%A9n%20meg%C3%ADrhatta%20a%20Telex&amp;url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2F2022%2F03%2Fidogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex">Twitter megosztás</a><a _ngcontent-sc126="" class="social-button email" href="/cdn-cgi/l/email-protection#77480402151d1214034a2132383b570b572132383b575a573e13b2e610b4de074d5716571c1e13181518030357120513b4de1b0e1e57040d1601160db4c41b1607181c05b4c41b57040db4c41bb4c457141e1c1cb4de03571ab4d605571112150502b4d60557121b04121db4de19571a1210b4da051f1603031657165723121b120f51161a074c1518130e4a2132383b575a573e13b2e610b4de074d5716571c1e13181518030357120513b4de1b0e1e57040d1601160db4c41b1607181c05b4c41b57040db4c41bb4c457141e1c1cb4de03571ab4d605571112150502b4d60557121b04121db4de19571a1210b4da051f1603031657165723121b120f4d571f030307044d5858000000590112181b591f02581805040d16105a011e1b16105845474545584744581e13181012075a165a1c1e1318151803035a120513121b0e1e5a040d1601160d181b1607181c05181b5a040d181b185a141e1c1c12035a1a16055a111215050216055a121b04121d12195a1a12101e051f160303165a165a03121b120f">Elküldöm emailben</a><div _ngcontent-sc126="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.veol.hu/orszag-vilag/2022/03/idogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex"></div></div></app-social-row><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.veol.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc112=""><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>Mint arról beszámoltunk, az ismert baloldali aktivista, Parászka Boróka lakhelyétől nem messze kidobva találtak 25-30 szavazólapot, a baloldal pedig ennek hatására a külhoni szavazatok megsemmisítését követeli.&nbsp;</p><p>A hírről beszámolt többek között a Telex, a sztorit pedig megosztották Facebookon is. A Mandiner cikke <a href="https://mandiner.hu/cikk/20220331_telex_datum_video_levelszavazatok" target="_blank" rel="noopener noreferrer">szerint &nbsp;</a></p><p><span class="custom-text-style highlight">a Facebook fejlesztői oldalán található URL alapján ezt a cikket a portál még 2022. február elsején írta meg:</span></p><figure class="image"><img src="https://mandiner.hu/gallery/2020/Foriseka/%C3%9Cgyelet/telex3.JPG"></figure><p><br>Hogy lehet februári a cikk, hacsak március 15-én kapták kézhez a levélszavazatokat?</p><p>A cikk URL-jénak fent bemutatott időbeli sorrendje ugyan cikkünk írásának megkezdése óta is módosult, azonban, mint a Transzparens Újságírásért Alapítvány rámutat, a Google keresőmotorja által tárolt változat alapján</p><p><span class="custom-text-style highlight">a Telex valójában február elsején hozhatta létre a cikket.</span></p><p>Külön érdekesség, hogy a levélszavazatokat Erdélyben csak március 15-én vehették át a választópolgárok.</p><figure class="image"><img src="https://mandiner.hu/gallery/2020/Foriseka/%C3%9Cgyelet/telex4.JPG"></figure><h3><br>„Technikai hiba”</h3><p>A furcsa eset kapcsán megszólalt a Telex főszerkesztője is a Transzparens Újságírásért Alapítványnak.</p><p><span class="custom-text-style highlight">Mint Dull Szabolcs írta, „a cikk a Transtelexen jelent meg ma reggel 8:55-kor”, és állítása szerint „cikk szerkesztőségi rendszerünkbe való átvételekor technikai hiba történt a dátumozással, visszaugrott egy véletlen időpontra, ezt azonnal megjavítottuk.”</span></p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc126=""><div _ngcontent-sc126="" class="social-row"><button _ngcontent-sc126="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc126="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.veol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=VEOL%20-%20Id%C5%91g%C3%A9p%3A%20a%20kidobott%20erd%C3%A9lyi%20szavaz%C3%B3lapokr%C3%B3l%20sz%C3%B3l%C3%B3%20cikk%C3%A9t%20m%C3%A1r%20febru%C3%A1r%20elsej%C3%A9n%20meg%C3%ADrhatta%20a%20Telex&amp;url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2F2022%2F03%2Fidogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex">Twitter megosztás</a><a _ngcontent-sc126="" class="social-button email" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c157e6d67640854087e6d6764080508614cedb94feb81581208490843414c474a475c5c084d5a4ceb81445141085b52495e4952eb9b44495847435aeb9b44085b52eb9b44eb9b084b414343eb815c0845eb895a084e4d4a5a5deb895a084d445b4d42eb814608454d4feb855a40495c5c490849087c4d444d500e494558134a474c51157e6d6764080508614cedb94feb81581208490843414c474a475c5c084d5a4ceb81445141085b52495e4952eb9b44495847435aeb9b44085b52eb9b44eb9b084b414343eb815c0845eb895a084e4d4a5a5deb895a084d445b4d42eb814608454d4feb855a40495c5c490849087c4d444d501208405c5c585b1207075f5f5f065e4d474406405d07475a5b52494f055e4144494f071a181a1a07181b07414c474f4d5805490543414c474a475c5c054d5a4c4d445141055b52495e49524744495847435a4744055b52474447054b4143434d5c0545495a054e4d4a5a5d495a054d445b4d424d4605454d4f415a40495c5c490549055c4d444d50">Elküldöm emailben</a><div _ngcontent-sc126="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.veol.hu/orszag-vilag/2022/03/idogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex"></div></div></app-social-row><app-tag-row _nghost-sc127=""><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc128=""><div _ngcontent-sc128="" class="subscription-box showMobileOnly"><div _ngcontent-sc128="" class="left-col"></div><div _ngcontent-sc128="" class="right-col"><div _ngcontent-sc128="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc128="" class="text">Ne maradjon le a veol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc128="" class="subscribe-button" href="https://www.veol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/VEOL/15861/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAzL3VqLWtvcmxhdG96YXNva2F0LXN6ZXJldG5lbmVrLWlyb3JzemFnYmFuP3V0bV9zb3VyY2U9dmVvbC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMQ%3D%3D?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5282_resized.jpg?avcount=1648748761);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Visszatérhet a beltéri maszkviselés</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/1/VEOL/14461801/?redirect=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2F2022%2F03%2Fmarki-zay-szerint-a-fideszesek-aberraltak-betegesek%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14461801_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">veol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Márki-Zay szerint a fideszesek aberráltak, betegesek</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/VEOL/14463169/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F03%2Febben-nem-lesz-koszonet-durva-mit-tartogat-az-idojaras%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14463169_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Ebben nem lesz köszönet: durva, mit tartogat az időjárás</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/VEOL/14465704/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F03%2Fkozel-110-milliard-forint-jut-a-koznevelesi-intezmenyek-fejlesztesere%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14465704_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Közel 110 milliárd forint jut a köznevelési intézmények fejlesztésére</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/VEOL/14465314/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220331-bayer-zsolt-ego-voksok-erdelyben.html%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14465314_auto_resized.png);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Bayer Zsolt: Égő voksok Erdélyben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/VEOL/14464292/?redirect=https%3A%2F%2Fripost.hu%2Fbozot%2F2022%2F03%2Fmarki-zay-csapata-valasztasi-csalast-kovevetett-el%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14464292_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Márki-Zay kampánycsapata súlyos választási csalást követett el</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/VEOL/15867/aHR0cHM6Ly9tZXRyb3BvbC5odS9ha3R1YWxpcy9kaWxsb24tY29sZS1sYXJyeS1iZW5qYW1pbi10aG9tcHNvbnQtZmVscmVlcnRoZXRldGxlbi1vcmFsaXMtc3pleC1yZW5kb3ItYmVjc3RlbGVuLWhpYmFrLTY1OTQzNi8%2FdXRtX3NvdXJjZT12ZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5284_resized.jpg?avcount=1648748761);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Félreérthetetlen helyzetbe került a rendőr, holnap már nem kell bemennie dolgozni</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/VEOL/15843/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjIwMzMwLWJhcmF0aS1iZXN6ZWxnZXRlcy1jc2FsYWRpLWViZWQtdmFneS11bm5lcGktdmFjc29yYS10aXBwZWstYS10b2tlbGV0ZXMtYm9ydmFsYXN6dGFzaG96Lmh0bWw%2FdXRtX3NvdXJjZT12ZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA4?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5275_resized.jpg?avcount=1648748761);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Baráti beszélgetés, családi ebéd vagy ünnepi vacsora? Tippek a tökéletes borválasztáshoz</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/VEOL/15819/aHR0cHM6Ly9yaXBvc3QuaHUvaW5zaWRlci8yMDIyLzAzL3NlcnRlZ2V0b2dlcC1tYXJraS16YXk%2FdXRtX3NvdXJjZT12ZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5268_resized.jpg?avcount=1648748761);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Önnek beszólt már ma Márki-Zay? Derítse ki ezzel a játákkal!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/VEOL/14462605/?redirect=https%3A%2F%2Fmakronom.mandiner.hu%2Fcikk%2F20220329_vagyonadot_vezetne_be_a_milliardosoknak_a_biden_adminisztracio_koltsegvetesi_terve%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14462605_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">makronom.mandiner.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Elon Muskot is szétadóztatná Biden: a milliárdos szerint a baloldal mindig kifogy mások pénzéből</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/VEOL/14464129/?redirect=https%3A%2F%2Fwww.vg.hu%2Fkozelet%2F2022%2F03%2Fkivonulnak-csernobilbol-az-oroszok-penteken-ujabb-beketargyalas-kovetkezik%3Futm_source%3Dveol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14464129_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Kivonulnak Csernobilból az oroszok, pénteken újabb béketárgyalás következik</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/VEOL/15864/aHR0cHM6Ly9yaXBvc3QuaHUvc3p0YXJkenN1c3ovMjAyMi8wMy9lZ3ktbGF0by1rYXBjc29sYXRiYS1sZXBldHQtdnYtZmFubml2YWw%2FdXRtX3NvdXJjZT12ZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEy?utm_source=veol&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5283_resized.jpg?avcount=1648748761);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Egy látó kapcsolatba lépett VV Fannival</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc128=""><div _ngcontent-sc128="" class="subscription-box showDesktopOnly"><div _ngcontent-sc128="" class="left-col"></div><div _ngcontent-sc128="" class="right-col"><div _ngcontent-sc128="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc128="" class="text">Ne maradjon le a veol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc128="" class="subscribe-button" href="https://www.veol.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc101="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc101="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc101="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc101="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/03/NjMbOpEVOzYGnl133vp9xnnFOws_xNPzZeh9fXCuzik/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwYzlmMjFjM2U5ZDRlMzI5Yjg3NDZkYjMxZDMxY2Zl.jpg);" href="/orszag-vilag/2022/03/orban-viktor-az-origonak-a-valasztas-tetje-magyarorszag-bekeje-es-biztonsaga"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/03/orban-viktor-az-origonak-a-valasztas-tetje-magyarorszag-bekeje-es-biztonsaga"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Csütörtök reggel jön a nagyinterjú</span><span _ngcontent-sc103="" class="article-date">20 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Orbán Viktor az Origónak: a választás tétje Magyarország békéje és biztonsága</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/03/xNyOjklzr9Lkpg8Nfq3xEGEVdSikMT74vT4OrAWNvBE/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1NmVjZmU1YTc0ODQ1MDViYjQxNzk5NDJlMWFlZDY1.jpg);" href="/orszag-vilag/2022/03/orosz-ukran-haboru-torokorszagban-folytatodnak-a-targyalasok"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/03/orosz-ukran-haboru-torokorszagban-folytatodnak-a-targyalasok"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Élő közvetítés</span><span _ngcontent-sc103="" class="article-date">2022.03.28. 06:10</span></div><h2 _ngcontent-sc103="" class="article-title">Orosz–ukrán háború: elhalasztották a béketárgyalásokat, világbajnok sportoló halt meg Mariupolban (videók)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/03/ByMFNcPhvDoouWmrOTqCgCGdiZwwLPuaCZXp1Qn2SlI/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc0MWRiMzlkZjQwOTQ3NjA4Mzc3MDlmNmE2YzNkNGI5.jpg);" href="/orszag-vilag/2022/03/orban-viktor-reszvetelevel-megkezdodott-a-nato-csucs-brusszelben"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/03/orban-viktor-reszvetelevel-megkezdodott-a-nato-csucs-brusszelben"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Ukrajnai háború</span><span _ngcontent-sc103="" class="article-date">2022.03.24. 11:05</span></div><h2 _ngcontent-sc103="" class="article-title">Orbán Viktor: Nem hagyjuk, hogy belesodorják Magyarországot ebbe a háborúba!</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/03/zb7N9IiwXlMO__4QRurlFMnVfyIQ5IHMOjkbhEwD5Tc/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y4NTYxZTlhOTA3NTQ5N2ZiMzk5MmYwMjk4YTY3Y2Q5.jpg);" href="/orszag-vilag/2022/03/haboru-mariupolban-hetfon-eldolhet-a-katlancsata-kimenetele"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/03/haboru-mariupolban-hetfon-eldolhet-a-katlancsata-kimenetele"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Ukrán válság</span><span _ngcontent-sc103="" class="article-date">2022.03.21. 06:30</span></div><h2 _ngcontent-sc103="" class="article-title">Háborús hírek: folytatódtak az ukrán-orosz béketárgyalások – frissül (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc130=""><div _ngcontent-sc130="" class="sidebar-main"><app-layout _ngcontent-sc130="" _nghost-sc118=""><div _ngcontent-sc118="" class="layout"><div _ngcontent-sc118="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc118="" class="col-12 col-lg-12"><div _ngcontent-sc118="" class="layout-element column-element"><div _ngcontent-sc118="" class="row"><!----></div><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/orszag-vilag/2022/03/gulyas-gergely-nagyon-durva-jogserteseket-kovettek-el-a-baloldal-erdekeben-video"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/B6bURvxCRuLMF1vwBhTOSmYLbmkanRj02PNyktfYrOo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU3MGJmMWY5ZmY1YjQyNWNhY2ZlNTVhZDM4ZjdjODlm.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Választás 2022</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Gulyás Gergely: nagyon durva jogsértéseket követtek el a baloldal érdekében (videó)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/hazai-bulvar-celeb/2022/03/muller-cecilia-figyelmeztet-nincs-vege-a-koronavirusnak"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/34Sjo8LJwoRZfbuGVY9OebIVyEw1kM6X-LZ5NK_a0-c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg5ODZlMWNjY2Y2NzQ3MGE5ZTc2YWU4ZjhhYTIyNGVk.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Fontos a 3. oltás</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Müller Cecília figyelmeztet: nincs vége a koronavírusnak</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/orszag-vilag/2022/03/orban-viktor-kicsi-a-rakas"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/4viSuykPDqp8szq2ZwBhQwLY3VY2CVq8lN6XHD4oi_g/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZhYTUzODkwYWVlNjQ1YmQ4NzY4ZTgxZGU0YWQxYzBm.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Üzenet</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Orbán Viktor: kicsi a rakás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/helyi-kultura/2022/03/a-szeretetkeresesrol-szol-a-mozart"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/IDxSrUfpkCgthRnpQrWt_jXKjlzyuxZk46W8zC_hhjs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M2ZmQ2MGNmNTM0YTQ1MzM5YWI1NWU0NDQ0MDU4MDFl.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Bemutató a Petőfi Színházban</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A szeretetkeresésről szól a Mozart!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/gepkocsivezeto-sofor"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/HJ6KKujLFPKKtib3ruCn0gB8uv56RKAxQEXcClgrm2k/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I2NmQ5MzEzYzMyZDRjZTA5NjY4ZWQxOGFkN2I3NTBh.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Gépkocsivezető, sofőr</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/keresunk-gepjarmu-ertekesito-kollegat"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/F2Xfa2Ui8VGwDT_Iv5FpVk-qSPK9zEX_AKbiE-QmlQY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFjZWE4MTVhMTJjNjQ4YzFiMGRhYzhiYzIwZTE3MDUy.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Keresünk gépjármű értékesítő kollégát!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/keressuk-reggelizteto-szakacs-kollegankat"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/c-ylItMCYqdI-sub9mviAHjErqkpIRPL-YEymSAM2-E/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1YTAxYTdjMzc1ODRjZGE4MjhjYjQ3MDFlYWMxMWUx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Keressük reggeliztető szakács kollégánkat!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/apro-barkacsotletek-tavaszra"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/UUe7cESiGJgbSfIfk78J3Jt9z9214IZ9yPPaiSTmrsg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzliMzNjMWU0OGMwNTRlZTdiZThhMTIzYzY3NmE0NTkx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Apró barkácsötletek tavaszra</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/mire-kell-figyelni-a-haloszoba-berendezese-soran"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/f-gV5T2WW62kfa7oXUYe9hyXWNNsnFlTjf587sauzkI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM2M2VlZGY0MDhmOTRjNjliMmM1MmJiNzYxMGIxOTli.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Mire kell figyelni a hálószoba berendezése során?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/tehergepjarmu-vezeto-2"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/ZYjRY3D27PjpqRcJ8TCrDHIVsHwzigjSatEJN5HtnGs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBmNDRmYTllYzg2NjQzNzA5N2JiNzMzODcyYWE2NGJl.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Tehergépjármű vezető</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legolvasottabb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-eletstilus/2022/03/kezimunka-szakkort-szerveznek"><h2 _ngcontent-sc103="" class="article-title"> Kézimunka szakkört szerveznek <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/hazai-kek-hirek/2022/03/a-vedougyved-beindult-vv-fanni-csak-a-prostituciohoz-ertett-2"><h2 _ngcontent-sc103="" class="article-title"> A védőügyvéd beindult: ”VV Fanni csak a prostitúcióhoz értett” <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/orszagos-valasztas2022/2022/03/ervenytelenek-voltak-a-kidobott-marosvasarhelyi-szavazolapok-az-nvi-feljelentest-tett-az-ugyben"><h2 _ngcontent-sc103="" class="article-title"> Érvénytelenek voltak a kidobott marosvásárhelyi szavazólapok, az NVI feljelentést tett az ügyben <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/03/nemzetkozi-megfigyelo-ki-kell-vizsgalni-az-adatlopasi-es-az-erdelyi-ugyet"><h2 _ngcontent-sc103="" class="article-title"> Nemzetközi megfigyelő: ki kell vizsgálni az adatlopási és az erdélyi ügyet! <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Bulvár, celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/03/WMCFOx2N6yHpcXbtZGJcmD9DpdNRe0dhOApZwWULCds/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmNGNjYjkxMDU0NjQ2NzlhOGM5ZjE3ZTlmMTZjNDUy.jpg);" href="/hazai-bulvar-celeb/2022/03/ujabb-gyerekekre-veszelyes-halalos-kihivas-terjed-az-interneten-3"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">A gyógyszer nem játék</span><h2 _ngcontent-sc103="" class="article-title">Újabb, gyerekekre veszélyes, halálos kihívás terjed az interneten</h2></div><span _ngcontent-sc103="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/03/ujabb-gyerekekre-veszelyes-halalos-kihivas-terjed-az-interneten-3"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/WMCFOx2N6yHpcXbtZGJcmD9DpdNRe0dhOApZwWULCds/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmNGNjYjkxMDU0NjQ2NzlhOGM5ZjE3ZTlmMTZjNDUy.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">A gyógyszer nem játék</span><h2 _ngcontent-sc103="" class="article-title">Újabb, gyerekekre veszélyes, halálos kihívás terjed az interneten</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/03/MNwWKKzznJbcEKpOaKAVyYEDyTaRwVlDLJUwsETSEhI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwMzM0MWFlMjYwNjRlYTg4YzhkNDUwZDdmMDI4ZWJi.jpg);" href="/nemzetkozi-bulvar-celeb/2022/03/anna-egy-pillanat-alatt-mindent-elveszitett-a-pocakjakban-levo-kisbabaja-es-a-ferje-is-egyszerre-halt-meg"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Megszakad a szív</span><h2 _ngcontent-sc103="" class="article-title">Anna egy pillanat alatt mindent elveszített: a pocakjákban lévő kisbabája és a férje is egyszerre halt meg</h2></div><span _ngcontent-sc103="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/03/anna-egy-pillanat-alatt-mindent-elveszitett-a-pocakjakban-levo-kisbabaja-es-a-ferje-is-egyszerre-halt-meg"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/MNwWKKzznJbcEKpOaKAVyYEDyTaRwVlDLJUwsETSEhI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwMzM0MWFlMjYwNjRlYTg4YzhkNDUwZDdmMDI4ZWJi.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Megszakad a szív</span><h2 _ngcontent-sc103="" class="article-title">Anna egy pillanat alatt mindent elveszített: a pocakjákban lévő kisbabája és a férje is egyszerre halt meg</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/03/uuba6pnkEosxpazIgZBWM3SRKibPr0npmbsukHgKQuc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1ZjJkMGRjOGRmOTQ3NzE5MGQzMWUxZDgzYTM2YWJj.jpg);" href="/hazai-bulvar-celeb/2022/03/molnar-aniko-megdobbento-dolgokat-meselt-volt-szerelmerol-bochkor-gaborrol-2"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Izgalmas nosztalgia</span><h2 _ngcontent-sc103="" class="article-title">Molnár Anikó megdöbbentő dolgokat mesélt volt szerelméről, Bochkor Gáborról</h2></div><span _ngcontent-sc103="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/03/molnar-aniko-megdobbento-dolgokat-meselt-volt-szerelmerol-bochkor-gaborrol-2"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/uuba6pnkEosxpazIgZBWM3SRKibPr0npmbsukHgKQuc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1ZjJkMGRjOGRmOTQ3NzE5MGQzMWUxZDgzYTM2YWJj.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Izgalmas nosztalgia</span><h2 _ngcontent-sc103="" class="article-title">Molnár Anikó megdöbbentő dolgokat mesélt volt szerelméről, Bochkor Gáborról</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/03/Lo6QhCQsg2dOj18Vt2zWoxca342P2y8tS3H9UxZk3d8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzMDZlNjQ1MzZiNjRmZWQ4MDk0MmVjMTk1NDlkYzJi.jpg);" href="/helyi-kozelet/2022/03/dudaron-jart-orban-viktor-miniszterelnok"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/03/dudaron-jart-orban-viktor-miniszterelnok"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Fórum</span><span _ngcontent-sc103="" class="article-date">2 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Dudaron járt Orbán Viktor miniszterelnök</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/03/7Zaub4a7V4UxiUievAu6gwUAe7CuPpMOup2bpeiilwM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmNzE2NzJlMzZhODQ1YzVhNzk0NDQyODc0Zjc4ZWI5.jpg);" href="/helyi-kozelet/2022/03/sportparketta-kerult-a-dudari-tornaterembe"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/03/sportparketta-kerult-a-dudari-tornaterembe"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Magyar falu program</span><span _ngcontent-sc103="" class="article-date">2 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Sportparketta került a dudari tornaterembe</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.veol.hu/2022/03/0tX-0S3KBdmHZfCrXyHAjp_Sya6Ir2TItvsZxipS1zU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QyYTk4ZTBiZjI3MjQxMzZiNGI1NmZmMDIyODQyZmM3.jpg);" href="/helyi-kozelet/2022/03/a-masodik-vilaghaboru-aldozataira-emlekeztek-totvazsonyban"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/03/a-masodik-vilaghaboru-aldozataira-emlekeztek-totvazsonyban"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Amikor átvonult a front</span><span _ngcontent-sc103="" class="article-date">3 órája</span></div><h2 _ngcontent-sc103="" class="article-title">A második világháború áldozataira emlékeztek Tótvázsonyban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/03/i-c9X8o6jm649Moe4vtWvAO6rVwJ_UMAsPjgY--JE-s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0Y2MxM2ZhYjFkYTQ1NDlhMGI2NmI1NWZiN2FjMWJl.jpg);" href="/digitalia/2022/03/hamis-hireket-terjeszto-botfarmokat-foglaltak-le-az-ukranok"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Dezinformációs háború</span><h2 _ngcontent-sc103="" class="article-title">Hamis híreket terjesztő botfarmokat foglaltak le az ukránok</h2></div><span _ngcontent-sc103="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/03/hamis-hireket-terjeszto-botfarmokat-foglaltak-le-az-ukranok"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/i-c9X8o6jm649Moe4vtWvAO6rVwJ_UMAsPjgY--JE-s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0Y2MxM2ZhYjFkYTQ1NDlhMGI2NmI1NWZiN2FjMWJl.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Dezinformációs háború</span><h2 _ngcontent-sc103="" class="article-title">Hamis híreket terjesztő botfarmokat foglaltak le az ukránok</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/03/TknGxnkQ4JcYgxuxHhfW375rKgfhiZCByngJ02cY_is/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3NjA3NjllNTcyNDRkMTc5NzZlNjk0YzNlYzdkYWI2.jpg);" href="/digitalia/2022/03/nagyon-meno-itthon-is-elerhetoek-az-uj-dell-gamer-holmik"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Nem csak jól néz ki</span><h2 _ngcontent-sc103="" class="article-title">Nagyon menő: itthon is elérhetőek az új Dell gamer holmik</h2></div><span _ngcontent-sc103="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/03/nagyon-meno-itthon-is-elerhetoek-az-uj-dell-gamer-holmik"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/TknGxnkQ4JcYgxuxHhfW375rKgfhiZCByngJ02cY_is/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3NjA3NjllNTcyNDRkMTc5NzZlNjk0YzNlYzdkYWI2.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Nem csak jól néz ki</span><h2 _ngcontent-sc103="" class="article-title">Nagyon menő: itthon is elérhetőek az új Dell gamer holmik</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.veol.hu/2022/03/0w4JjruT9-IsTaUks9NNusYuDqtcO-Z2l_tmZMbRuT4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UyMWI1YmE0ZjVhYTQzYjNhMDcyMjA4NzAzYjc2ZDAw.jpg);" href="/digitalia/2022/03/meglatta-az-eddigi-legnagyobb-tavolsagban-eszlelt-csillagot-a-hubble"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">12,9 milliárd fényévre</span><h2 _ngcontent-sc103="" class="article-title">„Meglátta” az eddigi legnagyobb távolságban észlelt csillagot a Hubble</h2></div><span _ngcontent-sc103="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/03/meglatta-az-eddigi-legnagyobb-tavolsagban-eszlelt-csillagot-a-hubble"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.veol.hu/2022/03/0w4JjruT9-IsTaUks9NNusYuDqtcO-Z2l_tmZMbRuT4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UyMWI1YmE0ZjVhYTQzYjNhMDcyMjA4NzAzYjc2ZDAw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">12,9 milliárd fényévre</span><h2 _ngcontent-sc103="" class="article-title">„Meglátta” az eddigi legnagyobb távolságban észlelt csillagot a Hubble</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">VEOL</p><p _ngcontent-sc85="" class="portal-subtitle">Veszprém megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/veol.hu/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/veol.hu/"></a></div><div _ngcontent-sc85="" class="info-text"> A VEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc85="" class="categories"><!----></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.fc528eb81a027a9a40cc.js" type="module"></script><script src="runtime-es5.fc528eb81a027a9a40cc.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.1b42999f528d711f61b2.js" type="module"></script><script src="main-es5.1b42999f528d711f61b2.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>