<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Nem lehet ingyenes az egyik app adathasználata, a másik meg nem | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sérti a hálózatsemlegesség elvét, ha a szolgáltatók bizonyos alkalmazásokat előnyben részesítenek a díjszabásban."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-3044456/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nem lehet ingyenes az egyik app adathasználata, a másik meg nem | VEOL" />
<meta property="og:description" content="Sérti a hálózatsemlegesség elvét, ha a szolgáltatók bizonyos alkalmazásokat előnyben részesítenek a díjszabásban." />
<meta property="og:url" content="https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/1200x630/X+W9__QLxyyKSn8I9DjwdJU5PVF9WRVJZX1NFQ6HZWcYHcj3tFhTcMXgkX6QspIaoVzck+kcywoklyjLz254StfEYq6x+u20FjlBlaiPcTgo3M4rPmytx1wt9H9Q=/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/1200x630/X+W9__QLxyyKSn8I9DjwdJU5PVF9WRVJZX1NFQ6HZWcYHcj3tFhTcMXgkX6QspIaoVzck+kcywoklyjLz254StfEYq6x+u20FjlBlaiPcTgo3M4rPmytx1wt9H9Q=/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg" />
<meta property="og:image:width" content="5760" />
<meta property="og:image:height" content="3840" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sérti a hálózatsemlegesség elvét, ha a szolgáltatók bizonyos alkalmazásokat előnyben részesítenek a díjszabásban." />
<meta name="twitter:title" content="Nem lehet ingyenes az egyik app adathasználata, a másik meg nem | VEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2019/10/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg","width":5760,"height":3840},{"@type":"WebPage","@id":"https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/#webpage","url":"https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/","inLanguage":"hu","name":"Nem lehet ingyenes az egyik app adathaszn\u00e1lata, a m\u00e1sik meg nem | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/#primaryimage"},"datePublished":"2020-09-15T16:00:39+00:00","dateModified":"2020-09-15T16:01:10+00:00","description":"S\u00e9rti a h\u00e1l\u00f3zatsemlegess\u00e9g elv\u00e9t, ha a szolg\u00e1ltat\u00f3k bizonyos alkalmaz\u00e1sokat el\u0151nyben r\u00e9szes\u00edtenek a d\u00edjszab\u00e1sban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1594804287' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755674'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=4040015' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fdigitalia%2Fnem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Fdigitalia%2Fnem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0b59a188-a8b0-4d4b-a995-e224386bd640",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4040015 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/gyasz/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            29°
        </div>
        <div class="header-current-weather-max-temperature">
            31°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Enikő</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/240293" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/gyasz/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/320x457/Biqp0tjsKTvK6hGYNkcBiU5PVF9WRVJZX1NFQ6HZXNlGPTWfDTGQfyE8XKRutpC5Gjk8txgk1N8KlQqK/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/360x514/Biqp0tjsKTvK6hGYNkcBiU5PVF9WRVJZX1NFQ6HZXNlGPTWfDTGQfyE8XKRutpC5Gjk8txgk1N8KlQqK/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/480x530/Biqp0tjsKTvK6hGYNkcBiU5PVF9WRVJZX1NFQ6HZXNlGPTWfDTGQfyE8XKRutpC5Gjk8txgk1N8KlQqK/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/768x590/Biqp0tjsKTvK6hGYNkcBiU5PVF9WRVJZX1NFQ6HZXNlGPTWfDTGQfyE8XKRutpC5Gjk8txgk1N8KlQqK/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/980x544/Biqp0tjsKTvK6hGYNkcBiU5PVF9WRVJZX1NFQ6HZXNlGPTWfDTGQfyE8XKRutpC5Gjk8txgk1N8KlQqK/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/1399x571/Biqp0tjsKTvK6hGYNkcBiU5PVF9WRVJZX1NFQ6HZXNlGPTWfDTGQfyE8XKRutpC5Gjk8txgk1N8KlQqK/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/1470x600/Biqp0tjsKTvK6hGYNkcBiU5PVF9WRVJZX1NFQ6HZXNlGPTWfDTGQfyE8XKRutpC5Gjk8txgk1N8KlQqK/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/1470x600/Biqp0tjsKTvK6hGYNkcBiU5PVF9WRVJZX1NFQ6HZXNlGPTWfDTGQfyE8XKRutpC5Gjk8txgk1N8KlQqK/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Telenor-csomag kapcsán            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 09. 15. 18:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/"
                       data-share-title="Nem lehet ingyenes az egyik app adathasználata, a másik meg nem" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Nem lehet ingyenes az egyik app adathasználata, a másik meg nem        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4040015" class="post-4040015 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-egyenlo-internet-hozzaferes enews_article_tags-halozatsemlegesseg enews_article_tags-nemzeti-media-es-hirkozlesi-hatosag-nmhh enews_article_tags-telenor-magyarorszag enews_article_tags-unios-birosag enews_article_columns-digitalia" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Sérti a hálózatsemlegesség elvét, ha a szolgáltatók bizonyos alkalmazásokat előnyben részesítenek a díjszabásban.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Ellentétes az uniós joggal, ha egy mobilszolgáltató a díjszabás tekintetében egyes alkalmazásokat és szolgáltatásokat kedvezményben részesít, míg más alkalmazások és szolgáltatások használata esetén blokkolja vagy lassítja a forgalmat – közölte döntését ma az Európai Unió luxemburgi székhelyű bírósága.</p>
<p>Az ügy előzménye, hogy a Telenor Magyarország infokommunikációs szolgáltató termékpalettájába tartozó egyik szolgáltatási csomag olyan kiegészítő szolgáltatást tartalmazott, amely egyrészről 1GB korlátlanul felhasználható adatmennyiséget tartalmaz. Másrészről pedig olyan adatkedvezmény-rendszert biztosított, amely szerint az egyes alkalmazások által generált adatforgalom nem számít bele a csomag által biztosított 1GB adatkeretbe, illetve ezen alkalmazások az adatkeret kimerítését követően továbbra is elérhetőek maradnak.</p>
<p>A Nemzeti Média-és Hírközlési Hatóság (NMHH) szerint a Telenor szolgáltatási csomagja sérti a hálózatsemlegességi rendelet azon rendelkezését, amely szerint</p>
<blockquote><p>az internet-hozzáférést biztosító szolgáltatók nem tehetnek különbséget az általuk elérhetővé tett internetes tartalmak között.</p></blockquote>
<p>A Telenor Magyarország megismerte és sajnálattal veszi tudomásul az Európai Bíróság döntését, emellett továbbra is elkötelezett aziránt, hogy internetszolgáltatóként az ügyfelek valódi igényének megfelelő szolgáltatásokat nyújtson – közölte a cég az MTI-vel kedden a bírósági döntésre reagálva.</p>
<p>Közleményük szerint a Telenor Magyarország már közel két éve megfelel az NMHH azon döntéseiben foglalt kötelezettségeknek, ami kapcsán – az NMHH határozatokkal szemben indult bírósági felülvizsgálat során – az Európai Bíróság a jelen döntését meghozta.</p>
<p>Ennek megfelelően, az érintett csomagokban (MyChat és MyMusic) a Telenor az internet szolgáltatás elérhető sebességében nem különbözteti meg az online zenei és üzenetküldő szolgáltatásokat az egyéb típusú adatforgalomaktól. Így az Európai Bíróság mostani döntése után a Telenor előfizetői nem fognak változást tapasztalni – írják.</p>
<p>Az uniós bíróság tájékoztatása szerint a bírák első alkalommal értelmezték a vonatkozó, az internet nyitottságát, azaz a hálózatsemlegesség alapvető elvét előíró rendeletet.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Ítéletében az uniós bíróság azt közölte, hogy az érintett díjszabás ellentétes az internet-felhasználók jogainak védelmével, valamint az adatforgalomra vonatkozó azon követelményekkel, amelyek szerint hátrányos megkülönböztetéstől mentes bánásmódot kell alkalmazni.</p>
<p>Az indoklás szerint az ilyen csomagok alkalmasak arra, hogy az alkalmazások és a kiemelt szolgáltatások használatát fokozzák, és ezzel egy időben a többi rendelkezésre álló alkalmazás és szolgáltatás használatát csökkentsék. Az internet-hozzáférést biztosító szolgáltató az utóbbi alkalmazások használatát technikailag nehezebbé, sőt lehetetlenné teszi. Mivel a forgalmat blokkoló vagy lassító intézkedések nem a szolgáltatás műszaki minőségére vonatkozó követelményeken alapulnak, hanem kereskedelmi jellegű megfontolásokon, ezek az intézkedések a vonatkozó uniós rendelkezéssel összeegyeztethetetlenek – húzták alá.</p>
<p style="text-align: right;"><em>Borítóképünk illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/egyenlo-internet-hozzaferes" rel="tag">egyenlő internet hozzáférés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/halozatsemlegesseg" rel="tag">hálózatsemlegesség</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nemzeti-media-es-hirkozlesi-hatosag-nmhh" rel="tag">Nemzeti Média- és Hírközlési Hatóság (NMHH)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/telenor-magyarorszag" rel="tag">Telenor Magyarország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/unios-birosag" rel="tag">uniós bíróság</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/171/VEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/papirja-van-rola-4806710?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Papírja van róla" alt="Papírja van róla"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4806710_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Papírja van róla</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tudtad-van-16-szuperjatszoter-a-balaton-korul-4806703?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Tudtad? Van 16 szuperjátszótér a Balaton körül" alt="Tudtad? Van 16 szuperjátszótér a Balaton körül"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4806703_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tudtad? Van 16 szuperjátszótér a Balaton körül</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/az-lmp-frakcio-alkalmazottja-megszegyenitette-egy-abuzus-aldozatat-4807112?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Az LMP frakció alkalmazottja megszégyenítette egy abúzus áldozatát" alt="Az LMP frakció alkalmazottja megszégyenítette egy abúzus áldozatát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4807112_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az LMP frakció alkalmazottja megszégyenítette egy abúzus áldozatát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kiugroan-erosre-sikerult-az-idei-horgaszszezon-4807081?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Kiugróan erősre sikerült az idei horgászszezon" alt="Kiugróan erősre sikerült az idei horgászszezon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4807081_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiugróan erősre sikerült az idei horgászszezon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ot-kulonos-guinness-rekord-4805748?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Öt különös Guinness-rekord" alt="Öt különös Guinness-rekord"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4805748_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Öt különös Guinness-rekord</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/528/aHR0cHM6Ly9wbGF5ZXIuaHUvdGVjaC0zL2tpZWd5ZW5saXRvLXRhcnRhbHktdGlzenRpdGFzLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Így varázsolhatod újjá a kocsid egy fontos alkatrészét" alt="Így varázsolhatod újjá a kocsid egy fontos alkatrészét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/171_resized.jpg?avcount=1600187766">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így varázsolhatod újjá a kocsid egy fontos alkatrészét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/majdnem-kivegezte-magat-vezetekekre-markolt-a-bena-villanyszerelo-zugloban-4807581?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Majdnem kivégezte magát: vezetékekre markolt a béna villanyszerelő Zuglóban" alt="Majdnem kivégezte magát: vezetékekre markolt a béna villanyszerelő Zuglóban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4807581_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Majdnem kivégezte magát: vezetékekre markolt a béna villanyszerelő Zuglóban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/dobogos-lett-maria-a-kieler-wochen-4804092?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Dobogós lett Mária a Kieler Wochén" alt="Dobogós lett Mária a Kieler Wochén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4804092_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dobogós lett Mária a Kieler Wochén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/sulyosabb-buntetest-kaphat-a-marcali-keselo-ferfi-es-fia-4808982?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Súlyosabb büntetést kaphat a marcali késelő férfi és fia' class='title'>Súlyosabb büntetést kaphat a marcali késelő férfi és fia<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-09-15 17:02:53">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tabort-vertek-a-hajlektalanok-budapest-sziveben-4808980?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tábort vertek a hajléktalanok Budapest szívében' class='title'>Tábort vertek a hajléktalanok Budapest szívében<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-09-15 17:02:13">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bl-nem-a-dinamo-lesz-a-legnagyobb-ellenfelunk-rebrov-4809061?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='BL: Nem a Dinamo lesz a legnagyobb ellenfelünk – Rebrov' class='title'>BL: Nem a Dinamo lesz a legnagyobb ellenfelünk – Rebrov<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-09-15 17:23:48">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/real-madrid-egy-felido-alatt-hatot-guritottak-a-getafenak-4809278?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Real Madrid: egy félidő alatt hatot gurítottak a Getafénak' class='title'>Real Madrid: egy félidő alatt hatot gurítottak a Getafénak<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-09-15 18:27:47">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/volt-mar-olyan-is-hogy-valakirol-a-kardiologiai-buszban-derult-csak-ki-hogy-infarktust-kapott-4809237?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Volt már olyan is, hogy valakiről a kardiológiai buszban derült csak ki, hogy infarktust kapott' class='title'>Volt már olyan is, hogy valakiről a kardiológiai buszban derült csak ki, hogy infarktust kapott<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-09-15 18:09:49">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hagyomanyorzo-roma-nemzetisegi-nap-4808734?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hagyományőrző roma nemzetiségi nap' class='title'>Hagyományőrző roma nemzetiségi nap<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-09-15 16:00:04">53 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/letartoztatasban-marad-a-diler-aki-felesegen-keresztul-a-bortonbol-szervezte-az-uzleteket-4808903?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Letartóztatásban marad a díler, aki feleségén keresztül a börtönből szervezte az üzleteket' class='title'>Letartóztatásban marad a díler, aki feleségén keresztül a börtönből szervezte az üzleteket<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-09-15 16:44:47">8 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-balatonfureden-4031147/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/09/balesetbicikligazolaskerekparill.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/09/+otf/80x80/x9y54YoFoFpdcLUsFrugX05PVF9WRVJZX1NFQ6rl1nvYV6oSDYHL0ikDhISeyKS3A88UK0IDUJ54NwVnkBmTCvxI9rgumliQR25xpeZkVlJliqw+CczcIxMvd+I=/balesetbicikligazolaskerekparill.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-balatonfureden-4031147/">Halálos baleset történt Balatonfüreden</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/also-tagozatos-osztaly-kerult-karantenba-veszpremben-4033190/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/09/koronavirusgyerekmaszk.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/09/+otf/80x80/aDSZLHkOhfstLN402lIFN05PVF9WRVJZX1NFQ8uzgN9Gy3VhvSxzNDuqNtjx6uUuuTRFAtmtAud__4oBzZ0sbrrwhpStDfKiz__P6hM97N+YlEn9rqHUZyELQ__K7w=/koronavirusgyerekmaszk.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/also-tagozatos-osztaly-kerult-karantenba-veszpremben-4033190/">Alsó tagozatos osztály került karanténba Veszprémben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/forgalommal-szemben-haladt-a-8-ason-a-rendorok-allitottak-meg-video-4034534/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/09/forgalommalszemben.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/09/+otf/80x80/nzRFlYCdFlSD8KWZXEniik5PVF9WRVJZX1NFQ9XgfcqVV+tZFdTNaSolHStTM9ne3qEJlDrSUClkDetU8LbCIE0FzZSO6WfPSIPZjcllgmQYHEzOSxvWQoX4oDs=/forgalommalszemben.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/forgalommal-szemben-haladt-a-8-ason-a-rendorok-allitottak-meg-video-4034534/">Forgalommal szemben haladt a 8-ason, a rendőrök állították meg</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-motoros-baleset-tortent-ajkan-4039745/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/09/IMG20200915154119.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/09/+otf/80x80/9l6WXqx3ehWd6ySvGdGiR05PVF9WRVJZX1NFQwyknnEELcfWBSHB3qo__UOCZx+ihlbf1htufpkI0fxBJ44kpAx9NwyYuxzhoQTThXlsqMCtdZmKYv8yLpoQ44RI=/IMG20200915154119.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/halalos-motoros-baleset-tortent-ajkan-4039745/">Halálos motoros baleset történt Ajkán</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/minosegi-szellemi-taplalek-kulisszatitkok-a-kotengerben-167804/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Minőségi szellemi táplálék: kulisszatitkok a Kőtengerben' class='title'>Minőségi szellemi táplálék: kulisszatitkok a Kőtengerben</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nemzetkozi-asztrofotos-palyazatot-nyert-a-balatonnal-is-szenzacios-kepeket-keszito-fiatalember-168258/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nemzetközi asztrofotós pályázatot nyert a Balatonnál is szenzációs képeket készítő fiatalember' class='title'>Nemzetközi asztrofotós pályázatot nyert a Balatonnál is szenzációs képeket készítő fiatalember</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.09.15.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/kadar-annamaria-az-erzelmi-intelligencia-fejlesztese-166772/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kádár Annamária: Az érzelmi intelligencia fejlesztése' class='title'>Kádár Annamária: Az érzelmi intelligencia fejlesztése</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.09.17.</span><span class='second'>18.30.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/wow-hungary-komp18-bagossy-brothers-company-135456/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='WOW Hungary Komp#18 – Bagossy Brothers Company' class='title'>WOW Hungary Komp#18 – Bagossy Brothers Company</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.09.18.</span><span class='second'>11.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/szureti-hetvege-165569/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szüreti hétvége' class='title'>Szüreti hétvége</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.09.18.</span><span class='second'>14.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/xvii-mesefesztival-167573/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XVII. Mesefesztivál' class='title'>XVII. Mesefesztivál</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/orszag-vilag/hasonloan-vedekezik-a-magyar-es-az-osztrak-kormany-4040447/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DMTZ20200911006-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/8OdC8B+U3rnaq7BiMkk7bU5PVF9WRVJZX1NFQ0mNb2lEBAcuhMhvJBA__6qTvAK8q6gHWLVKhwWezKNf4/DMTZ20200911006-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/8OdC8B+U3rnaq7BiMkk7bU5PVF9WRVJZX1NFQ0mNb2lEBAcuhMhvJBA__6qTvAK8q6gHWLVKhwWezKNf4/DMTZ20200911006-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/8OdC8B+U3rnaq7BiMkk7bU5PVF9WRVJZX1NFQ0mNb2lEBAcuhMhvJBA__6qTvAK8q6gHWLVKhwWezKNf4/DMTZ20200911006-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/8OdC8B+U3rnaq7BiMkk7bU5PVF9WRVJZX1NFQ0mNb2lEBAcuhMhvJBA__6qTvAK8q6gHWLVKhwWezKNf4/DMTZ20200911006-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/8OdC8B+U3rnaq7BiMkk7bU5PVF9WRVJZX1NFQ0mNb2lEBAcuhMhvJBA__6qTvAK8q6gHWLVKhwWezKNf4/DMTZ20200911006-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/8OdC8B+U3rnaq7BiMkk7bU5PVF9WRVJZX1NFQ0mNb2lEBAcuhMhvJBA__6qTvAK8q6gHWLVKhwWezKNf4/DMTZ20200911006-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/8OdC8B+U3rnaq7BiMkk7bU5PVF9WRVJZX1NFQ0mNb2lEBAcuhMhvJBA__6qTvAK8q6gHWLVKhwWezKNf4/DMTZ20200911006-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Koronavírus-járvány                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/orszag-vilag/hasonloan-vedekezik-a-magyar-es-az-osztrak-kormany-4040447/">Hasonlóan védekezik a magyar és az osztrák kormány</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Uszítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/orszag-vilag/fellogatassal-fenyegette-meg-matteo-salvinit-egy-olasz-baloldali-politikus-4040087/">Fellógatással fenyegette meg Matteo Salvinit egy olasz baloldali politikus</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A dühre és a félelemre mi mosollyal és munkával válaszolunk – reagált az olasz jobboldal vezetője a durva szóbeli támadásra.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. SERHALNÉ DR. JUNI EMÍLIA 59 éves korában örökre megpihent. Temetése 2020. szeptember 17-én, csütörtökön 17.30 órakor lesz az úrkúti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elköltöztél nem vagy többé, Nekünk mégis élsz örökké. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BUZÁS LAJOS 81 éves korában csendesen megpihent. Hamvasztás utáni temetése 2020. szeptember 18-án 13 órakor lesz a nyirádi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk PÉTER PÁLNÉ volt postai dolgozó 76 évesen, hosszantartó betegségben örökre megpihent. Temetése 2020. szeptember 18-án 13 órakor a veszprémi Vámosi úti temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetünket szeretnénk kifejezni mindazoknak, akik  ÖLVEGYI ISTVÁN  temetésén részt vettek, sírjára  virágot, koszorút helyeztek, fájdalmunkban  bármely módon osztoztak. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem dobog már a szív, mely a jóság tükre volt, Ajka nem szól többé, mert bezárt, néma, holt. Megállott a két kéz, mely mindig csak adott, Soha semmit  nem kért és el nem fogadottt.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  PALATIN FERENCNÉ szül. Urvald Anna 75 éves korában csendesen megpihent.  Temetése 2020. szeptember 18-án, pénteken 12.30-kor kezdődő gyászmisét követően lesz a tapolcai régi temetőben. Kérjük, hogy kegyeletüket 1 szál virággal szíveskedjenek kifejezni.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, Nem volt már időm, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek csak fel az égre.&quot; Mély fájdalommal tudatjuk, hogy KISZLINGER LÁSZLÓ volt csehbányai lakos életének 64. évében elhunyt. Hamvait 2020. szeptember 18-án, pénteken 16 órakor helyezzük örök nyugalomra a nemesvámosi temetőben. Emléke szívünkben örökké él. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna Tőletek, de erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Mély fájdalommal tudatjuk, hogy drága jó édesanyánk, nagymamánk, dédnagymamánk, anyó<b>sunk NEMES ANTALNÉ szül. Arany </b>Ilona 2020. szeptember 9-én, életének 86. évében elhunyt. Temetése 2020. szeptember 19-én 11 órakor lesz a veszprémi dózsavárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Soha el nem múló szeretettel emlékezünk<b> NÉMETH LÁSZLÓ badacsonyörsi lako</b>s halálának 1. évfordulóján. Szerető felesége és családja</div>
                            <div class="swiper-slide">&quot;Sirat az erdő, sirat a rét, Elszólított tőlünk a betegség. Dalolnak a madarak, meghajlanak a fák, mert ők is síratják a drága Édesapát&quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  ÓDOR FERENC  83 éves korában csendesen megpihent.  Temetése 2020. szeptember 15-én, kedden 16 órakor lesz a szigligeti temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttem értetek szívvel és erővel, de mint a büszke fák, végül ledőltem. Most szívemből kérem Tőletek, Szeressétek egymást, mert én már nem leszek...&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ÜTŐ NÁNDORNÉ szül. Gaal Ilona 87 éves korában elhunyt. Temetése szeptember 15-én 15 órakor lesz a csóti temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Az ő szíve pihen, a miénk vérzik. A fájdalmat csak az élők érzik.&quot;  Fájó szívvel emlékezünk NYULASI SZABOLCS halálának 7. évfordulóján.  Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> FARKAS FERENC KÁROLY</b> életének 76. évében szíve örökre megpihent.  Temetése 2020. szeptember 16-án, szerdán a 15.30-kor kezdődő gyászmisét követően 16.15-kor lesz a csabrendeki temetőben.  A részvétnyilvánítás mellőzését kérjük.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy REGENYE GYULA 86 éves korában elhunyt. Temetése 2020. szeptember 18-án 11 órakor lesz a Dózsavárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SZTANCSIK JÓZSEFNÉ szül. Bende Margit 98 éves korában örökre megpihent. Temetése 2020. szeptember 14-én, hétfőn 15 órakor lesz a veszprémi Dózsavárosi temetőben. A gyászoló hozzátartozók</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy DABRÓNAKI GYULA 91 éves korában örökre megpihent. Búcsúztatása szűk családi körben történik. Gyászoló szerettei</div>
                            <div class="swiper-slide">Megemlékezés  IRCSIK ANDRÁSNÉ Litsauer Anna halálának 2. évfordulóján.  Soha nem feledlek. Férjed: Bandi</div>
                            <div class="swiper-slide">Hogy egy édesapa milyen drága kincs, Csak az tudja, akinek nincs. Drága jó szívét áldd meg Atyám, S köszönöm, hogy ő lehetett az én drága férjem és édesapánk! Édesapám TREIER ERNŐ emlékére aki 10 éve hagyott itt minket. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy drága édesanyánk, SÁRI ÉVA MÁRIA 52 éves korában elhunyt. Temetése 2020.09.11-én 15 órakor lesz Veszprémben, a Vámosi úti temetőben. Gyászoló család.</div>
                            <div class="swiper-slide">&quot;És megvakultak  Hiú szemeim. Meghalt ifjúságom, De őt, a fényest, nagyszerűt, Mindörökre látom.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  BARÁTH JÓZSEF életének 78. évében elhunyt. Temetése szűk családi körben megtörtént.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KISS IMRE MÜKKI volt üvegtechnikusa 83. évében örökre megpihent. Hamvszórásos temetése 2020. szeptember 11-én, pénteken 11 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/hazai-sport/rebrov-szerint-elsosorban-magat-kell-legyoznie-a-ferencvarosnak-4040411/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DKOS20200915005-scaled-e1600187711340.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/3ogKAWZOyIF0bGEjwU6Vdk5PVF9WRVJZX1NFQ3+ZIo04mbBqjk8VPziOgiKDWYdPgcrIW__ZU54XALeS230Xx2ACs6ewBtixxXcbNgHUtrQqGr__G0eTsEhet2iFA=/DKOS20200915005-scaled-e1600187711340.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/3ogKAWZOyIF0bGEjwU6Vdk5PVF9WRVJZX1NFQ3+ZIo04mbBqjk8VPziOgiKDWYdPgcrIW__ZU54XALeS230Xx2ACs6ewBtixxXcbNgHUtrQqGr__G0eTsEhet2iFA=/DKOS20200915005-scaled-e1600187711340.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/3ogKAWZOyIF0bGEjwU6Vdk5PVF9WRVJZX1NFQ3+ZIo04mbBqjk8VPziOgiKDWYdPgcrIW__ZU54XALeS230Xx2ACs6ewBtixxXcbNgHUtrQqGr__G0eTsEhet2iFA=/DKOS20200915005-scaled-e1600187711340.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/3ogKAWZOyIF0bGEjwU6Vdk5PVF9WRVJZX1NFQ3+ZIo04mbBqjk8VPziOgiKDWYdPgcrIW__ZU54XALeS230Xx2ACs6ewBtixxXcbNgHUtrQqGr__G0eTsEhet2iFA=/DKOS20200915005-scaled-e1600187711340.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/3ogKAWZOyIF0bGEjwU6Vdk5PVF9WRVJZX1NFQ3+ZIo04mbBqjk8VPziOgiKDWYdPgcrIW__ZU54XALeS230Xx2ACs6ewBtixxXcbNgHUtrQqGr__G0eTsEhet2iFA=/DKOS20200915005-scaled-e1600187711340.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/3ogKAWZOyIF0bGEjwU6Vdk5PVF9WRVJZX1NFQ3+ZIo04mbBqjk8VPziOgiKDWYdPgcrIW__ZU54XALeS230Xx2ACs6ewBtixxXcbNgHUtrQqGr__G0eTsEhet2iFA=/DKOS20200915005-scaled-e1600187711340.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/3ogKAWZOyIF0bGEjwU6Vdk5PVF9WRVJZX1NFQ3+ZIo04mbBqjk8VPziOgiKDWYdPgcrIW__ZU54XALeS230Xx2ACs6ewBtixxXcbNgHUtrQqGr__G0eTsEhet2iFA=/DKOS20200915005-scaled-e1600187711340.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle"> BL-selejtező</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">15 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/hazai-sport/rebrov-szerint-elsosorban-magat-kell-legyoznie-a-ferencvarosnak-4040411/">Rebrov szerint elsősorban magát kell legyőznie a Ferencvárosnak</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/harmincot-perc-egy-kilometer-nehez-a-bejutas-veszprembe-4040372/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/09/sag0915forgalom.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/09/+otf/80x80/wRcVLO12LVoEwrA6z86VNk5PVF9WRVJZX1NFQ5W30CO9hYZWJqy2lxySZAIG3GSN8cz9gD7DNF6sScU6AdLl71LRHbjk12zXw+y9D47xO0cK7UilwUy8RWApV8s=/sag0915forgalom.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/09/+otf/210x210/wRcVLO12LVoEwrA6z86VNk5PVF9WRVJZX1NFQ5W30CO9hYZWJqy2lxySZAIG3GSN8cz9gD7DNF6sScU6AdLl71LRHbjk12zXw+y9D47xO0cK7UilwUy8RWApV8s=/sag0915forgalom.jpg 210w,https://www.veol.hu/wp-content/uploads/2020/09/+otf/314x314/wRcVLO12LVoEwrA6z86VNk5PVF9WRVJZX1NFQ5W30CO9hYZWJqy2lxySZAIG3GSN8cz9gD7DNF6sScU6AdLl71LRHbjk12zXw+y9D47xO0cK7UilwUy8RWApV8s=/sag0915forgalom.jpg 314w,https://www.veol.hu/wp-content/uploads/2020/09/+otf/556x556/wRcVLO12LVoEwrA6z86VNk5PVF9WRVJZX1NFQ5W30CO9hYZWJqy2lxySZAIG3GSN8cz9gD7DNF6sScU6AdLl71LRHbjk12zXw+y9D47xO0cK7UilwUy8RWApV8s=/sag0915forgalom.jpg 556w,https://www.veol.hu/wp-content/uploads/2020/09/+otf/752x752/wRcVLO12LVoEwrA6z86VNk5PVF9WRVJZX1NFQ5W30CO9hYZWJqy2lxySZAIG3GSN8cz9gD7DNF6sScU6AdLl71LRHbjk12zXw+y9D47xO0cK7UilwUy8RWApV8s=/sag0915forgalom.jpg 752w,https://www.veol.hu/wp-content/uploads/2020/09/+otf/1004x1004/wRcVLO12LVoEwrA6z86VNk5PVF9WRVJZX1NFQ5W30CO9hYZWJqy2lxySZAIG3GSN8cz9gD7DNF6sScU6AdLl71LRHbjk12zXw+y9D47xO0cK7UilwUy8RWApV8s=/sag0915forgalom.jpg 1004w,https://www.veol.hu/wp-content/uploads/2020/09/+otf/1354x1354/wRcVLO12LVoEwrA6z86VNk5PVF9WRVJZX1NFQ5W30CO9hYZWJqy2lxySZAIG3GSN8cz9gD7DNF6sScU6AdLl71LRHbjk12zXw+y9D47xO0cK7UilwUy8RWApV8s=/sag0915forgalom.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">közlekedés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">22 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/harmincot-perc-egy-kilometer-nehez-a-bejutas-veszprembe-4040372/">Harmincöt perc egy kilométer: nehéz a bejutás Veszprémbe</a>
                </div>
                                                    <span class="enews-article-offerer-author">B. Virág Rita</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/10/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/80x80/YB7WS3P29D7XKhsfjJOMjE5PVF9WRVJZX1NFQ6HZWcYHcj3tFhTcMXgkX6QsrYaoVzck__kcywoklyjLz254Stfcdt6Il4HUOhlNlaiPcTgo3M4rPmytx1wt9H9Q=/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/210x210/YB7WS3P29D7XKhsfjJOMjE5PVF9WRVJZX1NFQ6HZWcYHcj3tFhTcMXgkX6QsrYaoVzck__kcywoklyjLz254Stfcdt6Il4HUOhlNlaiPcTgo3M4rPmytx1wt9H9Q=/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/314x314/YB7WS3P29D7XKhsfjJOMjE5PVF9WRVJZX1NFQ6HZWcYHcj3tFhTcMXgkX6QsrYaoVzck__kcywoklyjLz254Stfcdt6Il4HUOhlNlaiPcTgo3M4rPmytx1wt9H9Q=/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/556x556/YB7WS3P29D7XKhsfjJOMjE5PVF9WRVJZX1NFQ6HZWcYHcj3tFhTcMXgkX6QsrYaoVzck__kcywoklyjLz254Stfcdt6Il4HUOhlNlaiPcTgo3M4rPmytx1wt9H9Q=/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/752x752/YB7WS3P29D7XKhsfjJOMjE5PVF9WRVJZX1NFQ6HZWcYHcj3tFhTcMXgkX6QsrYaoVzck__kcywoklyjLz254Stfcdt6Il4HUOhlNlaiPcTgo3M4rPmytx1wt9H9Q=/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/1004x1004/YB7WS3P29D7XKhsfjJOMjE5PVF9WRVJZX1NFQ6HZWcYHcj3tFhTcMXgkX6QsrYaoVzck__kcywoklyjLz254Stfcdt6Il4HUOhlNlaiPcTgo3M4rPmytx1wt9H9Q=/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/10/+otf/1354x1354/YB7WS3P29D7XKhsfjJOMjE5PVF9WRVJZX1NFQ6HZWcYHcj3tFhTcMXgkX6QsrYaoVzck__kcywoklyjLz254Stfcdt6Il4HUOhlNlaiPcTgo3M4rPmytx1wt9H9Q=/okostelefonbosszusidegesuzenetkuldotelefonalshutterstock199011989.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Telenor-csomag kapcsán</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">52 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/digitalia/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015/">Nem lehet ingyenes az egyik app adathasználata, a másik meg nem</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/mentohelikopter-szallt-le-egy-balatoni-balesethez-4040213/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/mentohelikopterill5.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/G8wYZHx4+9sKqbXQw8GgeE5PVF9WRVJZX1NFQzAYgPOTKT0fHp9jUZCeMC1ImRpsNJYAdFHG9ThDsL6BwWDPODDn57xf3uco8MiDelEJn8z__nBIt0986mrJ__p7o=/mentohelikopterill5.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/G8wYZHx4+9sKqbXQw8GgeE5PVF9WRVJZX1NFQzAYgPOTKT0fHp9jUZCeMC1ImRpsNJYAdFHG9ThDsL6BwWDPODDn57xf3uco8MiDelEJn8z__nBIt0986mrJ__p7o=/mentohelikopterill5.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/G8wYZHx4+9sKqbXQw8GgeE5PVF9WRVJZX1NFQzAYgPOTKT0fHp9jUZCeMC1ImRpsNJYAdFHG9ThDsL6BwWDPODDn57xf3uco8MiDelEJn8z__nBIt0986mrJ__p7o=/mentohelikopterill5.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/G8wYZHx4+9sKqbXQw8GgeE5PVF9WRVJZX1NFQzAYgPOTKT0fHp9jUZCeMC1ImRpsNJYAdFHG9ThDsL6BwWDPODDn57xf3uco8MiDelEJn8z__nBIt0986mrJ__p7o=/mentohelikopterill5.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/G8wYZHx4+9sKqbXQw8GgeE5PVF9WRVJZX1NFQzAYgPOTKT0fHp9jUZCeMC1ImRpsNJYAdFHG9ThDsL6BwWDPODDn57xf3uco8MiDelEJn8z__nBIt0986mrJ__p7o=/mentohelikopterill5.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/G8wYZHx4+9sKqbXQw8GgeE5PVF9WRVJZX1NFQzAYgPOTKT0fHp9jUZCeMC1ImRpsNJYAdFHG9ThDsL6BwWDPODDn57xf3uco8MiDelEJn8z__nBIt0986mrJ__p7o=/mentohelikopterill5.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/G8wYZHx4+9sKqbXQw8GgeE5PVF9WRVJZX1NFQzAYgPOTKT0fHp9jUZCeMC1ImRpsNJYAdFHG9ThDsL6BwWDPODDn57xf3uco8MiDelEJn8z__nBIt0986mrJ__p7o=/mentohelikopterill5.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">súlyos sérült is van</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/mentohelikopter-szallt-le-egy-balatoni-balesethez-4040213/">Mentőhelikopter szállt le egy balatoni balesethez</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Erika</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/quinn-doktorno-kozel-a-hetvenhez-is-bombazo-4039913/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/0001OQ7R2-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/z4ccko2kGaGN1aCPrLxcrE5PVF9WRVJZX1NFQ5edB+g8nohrXcGctTQSeYX__CUBdWwM__If+sv1cdn9Yk8pTKut8WnVfasNegVug3cZ+7znzLYrK+zRViyw0gqRg=/0001OQ7R2-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/z4ccko2kGaGN1aCPrLxcrE5PVF9WRVJZX1NFQ5edB+g8nohrXcGctTQSeYX__CUBdWwM__If+sv1cdn9Yk8pTKut8WnVfasNegVug3cZ+7znzLYrK+zRViyw0gqRg=/0001OQ7R2-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/z4ccko2kGaGN1aCPrLxcrE5PVF9WRVJZX1NFQ5edB+g8nohrXcGctTQSeYX__CUBdWwM__If+sv1cdn9Yk8pTKut8WnVfasNegVug3cZ+7znzLYrK+zRViyw0gqRg=/0001OQ7R2-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/z4ccko2kGaGN1aCPrLxcrE5PVF9WRVJZX1NFQ5edB+g8nohrXcGctTQSeYX__CUBdWwM__If+sv1cdn9Yk8pTKut8WnVfasNegVug3cZ+7znzLYrK+zRViyw0gqRg=/0001OQ7R2-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/z4ccko2kGaGN1aCPrLxcrE5PVF9WRVJZX1NFQ5edB+g8nohrXcGctTQSeYX__CUBdWwM__If+sv1cdn9Yk8pTKut8WnVfasNegVug3cZ+7znzLYrK+zRViyw0gqRg=/0001OQ7R2-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/z4ccko2kGaGN1aCPrLxcrE5PVF9WRVJZX1NFQ5edB+g8nohrXcGctTQSeYX__CUBdWwM__If+sv1cdn9Yk8pTKut8WnVfasNegVug3cZ+7znzLYrK+zRViyw0gqRg=/0001OQ7R2-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/z4ccko2kGaGN1aCPrLxcrE5PVF9WRVJZX1NFQ5edB+g8nohrXcGctTQSeYX__CUBdWwM__If+sv1cdn9Yk8pTKut8WnVfasNegVug3cZ+7znzLYrK+zRViyw0gqRg=/0001OQ7R2-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jól tartja magát</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/quinn-doktorno-kozel-a-hetvenhez-is-bombazo-4039913/">Quinn doktornő közel a hetvenhez is bombázó</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/egyperces/ezt-a-sutemenyt-valasztottak-iden-budapest-desszertjenek-4039940/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DSOS20200915005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/NAqY8Qtg+mcxWpbWNZrdik5PVF9WRVJZX1NFQyJGAzmqxpmexXbcBA2MRKgTmYwoDeHEk9zFy__FcRMZl3CvDz7S7etJZxuYyYM5PUqB2r4eftnI8GBsOlDce0hw=/DSOS20200915005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/NAqY8Qtg+mcxWpbWNZrdik5PVF9WRVJZX1NFQyJGAzmqxpmexXbcBA2MRKgTmYwoDeHEk9zFy__FcRMZl3CvDz7S7etJZxuYyYM5PUqB2r4eftnI8GBsOlDce0hw=/DSOS20200915005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/NAqY8Qtg+mcxWpbWNZrdik5PVF9WRVJZX1NFQyJGAzmqxpmexXbcBA2MRKgTmYwoDeHEk9zFy__FcRMZl3CvDz7S7etJZxuYyYM5PUqB2r4eftnI8GBsOlDce0hw=/DSOS20200915005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/NAqY8Qtg+mcxWpbWNZrdik5PVF9WRVJZX1NFQyJGAzmqxpmexXbcBA2MRKgTmYwoDeHEk9zFy__FcRMZl3CvDz7S7etJZxuYyYM5PUqB2r4eftnI8GBsOlDce0hw=/DSOS20200915005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/NAqY8Qtg+mcxWpbWNZrdik5PVF9WRVJZX1NFQyJGAzmqxpmexXbcBA2MRKgTmYwoDeHEk9zFy__FcRMZl3CvDz7S7etJZxuYyYM5PUqB2r4eftnI8GBsOlDce0hw=/DSOS20200915005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/NAqY8Qtg+mcxWpbWNZrdik5PVF9WRVJZX1NFQyJGAzmqxpmexXbcBA2MRKgTmYwoDeHEk9zFy__FcRMZl3CvDz7S7etJZxuYyYM5PUqB2r4eftnI8GBsOlDce0hw=/DSOS20200915005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/NAqY8Qtg+mcxWpbWNZrdik5PVF9WRVJZX1NFQyJGAzmqxpmexXbcBA2MRKgTmYwoDeHEk9zFy__FcRMZl3CvDz7S7etJZxuYyYM5PUqB2r4eftnI8GBsOlDce0hw=/DSOS20200915005-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Teljesen új ízvilág</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/egyperces/ezt-a-sutemenyt-valasztottak-iden-budapest-desszertjenek-4039940/">Ezt a süteményt választották idén Budapest desszertjének</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#ef8b8688869b8e83869c838e9faf828a8b868e98809d849cc1879a"><span class="__cf_email__" data-cfemail="65010c020c1104090c16090415250800010c04120a170e164b0d10">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"125d0f2822","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c7d059f38e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4040015","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/digitalia\/nem-lehet-ingyenes-az-egyik-app-adathasznalata-a-masik-meg-nem-4040015\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4040015","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/veolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>