<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.veol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.veol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Offshore-lovagot bízott meg az újbudai DK-s polgármester | VEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pénzmosás gyanúja miatt nyomoztak a hatóságok annak a cégnek a tulajdonosánál, amelyet László Imre az átvilágítással megbízott."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veol.hu/orszag-vilag/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Offshore-lovagot bízott meg az újbudai DK-s polgármester | VEOL" />
<meta property="og:description" content="Pénzmosás gyanúja miatt nyomoztak a hatóságok annak a cégnek a tulajdonosánál, amelyet László Imre az átvilágítással megbízott." />
<meta property="og:url" content="https://www.veol.hu/orszag-vilag/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487/" />
<meta property="og:site_name" content="VEOL" />
<meta property="og:image" content="https://kpi.mediaworks.hu/wp-content/uploads/2020/06/+otf/1200x630/DKOS20191127002-scaled-e1597422786182.jpg" />
<meta property="og:image:secure_url" content="https://kpi.mediaworks.hu/wp-content/uploads/2020/06/+otf/1200x630/DKOS20191127002-scaled-e1597422786182.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pénzmosás gyanúja miatt nyomoztak a hatóságok annak a cégnek a tulajdonosánál, amelyet László Imre az átvilágítással megbízott." />
<meta name="twitter:title" content="Offshore-lovagot bízott meg az újbudai DK-s polgármester | VEOL" />
<meta name="twitter:image" content="https://kpi.mediaworks.hu/wp-content/uploads/2020/06/DKOS20191127002-scaled-e1597422786182.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veol.hu/#website","url":"https://www.veol.hu/","name":"VEOL","potentialAction":{"@type":"SearchAction","target":"https://www.veol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veol.hu/orszag-vilag/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487/#primaryimage","url":"https://kpi.mediaworks.hu/wp-content/uploads/2020/06/DKOS20191127002-scaled-e1597422786182.jpg"},{"@type":"WebPage","@id":"https://www.veol.hu/orszag-vilag/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487/#webpage","url":"https://www.veol.hu/orszag-vilag/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487/","inLanguage":"hu","name":"Offshore-lovagot b\u00edzott meg az \u00fajbudai DK-s polg\u00e1rmester | VEOL","isPartOf":{"@id":"https://www.veol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.veol.hu/orszag-vilag/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487/#primaryimage"},"datePublished":"2020-08-14T16:34:09+00:00","dateModified":"2020-08-14T16:34:12+00:00","description":"P\u00e9nzmos\u00e1s gyan\u00faja miatt nyomoztak a hat\u00f3s\u00e1gok annak a c\u00e9gnek a tulajdonos\u00e1n\u00e1l, amelyet L\u00e1szl\u00f3 Imre az \u00e1tvil\u00e1g\u00edt\u00e1ssal megb\u00edzott."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.veol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hírcsatorna" href="https://www.veol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="VEOL &raquo; hozzászólás hírcsatorna" href="https://www.veol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.veol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755674' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.veol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669538' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755675' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.veol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.veol.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1594804287' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.veol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755674'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755674'></script>
<script type='text/javascript' defer src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.veol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veol.hu/?p=3973487' />
<link rel="alternate" type="application/json+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Foffshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veol.hu%2Forszag-vilag%2Foffshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.veol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "149303868575509",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="149303868575509" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0b59a188-a8b0-4d4b-a995-e224386bd640",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/16x16/croppedmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/32x32/croppedmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/96x96/croppedmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/128x128/croppedmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/196x196/croppedmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/57x57/croppedmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/60x60/croppedmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/72x72/croppedmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/76x76/croppedmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/114x114/croppedmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/120x120/croppedmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.veol.hu/wp-content/uploads/2017/09/+otf/152x152/croppedmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="VEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/144x144/croppedmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/70x70/croppedmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/150x150/croppedmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.veol.hu/wp-content/uploads/2017/09/+otf/310x310/croppedmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36393106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.veol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3973487 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="70543" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuoqefinfas" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuypilounkeg" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.veol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/veol_header_green.svg" alt="VEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/veszprem/">Veszprém</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.veol.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">veol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyasz/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/labdarugas/">Foci</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/futsal/">Futsal</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/rozerizlingjazznapok/">Rozé, Rizling és Jazz Napok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.veol.hu/utcazenefesztival/">Utcazene Fesztivál</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">veol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/menetrend-buszmenetrend-busz-veszprem-2035275/">Menetrend</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hasznos/hasznos-ugyeletes-gyogyszertar-orvos-veszprem-megye-2111659/">Közérdekű</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyasz/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/telekom-veszprem/">Telekom Veszprém</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/labdarugas/">Foci</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/futsal/">Futsal</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            20°
        </div>
        <div class="header-current-weather-max-temperature">
            30°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Marcell</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon/">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.veol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/239278" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.veol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item "><a href="/allas/">Állás</a></li><li class=" menu-item "><a href="https://www.veol.hu/cimke/balaton/">Balaton</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Veszprem-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B%5D=2190&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_sonline&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/regio/veszprem/">Veszprém</a></li><li class=" menu-item  hide-item "><a href="/napilap/">Veszprémi Napló Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/karrierinfo/">Karrierinfó</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/nyarranyitva/">#nyarranyitva</a></li><li class=" menu-item  hide-item "><a href="https://www.veol.hu/dossziek/veszprem-koronavirus/">Koronavírus Veszprémben</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/naplo-934">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/5331">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.veol.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/veol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                kétes ügyek            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 08. 14. 18:34                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.veol.hu/orszag-vilag/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487/"
                       data-share-title="Offshore-lovagot bízott meg az újbudai DK-s polgármester" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.veol.hu/orszag-vilag/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Offshore-lovagot bízott meg az újbudai DK-s polgármester        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938768" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurphlivgkkn" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuvaqrbshpkb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3973487" class="post-3973487 enews_article type-enews_article status-publish hentry enews_article_tags-dk enews_article_tags-laszlo-imre enews_article_tags-ujbuda enews_article_columns-orszag-vilag mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Pénzmosás gyanúja miatt nyomoztak a hatóságok annak a cégnek a tulajdonosánál, amelyet László Imre az átvilágítással megbízott.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>„László Imre, Újbuda polgármestere (DK) és a kerület baloldali vezetése ismét bebizonyította, hogy a kétes hátterű cégeket és bűncselekményekkel vádolt személyeket részesíti előnyben az újbudaiak pénzén kötött megbízásai során” – olvasható a Fidesz–KDNP újbudai képviselőcsoportja által jegyzett közleményben, amelyet a Magyar Nemzet <a href="https://magyarnemzet.hu/belfold/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-8519490/" target="_blank" rel="noopener noreferrer">idézett</a>.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="70546" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqlelhtfthe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4718461" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuzcrfkssisz" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuzdmlpworil" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4751394" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuoaprlsqoui" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhusbhifprtfw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4719191" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhungnphxjlmj" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>

<div>
<div id="adoceangemhunhifnlguyv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A képviselők kiemelik, hogy 2020. május 29-én tízmillió forintos szerződést kötött az önkormányzati tulajdonú cégek gazdálkodásának átvilágítására a Stark Capital Zrt-vel. Mint írják, a cég tulajdonosa Erős Dániel, „aki után offshore cége üzletei miatt pénzmosás gyanújával nyomoztak a hatóságok”.</p>
<div id="attachment_3872534" class="wp-caption alignnone size-full wp-image-3872534 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3872534" class="size-full wp-image-3872534 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/259w/DKOS20191127002-scaled-e1597422786182.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/299w/DKOS20191127002-scaled-e1597422786182.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314w/DKOS20191127002-scaled-e1597422786182.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/707w/DKOS20191127002-scaled-e1597422786182.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/491w/DKOS20191127002-scaled-e1597422786182.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/533w/DKOS20191127002-scaled-e1597422786182.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/922w/DKOS20191127002-scaled-e1597422786182.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3872534" class="wp-caption-text">László Imre, a XI. kerület DK-s polgármestere <br />Fotó: Koszticsák Szilárd / MTI</p></div>
<p>Az újbudai Fidesz–KDNP emlékeztetett,</p>
<blockquote><p>ez a szerződés már a negyedik a sorban október 13. óta, hiszen átvilágítást végzett már a Csányi &amp; Zala Ügyvédi Iroda, a Dr. Czeglédy és Társai Ügyvédi Iroda, a First Compliance Tanácsadó Bt. és most a Stark Capital Zrt. is ugyanezt teszi az újbudai emberek pénzén.</p></blockquote>
<p>„A Fidesz–KDNP újbudai képviselőcsoportja számára elfogadhatatlanok ezek a szerződések. Zala László, aki a Kopaszi-gát átjátszása miatti per harmadrendű vádlottja volt bűnsegédlet miatt, már közel 50 millió forintot zsebelt be tavaly október óta” – írta a képviselőcsoport. Ám a lista magáért beszél: Czeglédy Csaba MSZP-s exképviselő és ügyvédi irodája többmilliós átvilágítási megbízást kapott, a politikust korábban költségvetési csalás bűntette miatt jogerősen három év két hónap börtönbüntetésre ítélte a bíróság.</p>
<blockquote><p>„Most pedig egy offshore-lovagok világában jártas, pénzmosással vádolt, átláthatatlan üzleteket bonyolító üzletember érdekeltségi körébe tartozó vállalkozást bízott meg Újbuda baloldali vezetése egy olyan feladatra, mely a választási kampányban számukra még kiemelten fontos volt”</p></blockquote>
<p>– áll a közleményben.</p>
<p>A képviselőcsoport felszólítja László Imre polgármestert és a baloldali városvezetést, hogy azonnali hatállyal mondják fel a szerződést. „Ne herdálják tovább az újbudai emberek pénzét és ne hozzák még kellemetlenebb helyzetbe azokat az embereket, akiknek a bizalmából jelenleg ők vezethetik ezt a kerületet” – írták.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.veol.hu/kultura/hazai-kultura/placido-domingot-latta-vendegul-kasler-miklos-video-3973685/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Plácido Domingót látta vendégül Kásler Miklós (videó)</span>
                        </div>
                    </a>
                                                        <a href="https://www.veol.hu/orszag-vilag/alapjogokert-kozpont-a-belorusz-rendorterror-megfeleloje-a-2006-os-gyurcsany-fele-eroszak-3973652/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Alapjogokért Központ: a belorusz rendőrterror megfelelője a 2006-os Gyurcsány-féle erőszak</span>
                        </div>
                    </a>
                                                        <a href="https://www.veol.hu/orszag-vilag/varga-judit-szamitunk-angela-merkel-igeretere-a-7-cikkelyes-eljarasban-3973550/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Varga Judit: számítunk Angela Merkel ígéretére a 7. cikkelyes eljárásban</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="71326" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunmlrkqphqd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div id="4718465" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuwdimnpmnnu" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuwedscuigyk" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dk" rel="tag">dk</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/laszlo-imre" rel="tag">lászló imre</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ujbuda" rel="tag">Újbuda</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="77057" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukncionjmwy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="4718472" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhutepsqmgsxp" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhutfkigrskif" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4751372" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulbgippktad" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhupcooimlizv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/131/VEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/igy-nez-ki-kiraly-viktor-felesege-a-szules-utan-bikiniben-a-balatonon-4713914?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon" alt="Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4713914_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/monus-jozsef-a-feher-farkas-harca-a-magyar-zaszloert-4712581?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Mónus József, a Fehér Farkas harca a magyar zászlóért" alt="Mónus József, a Fehér Farkas harca a magyar zászlóért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712581_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mónus József, a Fehér Farkas harca a magyar zászlóért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szivbemarkolo-masfel-honapig-orizte-kutyaja-janos-holttestet-4712476?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Szívbemarkoló: másfél hónapig őrizte kutyája János holttestét" alt="Szívbemarkoló: másfél hónapig őrizte kutyája János holttestét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712476_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szívbemarkoló: másfél hónapig őrizte kutyája János holttestét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/majdnem-osszedolt-de-ujra-teljes-pompajaban-ragyog-a-240-eves-preshaz-4712438?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Majdnem összedőlt, de újra teljes pompájában ragyog a 240 éves présház" alt="Majdnem összedőlt, de újra teljes pompájában ragyog a 240 éves présház"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712438_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Majdnem összedőlt, de újra teljes pompájában ragyog a 240 éves présház</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/408/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC8xMC1zemV4amVsZW5ldC1hLTkwLWVzLWV2ZWtib2wtYW1pdC1zb3NlbS1mZWxlanR1bmstZWwvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="10 szexjelenet a &#039;90-es évekből, amit sosem felejtünk el" alt="10 szexjelenet a &#039;90-es évekből, amit sosem felejtünk el"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/131_resized.jpg?avcount=1597428366">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">10 szexjelenet a &#039;90-es évekből, amit sosem felejtünk el</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/sok-tizmillionyi-ingyenpenzt-keresett-a-sziget-a-fesztivalozokon-4712479?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Sok tízmilliónyi ingyenpénzt keresett a Sziget a fesztiválozókon" alt="Sok tízmilliónyi ingyenpénzt keresett a Sziget a fesztiválozókon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712479_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sok tízmilliónyi ingyenpénzt keresett a Sziget a fesztiválozókon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tragikus-hirtelenseggel-veszitette-el-parjat-pokorny-lia-4712448?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Tragikus hirtelenséggel veszítette el párját Pokorny Lia" alt="Tragikus hirtelenséggel veszítette el párját Pokorny Lia"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712448_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tragikus hirtelenséggel veszítette el párját Pokorny Lia</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tilos-ezert-nem-ihatnak-energiaitalt-a-gyerekek-4712454?utm_source=www.veol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="Tilos! Ezért nem ihatnak energiaitalt a gyerekek!" alt="Tilos! Ezért nem ihatnak energiaitalt a gyerekek!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712454_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tilos! Ezért nem ihatnak energiaitalt a gyerekek!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4748211" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxnjobldrgt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4718481" class="goaZone goaMobile"></div>

<div>
<div id="adoceangemhuqfgjekqgno" class="adOceanZone adOceanMobile"></div>
</div>

<div>
<div id="adoceangemhuqgrojompsa" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.veol.hu/orszag-vilag/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499016" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuphfmhvifvt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="70544" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumiirjooqnu" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuqjqhdlpfxm" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-veol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-veol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/cihanouszkaja-ujabb-tunteteseket-surget-4714784?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Cihanouszkaja újabb tüntetéseket sürget' class='title'>Cihanouszkaja újabb tüntetéseket sürget<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-08-14 19:15:01">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/barcelona-ujabb-pozitiv-koronavirusteszt-a-klubnal-4714832?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Barcelona: újabb pozitív koronavírusteszt a klubnál' class='title'>Barcelona: újabb pozitív koronavírusteszt a klubnál<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-08-14 19:43:59">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-uj-epuletek-melyek-feldobjak-budapest-arculatat-4714776?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az új épületek, melyek feldobják Budapest arculatát' class='title'>Az új épületek, melyek feldobják Budapest arculatát<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-08-14 19:15:57">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tobbszor-is-kivinne-az-orgonat-az-utcara-4714546?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Többször is kivinné az orgonát az utcára' class='title'>Többször is kivinné az orgonát az utcára<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-08-14 17:30:00">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/othetes-katonai-kikepzes-utan-tettek-eskut-veszpremben-4714534?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Öthetes katonai kiképzés után tettek esküt Veszprémben' class='title'>Öthetes katonai kiképzés után tettek esküt Veszprémben<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-08-14 17:30:42">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/eletre-szolo-kalandokra-vagytak-a-palotabortonok-fiatal-lakoi-megyenkben-4714526?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Életre szóló kalandokra vágytak a „palotabörtönök” fiatal lakói megyénkben' class='title'>Életre szóló kalandokra vágytak a „palotabörtönök” fiatal lakói megyénkben<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-08-14 17:32:25">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szlavik-kutatni-kell-a-koronavirusos-gocpontokat-4714780?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szlávik: Kutatni kell a koronavírusos gócpontokat' class='title'>Szlávik: Kutatni kell a koronavírusos gócpontokat<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-08-14 19:15:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2017/10/shutterstock301080389.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2017/10/+otf/80x80/cUECpObnT1k2WmA7trWGi05PVF9WRVJZX1NFQ3uaXJ5__4hdcoPfAC+6jNEzfpIqVBPLTY__o8QQTvTfDJZiV7ghm__Txszmlx+jy3G1rGWpkxJ__1P2j7PIRmaYQ__A=/shutterstock301080389.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programok, rendezvények Veszprém megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/idojaras/helyi-idojaras/leszakadt-az-eg-veszprem-felett-video-3962159/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/08/felhoszakadasband.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/08/+otf/80x80/Aj7H7l44mVrvMqd+Dc3Nn05PVF9WRVJZX1NFQyH8gJQJo9Fv+7xVaga9lqO7eEoGclaAHzF14Q4nvzaiP8WjicCClA2jyvLWGrGnWxW1Ya2FaJvMnOID3wW1FpI=/felhoszakadasband.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/idojaras/helyi-idojaras/leszakadt-az-eg-veszprem-felett-video-3962159/">Leszakadt az ég Veszprém megye felett (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/236-tal-repesztett-a-8-ason-a-motoros-masnap-autoval-utkozott-tihanyban-3969242/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/08/04142.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/08/+otf/80x80/xcle+__kBDrf49fHhQtFxR05PVF9WRVJZX1NFQ1cEQyym+I9DqVMk6GeWA+WUAa6ved83OmCOdZWWtcyG6dPGlTXqXX8mE59Kmx6v4SGIyPdBtNzq6Ve2CHQIT1U=/04142.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/236-tal-repesztett-a-8-ason-a-motoros-masnap-autoval-utkozott-tihanyban-3969242/">236-tal repesztett a 8-ason a motoros, másnap autóval ütközött Tihanyban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kozelet/helyi-kozelet/ujabb-ovodat-es-egy-bolcsodet-zartak-be-papan-a-virus-miatt-3965126/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/04/man49571541920.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/04/+otf/80x80/Oz9Z0cAvCYDwnsVfVNNSmU5PVF9WRVJZX1NFQztgbfmZ6uCMxN4qWMOGCc__yDC2GczJOVR4l0B2QSDud07cadF1d3yhaMaxf6BfazKozw1I+ZqiFfqnKt9jBrpg=/man49571541920.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kozelet/helyi-kozelet/ujabb-ovodat-es-egy-bolcsodet-zartak-be-papan-a-virus-miatt-3965126/">Újabb óvodát és egy bölcsődét zártak be Pápán a vírus miatt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalisan-utkozott-ossze-ket-gepkocsi-a-82-esen-3967859/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/08/871060.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/08/+otf/80x80/BOQKyRolp__AEtIM7phHtDk5PVF9WRVJZX1NFQ1mrljQfcWHZwBNgYMCl3tvXkkN2K2G1LA334tD8__evztV3IlitHGbpchGXt__TD8ct9VKEsPLJ5C__06UivMHbec=/871060.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/frontalisan-utkozott-ossze-ket-gepkocsi-a-82-esen-3967859/">Frontálisan ütközött össze két gépkocsi a 82-esen</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/fesztival-dijas-produkciok-a-porondon-3961472/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/08/circushungaria335x175molino20201kis.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/08/+otf/80x80/Lt+2GiQyNDllVB9bYC9AxU5PVF9WRVJZX1NFQwsfZaocce5gdIteTZ__MWn8dZu46p4gGqTaBkwDxtDw1Fmr9eaSSRxR9utNmFTtDnaHGCAbRtCjuNlARglXX2qE=/circushungaria335x175molino20201kis.jpg 80w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/162x162/Lt+2GiQyNDllVB9bYC9AxU5PVF9WRVJZX1NFQwsfZaocce5gdIteTZ__MWn8dZu46p4gGqTaBkwDxtDw1Fmr9eaSSRxR9utNmFTtDnaHGCAbRtCjuNlARglXX2qE=/circushungaria335x175molino20201kis.jpg 162w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/74x74/Lt+2GiQyNDllVB9bYC9AxU5PVF9WRVJZX1NFQwsfZaocce5gdIteTZ__MWn8dZu46p4gGqTaBkwDxtDw1Fmr9eaSSRxR9utNmFTtDnaHGCAbRtCjuNlARglXX2qE=/circushungaria335x175molino20201kis.jpg 74w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/71x71/Lt+2GiQyNDllVB9bYC9AxU5PVF9WRVJZX1NFQwsfZaocce5gdIteTZ__MWn8dZu46p4gGqTaBkwDxtDw1Fmr9eaSSRxR9utNmFTtDnaHGCAbRtCjuNlARglXX2qE=/circushungaria335x175molino20201kis.jpg 71w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/62x62/Lt+2GiQyNDllVB9bYC9AxU5PVF9WRVJZX1NFQwsfZaocce5gdIteTZ__MWn8dZu46p4gGqTaBkwDxtDw1Fmr9eaSSRxR9utNmFTtDnaHGCAbRtCjuNlARglXX2qE=/circushungaria335x175molino20201kis.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/fesztival-dijas-produkciok-a-porondon-3961472/" class="title">Fesztivál díjas produkciók a porondon!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.veol.hu/pr/bordur-a-bondoron-kulturalis-es-gasztronomiai-finomsagok-bor-es-muveszeti-paholy-az-utcaszinhaz-fesztivalon-3964721/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2020/08/MontanaroMoser-scaled.jpeg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2020/08/+otf/80x80/Mc9__ZxKDdqcuIGDu9kjm8E5PVF9WRVJZX1NFQ+UqY2lZeYU6__97IERij+RvQ__hHtzy7Z6v+xPGQJzvijuwlblKNVYF+J__ai4TI5KnM__2pLOdZZKFaPWKweSKFGo=/MontanaroMoser-scaled.jpeg 80w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/162x162/Mc9__ZxKDdqcuIGDu9kjm8E5PVF9WRVJZX1NFQ+UqY2lZeYU6__97IERij+RvQ__hHtzy7Z6v+xPGQJzvijuwlblKNVYF+J__ai4TI5KnM__2pLOdZZKFaPWKweSKFGo=/MontanaroMoser-scaled.jpeg 162w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/74x74/Mc9__ZxKDdqcuIGDu9kjm8E5PVF9WRVJZX1NFQ+UqY2lZeYU6__97IERij+RvQ__hHtzy7Z6v+xPGQJzvijuwlblKNVYF+J__ai4TI5KnM__2pLOdZZKFaPWKweSKFGo=/MontanaroMoser-scaled.jpeg 74w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/71x71/Mc9__ZxKDdqcuIGDu9kjm8E5PVF9WRVJZX1NFQ+UqY2lZeYU6__97IERij+RvQ__hHtzy7Z6v+xPGQJzvijuwlblKNVYF+J__ai4TI5KnM__2pLOdZZKFaPWKweSKFGo=/MontanaroMoser-scaled.jpeg 71w,https://www.veol.hu/wp-content/uploads/2020/08/+otf/62x62/Mc9__ZxKDdqcuIGDu9kjm8E5PVF9WRVJZX1NFQ+UqY2lZeYU6__97IERij+RvQ__hHtzy7Z6v+xPGQJzvijuwlblKNVYF+J__ai4TI5KnM__2pLOdZZKFaPWKweSKFGo=/MontanaroMoser-scaled.jpeg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.veol.hu/pr/bordur-a-bondoron-kulturalis-es-gasztronomiai-finomsagok-bor-es-muveszeti-paholy-az-utcaszinhaz-fesztivalon-3964721/" class="title">Bordűr a Bondorón – Kulturális és gasztronómiai finomságok: bor- és művészeti páholy az utcaszínház fesztiválon</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu titlepic'><div class='container'><img src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-veol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szines-programok-surubb-jaratok-a-bahart-nal-163611/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Színes programok, sűrűbb járatok a BAHART-nál' class='title'>Színes programok, sűrűbb járatok a BAHART-nál</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/igy-nez-ki-kiraly-viktor-felesege-a-szules-utan-bikiniben-a-balatonon-163896/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon' class='title'>Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.08.14.</span><span class='second'>20.30.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/kultkikoto-megyek-utanad-orlai-produkcio-162298/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kultkikötő: Megyek utánad – Orlai Produkció' class='title'>Kultkikötő: Megyek utánad – Orlai Produkció</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.14.</span><span class='second'>21.30.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/curtis-koncert-lellei-szabadteri-szinpad-163435/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Curtis koncert lellei szabadtéri színpad' class='title'>Curtis koncert lellei szabadtéri színpad</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.08.15.</span><span class='second'>08.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/black-sheep-trail-terepfutoverseny-sagvaron-162275/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Black Sheep Trail – terepfutóverseny Ságváron' class='title'>Black Sheep Trail – terepfutóverseny Ságváron</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.08.15.</span><span class='second'>08.45.</span><span class='third'>Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/programok/szigligeti-varturak-2-141350/?utm_source=www.veol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szigligeti vártúrák' class='title'>Szigligeti vártúrák</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="70545" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuziphnlifht" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhunkhogijksh" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.veol.hu/sport/hazai-sport/1-1-es-dontetlent-jatszott-a-fradival-az-mtk-3973715/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/mtkfradi.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/+hljJ3hIT5MDjt3GWxregE5PVF9WRVJZX1NFQ26USU1Bb+5omqGDkjE__DUQbVcqXXZkIqDVZC__nyyT34/mtkfradi.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                NBI                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.veol.hu/sport/hazai-sport/1-1-es-dontetlent-jatszott-a-fradival-az-mtk-3973715/">1-1-es döntetlent játszott a Fradival az MTK</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4106548" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuwjgoqisjro" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhuxlflnsmtbx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Péntekenként árulnak az őstermelők</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.veol.hu/gazdasag/helyi-gazdasag/finom-portekakkal-megnyitott-a-herendi-termeloi-piac-3973472/">Finom portékákkal megnyitott a herendi termelői piac</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A helyieket, a környékbelieket és a városba látogatókat is várja a Herendi Termelői Piac, amely augusztus 14-én, pénteken délelőtt nyitott meg.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, barátoknak, volt munkatársaknak, szomszédoknak, ismerősöknek akik férjem, édesapá<b>nk NÉMETH ISTV</b>ÁN temetésén megjelentek, sírjára virágot, koszorút helyeztek, részvétükkel fájdalmunkat enyhíteni igyekeztek. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot;  Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  NAGY J. TIBOR  volt pápai majd szigligeti lakos  életének 77. évében csendesen megpihent.  Utolsó útjára 2020. augusztus 18-án, kedden 15 órakor kísérjük a pápai alsóvárosi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy GÖMBÖS FERENC 66 éves korában elhunyt. Temetése 2020. augusztus 19-én 14.30-kor lesz a pápai Alsóvárosi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy ISZLAY DÁNIEL a VÁÉV majd később a Városi Bíróság dolgozója  88 éves korában rövid betegség után váratlanul elhunyt. Temetése 2020. augusztus 17-én 15 órakor lesz a Vámosi úti temetőben.  Gyászoló unokája és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  EGYED BÉLA 87 éves korában elhunyt. Temetése 2020. augusztus 17-én 11 órakor lesz a Vámosi úti temetőben katonai tiszteletadással.  Kérjük a részvétnyilvánítás mellőzését. Szerető családja</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt idő arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  BOZA IMRÉNÉ szül.: Bende Mária 74 éves korában örökre megpihent. Temetése 2020. augusztus 18-án, kedden 11 órakor lesz a veszprémi Vámosi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  KUNGL FERENCNÉ volt herendi lakos  85 éves korában elhunyt. Temetése 2020. augusztus 19-én 16 órakor lesz a herendi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy<b> MAKAI FERENC</b> tanár 88 éves korában elhunyt. Temetése 2020.08.17-én 10 órakor lesz a balatonfüredi Református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  JUHÁSZ GYÖRGYNÉ szül.: Horváth Margit életének 79. évében csendesen megpihent. Temetése 2020. augusztus 18-án 15.30 órakor lesz a Vörösberényi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Az Édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  FARKAS JÓZSEFNÉ  szül. Kalányos Ilona 91 éves korába csendesen megpihent.  Temetése 2020. augusztus 14-én, pénteken 15 órakor lesz a monostorapáti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KOCSIS ISTVÁNNÉ szül. Heiter Ann</b>a 93 éves korában elhunyt. Temetése 2020. augusztus 14-én, pénteken 16 órakor lesz a pulai temetőben. Engesztelő szentmise a temetés előtt 15 óra 15 perckor a helyi katolikus templomban. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BOLLA FERENCNÉ 98 éves korában elhunyt. Temetése 2020. augusztus 15-én 10 órakor lesz a vörösberényi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> HORVÁTH ÁRPÁDNÉ (Hegedüs Erzsébet</b>) volt balatonfűzfői lakos életének 88. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 14-én 10 órakor lesz a balatonfűzfői temetőben. Kérjük a részvétnyilvánítás, illetve a koszorúk mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy  KISS GÉZÁNÉ 83 éves korában örökre megpihent. Temetése 2020. augusztus 15-én 12 órakor lesz a Vörösberényi temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y KOVÁCS ENDRÉNÉ szül. Mészáros Ir</b>én életének 90. évében csendesen megpihent. Temetése 2020. augusztus 13-án 15 órakor a nyárádi temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  MARTON JÁNOS 70 éves korában elhunyt. Hamvait 2020. augusztus 14-én 15 órakor helyezzük végső nyugalomra a somlóvásárhelyi régi temetőben. Gyászmisét 14 órakor a helyi templomban tartjuk. Gyászoló család</div>
                            <div class="swiper-slide">Szeretettel emlékezzünk FINTA JÁNOSNÉ szül.: Farkas Klára veszprémi, majd litéri lakos halálának 10. évfordulóján. Férje, gyermekei, unokái</div>
                            <div class="swiper-slide">Kitartással végigküzdött hosszú betegség után életének 59. évében elhunyt  PÉTER KATALIN A végső búcsúra 2020. augusztus 14-én 15 órakor kerül sor a balatonalmádi Vörösberényi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">&quot;Jóságos szíved már egy éve pihen a föld alatt, minden érted hulló könnycsepp nyugtassa álmodat.&quot; Örök szeretettel emlékezünk PINTÉR FERENC JÁNOS halálának első évfordulóján. Felesége és szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SIMONNÉ LÁZÁR MAGDOLNA 2020. július 13-án életének 77. évében örökre megpihent. Utolsó útjára 2020. augusztus 15-én, szombaton 12 órakor kísérjük a balatonfűzfői temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4748205" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhutkneewlomj" class="adOceanZone adOceanDesktop"></div>
</div>

<div>
<div id="adoceangemhukloekvsorc" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/eletstilus/a-fold-megkoszoni-iden-harom-hettel-kesobbre-tolodott-a-tulfogyasztas-napja-3973694/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/foldl.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/ZyntoU0eVCYWP0IAag5qbU5PVF9WRVJZX1NFQ154UcMFzvZZzIc4uJdFyyM481JG2pJi35jEl3izB3OlFqDgQF09Vgb7swCNnUs49c5rRCGP3eE26b4PMFUeeuk=/foldl.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">úgy élünk, mintha nem lenne holnap</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">45 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/eletstilus/a-fold-megkoszoni-iden-harom-hettel-kesobbre-tolodott-a-tulfogyasztas-napja-3973694/">A Föld megköszöni: idén három héttel későbbre tolódott a túlfogyasztás napja</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kultura/hazai-kultura/placido-domingot-latta-vendegul-kasler-miklos-video-3973685/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/domingokasler.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/jhkcyT5GNNQpa2wgPpt4ME5PVF9WRVJZX1NFQwiZKUklNjyU21LR7eXQL2NOQusR1JIJTV7Xqp1c5vaad13a+r257GMlKJkU5K__tMLJNM4tn6hOYRLgRHVcjUCk=/domingokasler.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megbeszélés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">50 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kultura/hazai-kultura/placido-domingot-latta-vendegul-kasler-miklos-video-3973685/">Plácido Domingót látta vendégül Kásler Miklós (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kozelet/helyi-kozelet/sumeg-es-ukk-kozott-meghibasodott-vonat-akadalyozza-a-forgalmat-3973580/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/vonatillusztracio.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/163x163/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 163w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/78x78/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 78w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/75x75/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 75w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/62x62/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 62w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 80w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/1354x1354/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 1354w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/654x654/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 654w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/420x420/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 420w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/304x304/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 304w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/886x886/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 886w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/1004x1004/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 1004w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/777x777/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 777w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/1320x1320/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 1320w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/637x637/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 637w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/409x409/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 409w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/296x296/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 296w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/863x863/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 863w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/978x978/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 978w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/752x752/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 752w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/466x466/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 466w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/295x295/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 295w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/210x210/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 210w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/635x635/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 635w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/722x722/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 722w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/556x556/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 556w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/934x934/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 934w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/329x329/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 329w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/314x314/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 314w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/274x274/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 274w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/74x74/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 74w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/71x71/WYtFhmrdqUUfWxL2NbheB05PVF9WRVJZX1NFQ0Q8o0TqAP2__MiSSYkl817KIUBEft+k4fX5llBQe__snZ24YO4qJXRXl__SuXl7lUgVYjdtd1tFq5USl2jw67m5Kg=/vonatillusztracio.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">közlekedés </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kozelet/helyi-kozelet/sumeg-es-ukk-kozott-meghibasodott-vonat-akadalyozza-a-forgalmat-3973580/">Sümeg és Ukk között meghibásodott vonat akadályozza a forgalmat</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5499015" class="goaZone goaDesktop"></div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/letartoztattak-az-emberolessel-fenyegeto-papai-ferfit-3973367/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.veol.hu/wp-content/uploads/2018/02/shutterstock135865661.jpg'
            data-srcset='https://www.veol.hu/wp-content/uploads/2018/02/+otf/163x163/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 163w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/78x78/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 78w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/75x75/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 75w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/62x62/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 62w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/80x80/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 80w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/1354x1354/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 1354w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/654x654/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 654w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/420x420/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 420w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/304x304/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 304w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/886x886/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 886w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/1004x1004/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 1004w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/777x777/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 777w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/1320x1320/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 1320w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/637x637/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 637w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/409x409/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 409w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/296x296/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 296w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/863x863/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 863w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/978x978/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 978w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/752x752/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 752w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/466x466/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 466w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/295x295/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 295w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/210x210/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 210w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/635x635/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 635w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/722x722/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 722w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/556x556/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 556w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/934x934/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 934w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/329x329/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 329w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/314x314/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 314w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/274x274/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 274w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/74x74/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 74w,https://www.veol.hu/wp-content/uploads/2018/02/+otf/71x71/wiMzi0Qn__P9gKkaGuuLRP05PVF9WRVJZX1NFQ4dHLft+HpfuNhMCd2J6bdrlebSsNrGYD2AbN5+r6GFkQHl__l82ZYnPsSzhEIlf8j5aWzCIjwl0Ck7qXVhX64Nk=/shutterstock135865661.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tőrkéssel várta volt élettársát</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kek-hirek/helyi-kek-hirek/letartoztattak-az-emberolessel-fenyegeto-papai-ferfit-3973367/">Letartóztatták az emberöléssel fenyegető pápai férfit</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Erika</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/kultura/hazai-kultura/ismet-elektronikus-zenei-palyazatot-hirdet-a-hangfoglalo-program-3972959/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock442098151-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/rMMFSkOidd3o2swk8wmztE5PVF9WRVJZX1NFQ9hj5TSmpgpd75wrS4InSUQg6BF6fi6gDk35kW3KJqEkEX4UaHtZR1__WoNTFYXRTKWFo9ozO1cqi__erxhrpexW0=/shutterstock442098151-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gépi muzsika</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/kultura/hazai-kultura/ismet-elektronikus-zenei-palyazatot-hirdet-a-hangfoglalo-program-3972959/">Ismét elektronikus zenei pályázatot hirdet a Hangfoglaló Program</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.veol.hu/sport/nemzetkozi-sport/tobb-huzoember-jateka-is-kerdeses-3972548/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/0001NQ8XK-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/542ltIWRJTD4uMCND6ubQU5PVF9WRVJZX1NFQ6vOR__ZyKGcSLIPVrjfE4fJK3q9MDdJUEeofNc6IeSwuXrq83BETPyvxo6__+AgvryCepLaoj61Wf9LNZG8Vdszs=/0001NQ8XK-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bl-elődöntő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.veol.hu/sport/nemzetkozi-sport/tobb-huzoember-jateka-is-kerdeses-3972548/">Több húzóember játéka is kérdéses</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="zone_pc_2180476" class="goAdverticum"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.veol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/veol_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.veol.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-2167313/">
    <img src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/naploonline.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.veol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-2000411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000411"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-2000413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000413"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-2000419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000419"><a href="/sport/">Sport</a></li>
	<li id="menu-item-2000421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000421"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-2000425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000425"><a href="/orszag-vilag">Ország-világ</a></li>
	<li id="menu-item-2000429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000429"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-2000431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000431"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-2000433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2000433"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-2000435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000435"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-2000437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000437"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-2000439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000439"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-2000441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000441"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-2000443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000443"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-2006693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2006693"><a href="/">veol+</a>
<ul class="sub-menu">
	<li id="menu-item-2013515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013515"><a href="/allas/">Állás</a></li>
	<li id="menu-item-2013483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013483"><a href="/helyi-idojaras/">Időjárás</a></li>
	<li id="menu-item-2136371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136371"><a href="/gyasz/">Gyászhírek</a></li>
	<li id="menu-item-2013407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013407"><a href="/hasznos/kuldjon-hirt-veolnak-2000067/">Küldjön hírt</a></li>
	<li id="menu-item-2136377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136377"><a href="/hasznos/programok-rendezvenyek-veszprem-megyeben-2000153/">Programajánló</a></li>
	<li id="menu-item-2013455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013455"><a href="/traffipax/">Traffipax</a></li>
</ul>
</li>
<li id="menu-item-2013161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013161"><a href="/">Magazinok</a>
<ul class="sub-menu">
	<li id="menu-item-2013377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013377"><a href="/cimke/eletmod/">Életmód</a></li>
	<li id="menu-item-2013199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013199"><a href="/cimke/loero/">Lóerő</a></li>
	<li id="menu-item-2013221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013221"><a href="/cimke/otthon/">Otthon</a></li>
	<li id="menu-item-2013293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2013293"><a href="/cimke/utazo/">Utazó</a></li>
	<li id="menu-item-2006721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006721"><a href="/www.veol.hu/bicaj/">VeolBicaj</a></li>
</ul>
</li>
<li id="menu-item-2013781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2013781"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-2014077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014077"><a href="/regio/ajka/">Ajka</a></li>
	<li id="menu-item-2014141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014141"><a href="/regio/balatonalmadi/">Balatonalmádi</a></li>
	<li id="menu-item-2014131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014131"><a href="/regio/balatonfured/">Balatonfüred</a></li>
	<li id="menu-item-2014087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014087"><a href="/regio/devecser/">Devecser</a></li>
	<li id="menu-item-2014069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014069"><a href="/regio/papa/">Pápa</a></li>
	<li id="menu-item-2014105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014105"><a href="/regio/sumeg/">Sümeg</a></li>
	<li id="menu-item-2014113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014113"><a href="/regio/tapolca/">Tapolca</a></li>
	<li id="menu-item-2014151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014151"><a href="/regio/varpalota/">Várpalota</a></li>
	<li id="menu-item-2014061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014061"><a href="/regio/veszprem/">Veszprém</a></li>
	<li id="menu-item-2014123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2014123"><a href="/regio/zirc/">Zirc</a></li>
</ul>
</li>
<li id="menu-item-2015107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2015107"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-2015127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015127"><a href="/labdarugas/">Foci</a></li>
	<li id="menu-item-2015161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015161"><a href="/cimke/futsal/">Futsal</a></li>
	<li id="menu-item-2015145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015145"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-2015133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015133"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-2015167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015167"><a href="/cimke/telekom-veszprem/">Telekom Veszprém</a></li>
	<li id="menu-item-2015385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015385"><a href="/cimke/perutz-fc/">Perutz FC</a></li>
	<li id="menu-item-2015397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2015397"><a href="/cimke/vls-veszprem/">VLS Veszprém</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-2000403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000403"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-2000405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000405"><a href="http://mediaworks.hu/hu/product/veolhu">Médiaajánlat</a></li>
<li id="menu-item-2329701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2329701"><a href="https://www.veol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-2401818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2401818"><a href="https://www.veol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-3102768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102768"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-3102771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3102771"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-3639894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3639894"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A Napló online kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.veol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/naplo-934" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#c3a7aaa4aab7a2afaab0afa2b383aea6a7aaa2b4acb1a8b0edabb6"><span class="__cf_email__" data-cfemail="b7d3ded0dec3d6dbdec4dbd6c7f7dad2d3ded6c0d8c5dcc499dfc2">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bPCV9MsJ5cJrgo0jAAwLNfV4.KmdlIxhmscCYEi_v0H.87';
    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    }
    ;
    gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
    //--><!]]>
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.veol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755675'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.veol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.veol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"19591c8d73","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"bb5dbfa45a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3973487","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755674'></script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755674'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.veol.hu\/orszag-vilag\/offshore-lovagot-bizott-meg-az-ujbudai-dk-s-polgarmester-3973487\/","ajax_url":"https:\/\/www.veol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3973487","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755674'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/veolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>